Jump to content

Probleme pornire la cald/rece


Sebi77
 Share

Recommended Posts

E posibil sa fie bujiile incandescente sau ceva bube cu injectoarele.Incearca sa pui contactul de mai multe ori pina se stinge becul la bujii si abia apoi sa dai la automat.Daca va porni din prima e clar ca buba e cu bujiile.Daca nu trebuie curatate injectoarele.Treaba cu temperatura in mers nu are legatura cu pornirea la rece.

Link to comment
Share on other sites

  • Replies 758
  • Created
  • Last Reply

Top Posters In This Topic

  • dan 48

    41

  • ionel.d.2007

    40

  • SergiuD

    22

  • lupo_bv

    18

E posibil sa fie bujiile incandescente sau ceva bube cu injectoarele.Incearca sa pui contactul de mai multe ori pina se stinge becul la bujii si abia apoi sa dai la automat.Daca va porni din prima e clar ca buba e cu bujiile.Daca nu trebuie curatate injectoarele.Treaba cu temperatura in mers nu are legatura cu pornirea la rece.

Am masurat bjiile incandescente, cu ohmmetrul, si au 0.9-1.2ohmi(fiecare in parte) cu eroarea aparatului de masura.

Mi s-a spus ca poate fi de la ceva supapa de retur de motoria, ca lasa inapoi motorina. Am sa incerc sa blochez furtunul de retur si sa incerc asa.

Temperatura urca incet, eram obisnui cu motor pe benzina care se incalzea repede, dar mi s-a spus ca e normal sa se incalzeasca mai tarziu.

Iar in vag-com la injectoare cand motorul functioneaza, am valori de +/-0.2mg pe toate cele 3 injectoare(asta nu stiu daca e bine sau nu).

Edited by Adi64
Link to comment
Share on other sites

Polo de 6 luni, 10 000 Km facuti, aceeasi problema cam de pe la 3-4 mii de km. Tind sa cred ca varianta spusa de colegul nostru cu variatia temperaturii este adevarata. Acum ca sunt afara dimineata temperaturi sub 20 C problema nu a mai aparut.La revizia de 15mii de km o sa ii intreb ce si cum, eventual o sa fac si un filmuletz ceva daca o sa reapara problema.Daca imi dau vreun raspuns de folos va zic si voua.Cert este ca toata vara cum porneam dupa o pauza de cateva ore facea turometru cum il apuca, ba chiar de cateva ori mi-a stat si motorul.

Link to comment
Share on other sites

Cum ar trebui sa mearga:

Prima cheie de dimineata - trebuie sa urce la 1100-1200 rpm timp de 20-30 secunde functie de temperatura exterioara, minim 20 secunde, dupa care sa scada in 800-900 rpm (functie de consumatori si temp exterioara). Daca nu faca asa in fiecare dimineata tunci exista o problema la masina. In cele 20-30 secunde se incalzeste elementul activ pentru oxidare. Daca opriti masina in cele 20-30 secunde pana cand se stabilizeaza turatia la 8-900 rpm nu va mai creste turatia, ramane la 8-900. La unele modele se intampla acelasi lucru daca accelerati in cele 20-30 secunde.

Daca nu ar face asa nu ar respecta normele de poluare. Manifestarea este valabila doar la motoarele pe benzina (dar toate motoarele Euro 4 indiferent de producator)

Link to comment
Share on other sites

La diesel trebuie sa stea turata ? la mine nu sta mai turata dimineata cu toate ca este destul de frig

Link to comment
Share on other sites

la diesel nu este cazul sa stea turata

raspunsul lui ettore cred ca este super ok(pe intelesul tuturor)

Link to comment
Share on other sites

  • 2 months later...

Salutare tuturor. Am si eu o mica nedumerire. Zilele trecute am pornit masinutza (Polo Att. 1.4 benzina, cumparat in nov 2007) si am avut o supriza. Dupa ce am pornit-o a tremurat un pic si s-a oprit . Am repornit si aceeasi chestie. A treia oara a mers normal de parca nu se intamplase nimic. Mentionez ca masina nu fusese pornita de vreo 3 zile iar afara era in jur de -10 grade C. Acum va intreb daca e normal sa faca asa ceva...masina e noua ... daca e ceva ma duc cu ea in service.

Este posibil sa fie de la benzina? Sa aiba apa in ea? Mentionez ca am alimentat doar la Petrom si PetromV, iar masina are aprox. 1000 km rulati. Va multumesc si va astept cu raspunsuri...Nu as vrea sa fiu luat de fraier de aia din service daca e nevoie. A mai patin cineva ceva asemanator?

Link to comment
Share on other sites

am patit si eu la fel, dar nu la masina din semnatura, dar oricum tot noua era. Cand am fost in service, au testat-o cu VAG-ul si nu a iesit nici o eroare. Concluzia a fost ca s-a intamplat de la benzina...posibil putina apa. Nu conteaza de unde pui benzina pana la urma, se poate intampla la orice statie de alimentare. Oricum un sfat de la cineva care lucreaza la OMV: pune-ti benzina doar dupa amiaza inspre seara deoarece atunci se decanteaza toata murdaria din rezervoarele benzinariei.

Link to comment
Share on other sites

Fiind frig afara, ar fi bine inainte de a porni masina sa pui contactul si sa il iei de 2-3 ori dupa care sa dai la automat.

Link to comment
Share on other sites

Chiar si la benzina? Adik ma gandeam ca asta ar fi valabil pentru Diesel. In orice caz mersi de sfat. Eu ma gandeam ca poate sa fie benzina cu apa si H2O-ul o fi inghetat pe undeva pe traseu. Oare?

Link to comment
Share on other sites

Am patit si eu ceva similar pe cand masina era noua. Numai ca la mine nu era iarna, ci vara. Am descris aici cum se comporta.

Concluzia mea a fost ca s-a intamplat de la benzina. Pusesem inainte niste MOL TEMPO 95 parca, si incepuse sa faca frecvent. Am fost sfatuit de cineva tot de pe acest forum sa pun niste OMV100 si sa vad daca mai face. Nu a mai facut, si de atunci nu a mai facut deloc (altceva inafara de OMV100 nici nu a mai vazut).

Acelasi sfat pot sa ti-l dau si tie, sa incerci sa schimbi benzina si sa vezi daca mai face :)

:lol:

Pentru .:bamse o intrebare: la ce bun sa pui contactul de 2-3 ori inainte de a da la automat pe frig, la benzina? Multumiri.

Link to comment
Share on other sites

Se face presiune pe circuit din cate stiu. Cand aveam Golful benzinar, pornea la la sfert iarna sub -5 grade daca puneam contactul de 2 ori. Daca nu, mi se oprea ca la colegul de mai sus.

Edited by .:bamse
Link to comment
Share on other sites

Mersi pentru raspuns pmarian. Descrierea ta se potriveste exact cu ce se intampla la mine. Am sa incerc sa "umblu" la benzina...asta e ...benzina pt Romania. Ce e un pic deranjant ca pt a lua o benzina acceptabila trebuie sa scoti o gramada de bani din buzunar >>> aici ma refer la faptul ca un OMV 100 din Romania nici nu se comporta cu un 95 din UE insa pretul e mult mai mare :lol:

Link to comment
Share on other sites

Nu stiu daca te ajuta cu ceva insa eu am alimentat masinuta numai cu Efix 95 de la Rompetrol si nu am probleme deloc. Am fost plecat dupa 30 dec la munte si POLO l-am lasat in curte....nu puteam sa pun toate bagajele in el...Ieri cand m-am intors si i-am dat cheie..a luat-o la sfert. Masina este 1.2 benzina, 70 cp. Repet: Am alimentat numai de la Rompetrol de cand am luat-o! Am 2000 KM cu ea din 11 DEC 2007...de cand am intrat in posesia ei! Mai mult ca sigur este de la benzina....iti spun din experienta...! Privitor la ce a zis Bamse...sa stii ca are dreptate...cand pui contactul se alimenteaza pompa de benzina care creeaza presiune pe conducte(baga benzina cu presiune pe conducte)....! Daca ai avut ceva H2O prin benzina...sau murdarie...este normal sa porneasca asa. Masinile nu au nimik...sunt super ok....eu cel putin nu am avut nici un fel de problema cu motorul de cand am luat-o...si am "bagat" ceva KM! Alimenteaza si tu de la Rompetrol si vezi daca mai face....! :icon_cool:

Link to comment
Share on other sites

Alte pareri despre Efix? Am bagat si eu o singura data cand aveam Solenza si recunosc ca nu am avut probleme. Am sa fac si incercari din astea. Acum am sa consum ce mai am ca sa nu influentez performanetele :icon_cool:

Link to comment
Share on other sites

Privitor la ce a zis Bamse...sa stii ca are dreptate...cand pui contactul se alimenteaza pompa de benzina care creeaza presiune pe conducte(baga benzina cu presiune pe conducte)...

La diesel ajuta pentru ca sunt bujiile incandescente, la benzina, faptul ca pui contactul de 2-3 ori se creeaza presiune in circuit. INSA ... in mod normal presiunea optima trebuie generata la prima cheie, asta inseamna ca ai o problema.

Link to comment
Share on other sites

asta inseamna ca ai o problema

Sau asta inseamna ca aveai o problema :scratch:

AXXXY, uite aici ceva discutii despre benzina pentru 1.2: http://vwforum.ro/index.php?showtopic=19152. Asta e ce s-a tot vorbit pe la sectiunea polo. Sunt convins ca mai sunt pe forum destule discutii despre ce benzina cum si de unde sa punem in masinile noastre, foloseste si tu ceva Search :scratch:

Link to comment
Share on other sites

Discutia despre benzina o stiu si eu ca am mai rasfoit pe acolo:d. Problrma e ca datele sunt de ceva vreme si intre timp stim cu totii ca nu prea mai corespund>>> ma refer la calitatea carburantilor.(parerea mea, nu dati cu pietre)

Link to comment
Share on other sites

Bai need help , cred ca a oftat pompa de benzina ... sau asa presupun eu.

Dadeam o tura aseara cand s-a aprins un martor pe bord in timpul mersului... cel de la pompa de benzina . Am crezut ca e vreo eroare am tras pe dreapta am oprit motorul si am reincercat ... acu de data asta a ramas aprins. Eu am avut unele probleme in ultima vreme ... de ex la pornire, pornea la a doua chiar a treia cheie... si cand pornea facea foarte urat ... si nu imi tinea nici relantiul, tindea sa moara daca nu o acceleram , si cand schimbam vitezele facea de parca avea gunoaie ...

Cat ar fi pretul unei pompe de benzina noua si una la SH , si voi ce recomandati ???

Aceasi chestie o patesc si eu la pornire, cand porneste fluctueaza si scade chiar pana la 500 RPM wtf ... si dupaia sare la 1100 RPM si daca o accelerez parca are lag sta ce sta si dupa 2-3 secunde sare la 2500 RPM si dupaia revine ushor la 1500 RPM.

Wtf ?? Ce sa fac ... ii dau foc si imi iau banii pe casco dupa ea sau o fac :blackeye[1]:

Edited by rolling06
Link to comment
Share on other sites

  • 3 weeks later...
Fiind frig afara, ar fi bine inainte de a porni masina sa pui contactul si sa il iei de 2-3 ori dupa care sa dai la automat.

Salut.Da la dizel e ok sa pui contactul de cateva ori inainte sa pornesti, pt ca au bujii incandescente care incalzesc camera de ardere mai bine.

Benzina nu are asa ceva si deci repeti degeaba contactul. Si inca ceva pompa se amorseaza imediat ce ai deschis usa, deci nu e necesara aceasta operatie.Cel mai probabil a pornit grei din cauza benzinei.Bafta

Link to comment
Share on other sites

Stimate nou coleg, daca asa scrii, asa vei primi si raspunsurile....

Incearca sa verifici si tu una alta, ca sa mai izolam cauza.

Ai benzina? Iti invarte bateria? Ai scanteie la bujii?

Uite trei intrebari simple la care ar trebui sa raspunzi inainte sa poti fi ajutat in mod real.

Buna

Am patit si eu aceeasi problema. Am parcat masina dimineatza in fatza biroului seara nu mai pornea nici mort. Am obs ca am becul aprins la rezervor si am alimentat din canistra 15 litri dar degeaba aceelasi lucru. Nu am nici un martor aprins. Am crezut ca este bateria..am alimentat de la un prieten..degeaba. O fi pompa de benzina zic..nu e ca se aude ca porneste...benzina vine la injectoare. innebunesc ce o fi. E motor 1.2 din 2002 118000 km

Orice parere ma ajuta

Link to comment
Share on other sites

eu am avut problema cu sonda de temperatura. nu pornea, am schimbat sonda de temperatura si acum porneste perfect.

Link to comment
Share on other sites

eu am avut problema cu sonda de temperatura. nu pornea, am schimbat sonda de temperatura si acum porneste perfect.

am dus-o la reprezentanta VW Oradea la D&C si mi-au zis ca e sarita distributia???? din cauza ca am dat la automat incercand sa o pornesc. Nu-mi prea pare logic, mie frica ca ei au incercat sa o porneasca fotzat. Ce ziceti?

Link to comment
Share on other sites

  • Guest locked this topic

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

 Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!