Jump to content

Forums

  1. Generale

    1. 72,694
      posts
    2. 16,697
      posts
    3. 16,167
      posts
  2. Tehnic

    1. 814,267
      posts
    2. 28,641
      posts
    3. 41,663
      posts
    4. 162,897
      posts
    5. 250,272
      posts
    6. Modele Electrice

      Arie de discutie pentru modelele electrice ale Grupului VW (ID, ID Roomzz Concept, ID Buggy Concept,  ID Buzz Concept, ID Crozz Concept, etc.)
      Instrucțiuni, sfaturi, încărcare, offtopic modele electrice. 

      577
      posts
  3. Comunitate

    1. Masina mea

      Forum dedicat prezentarilor masinilor membrilor. 

      289,702
      posts
    2. 144,040
      posts
      • Victor Lala
    3. 117,509
      posts
  4. Administrativ

    1. 9,733
      posts
      • ForceTurbo
  • Forum Statistics

    35,422
    Total Topics
    2,252,657
    Total Posts
  • Who's Online   99 Members, 7 Anonymous, 921 Guests (See full list)

    • clau_j17
    • Adrianxx18
    • Azzuro
    • vale2011
    • golf416
    • NuCeTaNu
    • deenman
    • cappucino1
    • TheOne06
    • razvancampau
    • angel960
    • rcs66
    • Andrei_72
    • noretu.alexandru
    • Boditza
    • nicusan
    • bogdan_extazy
    • Tami95
    • HRTS
    • golfcos
    • danyl
    • johan777
    • carlover
    • MChivu
    • E L S
    • Nanecs09
    • manion
    • DDoc
    • traianm
    • mada_eim
    • Edy_77
    • danieldudu
    • amircea
    • mihaiVWcc
    • adidas00
    • costi4ramo
    • andrei.toledo
    • Ciobanu Cristian
    • FakeML
    • CristianH
    • mirciulicai
    • bavarezul13
    • MDU2019
    • Ulmeanu Mihai
    • VladSeat
    • Luca Dumitru
    • bluetux
    • sofo_bogdy
    • sorinaciu
    • Elvis Neagu
    • DSandu
    • bridefo
    • Leon ASV
    • toaderfl
    • tarekabumotaz
    • vladutzu_14
    • NordicN
    • FyNu
    • drachenblut
    • GabiB77
    • lunguflorin
    • florinrmn
    • xdx
    • Iulian Ghy
    • dragos2007
    • Grecu ionut
    • Valentin3k
    • mihai1
    • kapaionutz
    • frit
    • vdragos
    • Alexx77
    • al3xsutz
    • tarox
    • caddy.fan
    • Capestan
    • ady.red
    • c.iulian
    • k4b00
    • 2Mr.M
    • mirceateodor
    • vladandrei51
    • ElectronicDieselSistem
    • Azdica
    • constantin145
    • Dexterino
    • Kraven
    • micnick
    • Calin78
    • kadettro
    • pascher
    • Victor Lala
    • passat19tdi
    • Johnny
    • pop_ady44
    • speedo
    • YRX
    • gabip
    • sorin3660
  • Posts

    • bogdan_extazy
      Multumesc, e raspunsul pe care il cautam. Dupa cum am zis face asa doar cand e motorul rece, maxim 1 km.
    • BadGrandpa
      Fa un log pe voltajele sondelor dar nu cu mizeria aia de aplicatie /elm sau ce folosesti tu acolo , ceva sa fie cu o rata decenta de sampling , la s1 trebuie sa ai un switch constant intre 0.1v si 1v iar la s2 un ~0.6 - 0.7 +/- cat mai constant.Daca observi ca voltajul la s2 este aproape in oglinda cu s1 ma refer la rata de switch, cat este mort. Daca ai introdus si aer fals trebuia sa scada voltajul mai mult nu doar 0.9v .... ecu urmareste modul in care s2 oglindeste rata de switch la s1 si in functie de asta cand sunt aliniate intr-o anumita masura da eroare cu ''eficienta cat sub limita''
    • ady.red
      Eu zic sa verifici sigurantele. Mufa aia gri pare a fi antena de la modulul de pager al telecomenzii.
    • mihai1
      Sal nu știu dacă am nimerit bine dar la mine numai și numai in marșarier am niste fluctuații și anume 700 la 500 rotații  rotații.   Îmi face când și când numai la mersul in marșarier . Iar la relanti numai la pornire se duce undeva la 1200(am înțeles că este normal) 
    • F l o r i n
      Fa o scanare sa vedem ce erori ai
    • spido
      Da....cu root e altceva,dar nu face oricine..
    • bluetux
      Incearca intai sa faci testele cu vcds (vag-com)  pentru sondele lambda si catalizator. Engine - Basic Settings  group 036 - pentru Sonda lambda 2, dupa catalizator -rezultat B1-S2 OK sau B1-S2 Not OK group 034 -  pentru Sonda lambda 1, inainte de catalizator - rezultat B1-S1 OK sau B1-S1 Not OK group 046 - pentru catalizator - rezultat Cat B1 OK sau Cat B1 Not OK. Sonda lambda 1 trebuie testata obligatoriu chiar inainte de catalizator, iar temperatura catalizatorului trebuie sa fie peste 350 grade. 
    • passat19tdi
      In general telefoanele single sim accepta rSAP. www.android-rsap.com/compatibility.html Samsung S8, S9, single sim Aproape orice telefon cu android accepta rSAP, trebuie  instalata aplicatia din google play care necesita root.
    • FCV2005
      Salut tuturor, este posibil ca ACC, Front Assist sa nu mai mearga din cauza bateriei? Vreau sa mentionez ca bateria nu a fost schimbata din 2009!    
    • FakeTaxi
      @bogdan_extazy e normal! Asa "face toate" !
    • Adriannnnn
      Cu motorul rece lock up clutch-ul de pe convertizor nu cuplează, acest lucru cauzează o încălzire mai rapidă a uleiului din cutie, datorita patinării (slippage) produsa in convertizor. De asta când iei piciorului de pe accelerație turația revine la relanti, convertizorul fără lock up clutch nu poate produce frână de motor. Cam asa e la orice mașină cu cutie automatica cu convertizor. E normal. Dar ar trebui sa se comporte asa doar când este rece, pentru câteva minute.
    • spido
      S6Edge merge 100% L-am avut eu si suporta rsap.Cauta la prieteni,rude,etc....inainte sa cumperi..
    • nett3r
      Am incercat pana acum Nokia 5, nokia 880, samsung galaxy s7 imi vede telefonu dar imi zice ca nu e compatibil   am cautat dar la majoritatea zice Bt v2.0, 1.0, 2.1, A2dp ETC ETC   MS Mi-a trimis cineva o lista de telefoane cica verificate si care sigur suporta rsap si se conecteaza FARA VREO ALTRA APLICATIE INSTALATA gen RemoteSIM acces ..... SAMSUNG Galaxy SL GT-I9003 (not sure if it supports out of the box!) Nexus S GT-I9020/GT-I9023 Galaxy S II GT-I9100 (Android 4.0.3) Galaxy Note GT-N7000 (Android 4.0.3) Galaxy Nexus GT-I9250 Galaxy S III GT-I9300 (builds XXA???) Galaxy S III Mini GT-I8190 Galaxy Xcover 2 GT-S7710 Galaxy S Advance GT-I9070 (Android 4.x)   poate confirma cineva ca merge sa nu cumpar aiuirea telefoane
    • dsr21
      Unitatea webasto era pe masina cand am cumparat-o dar avea problema cu bujia,eroarea a apărut de cand am vrut sa inperechez telecomanda cu unitatea,m-am uitat de cabluri dar nu am gasit nimic, Probabil fostul proprietar ma scapat de ele. Doar ce se vede in poza am pe acolo😣
    • mariusmrs
      Am facut astazi niste teste. 1. Am testat daca masina merge ok, daca e infundat catalizatorul automat avea pierderi de putere, insa merge bine, prinde suta in 12.8 sec, pentru o masina cu aproape 300k eu zic ca e ok. 2. Am dat aer fals, am scos furtunul la regulator, sa traga in admisie aer, nu s-a schimbat mare lucru pe valori, short term si long term tot aiurea erau, iar sonda a scazut de la 1V la 0.9 - 0.8v, nu trebuia sa dea amestec sarac? Sa duca sub 0.4? 3. Am scos sonda lambda, ciudat ca dupa ce am scos-o, short term a ramas pe 0%, long term se ducea in -5-6-7%, oare sa fie devina lambda?   Sunt curios daca schimb sonda, doar sa gasesc la inceput una de imprumut, ca nu e cea mai ieftina.  
×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri