Jump to content
vali83

Probleme racire motor 1.6 TDI

Recommended Posts

polmol

Salut. Am o problema cu modelul acesta de Golf (1.6, 105 cp, manual). Mi se incalzeste apa foarte tare la urcare, peste 100 de grade. Am mers 1.000 de km din Botosani pana in Macedonia. Am traversat Bulgaria si Romania fara probleme, dar la urcarea spre granita cu Macedonia, a trebuit sa trag pe dreapta pentru ca fierbea apa. Dupa aceasta, mi s-a mai intamplat de vreo 3 ori pana la destinatie. A mai intampinat careva problema aceasta?

Mersi.

Share this post


Link to post
Share on other sites
Al Bundy

Ventilatoarele functioneaza ?

 

Share this post


Link to post
Share on other sites
polmol

Da, functioneaza. Am schimbat de vreo 2 saptamani si un motoras mic care era ars. La volkswagen. Credeam ca aceea este cauza. Se pare ca nu.

Share this post


Link to post
Share on other sites
Al Bundy

termostatul deschide ?

 

Share this post


Link to post
Share on other sites
polmol

Se pare ca e o problema cu ventilatoarele. Din cate mi-au spus, modelul este echipat cu 2 ventilatoare, iar acum are doar unul, luat probabil de la alt model (am inteles ca exista modele si cu 1 si 2 ventilatoare). Solutia ar fi sa schimb ventilatoarele cu configuratia originala. Am si rezultatele diagnozei, dar documentul este farte mare.

Address :  0001    System name :  01 - Engine electronics    Protocol variant :  UDS/ISOTP   ( Ereignisse :  2 )

Entry in fault memory

Number : P195000:  Coolant fan for coolant difficulty of movement/blocked

Fault type 2 : passive/sporadic

Symptom : 6146

Status : 01100000

Entry in fault memory

Number : P195100:  Coolant fan 2 difficulty of movement/blocked

Fault type 2 : active/static

Symptom : 6151

Status : 01101101

Address :  0017    System name :  17 - Instrument cluster    Protocol variant :  UDS/ISOTP   ( Ereignisse :  1 )

Entry in fault memory 

Number : U111100:  Function limitation due to missing message

Fault type 2 : passive/sporadic

Symptom : 13631488

Status : 00001000

Address :  0008    System name :  08 - A/C/heating electronics (Climatronic) II    Protocol variant :  UDS/ISOTP   ( Ereignisse :  1 )

Entry in fault memory

Number : B10ACF0:  Refrigerant pressure Upper limit exceeded

Fault type 2 : passive/sporadic

Symptom : 9481456

Status : 00001000

     
     
     
     
     

Share this post


Link to post
Share on other sites
gmihai24

Salutare revin cu problema racirii.

Radiator racire motor nou

Apa incepea sa fiarba si sa se ridice nivelul in vas cam 3 degete peste maxin

Am schimbat termostatul

La drum lung daca e panta in treapta a 5 la 130km/h apa e la nivel intre min si max dar acul pe bord imi indica, ca fierbe ajunge la 130 de grade piune, daca continui drumul si nu opresc incepe sa scada temperatura pe bord incet si pe la 120 de grade se stinge becul de avertizare.

Am comprobat radiatorul si e rece cand imi indica pe bord ca fierbe apa e doar cald furtunul la intrarea de sus, deci pot pune mana pe el nu frige tare, lam masurat cu un termometru termic cu camera si imi indica vreo 65 de grade la mufa de intrare in radiator a furtunului in timp ce pe bord imi indica vre 115-120 de grade.

Am un tester OBD ELM327 prin bluethout si imi indica un pic mai mult decat apare pe bord, nu stiu daca prin OBD informatia de temp o trimite acelasi senzor.

Ca o ultima constatare, ventilatorul merge, intra in functiune cand incepe sa fiarba apa, teoretic fierbe ca practic e la nivel si nici futunele nu sunt tari.

Pompa secundara electrica imi face figuri dar nu cred ca ea poate sa influenteze temperatura citita de senzor.

Antigelul a fost schimbat la casa vw aici in Spania.

Nu stiu ce sai mai fac ca ma dispera, pot fi senzori defecti? Si care ar fi aceia? Am vazut ca sunt 2, unul pe distribuitorul de antigel in partea dinspre baterie si unul pe furtunul ce intra in vasul de expansiune parca langa filtrul de motorina.

Masina in cauza golf 6 variant 1.6 tdi 105CP CAYC fabricatie mai 2010.

Aveti idee de ce anume este posedata masinuta asta?

Share this post


Link to post
Share on other sites
Al Bundy

Pune un termostat oem. 

Share this post


Link to post
Share on other sites
KimDiesel

Motorul fierbe desi radiatorul este rece pentru ca termostatul nu deschide.

Share this post


Link to post
Share on other sites
gmihai24

Termostatul este wahler ma surprinde ca nu fierbe in vas si nu se ridica nivelul, inainte sal schimb cand fierbea era apa cu mult peste nivel si vasul frigea rau de tot.

Oare se pot decalibra senzorii? 

Share this post


Link to post
Share on other sites
EEXCALADE

Cu wahler am avut aceeasi situatie la G6 si  TT ,am pus OE si problema sa rezolvat

Share this post


Link to post
Share on other sites
gmihai24

Prin presupunere ca termostatul e defect, de ce nu se ridica nivelul antigelului in vas daca fierbe atunci cand imi marcheaza 130 de grade?

Pana sal schimb pe cel vechi, atunci cand fierbea , la 125-130 de grade deja arunca antigelul afara din vas.

Share this post


Link to post
Share on other sites
EEXCALADE

Inainte de a inlocui o piesa trebuie verificat tot ce e legat de acea problema ,in cazul tau trebuia sa verifici senzorul de temperatura .

Share this post


Link to post
Share on other sites
gmihai24

Nu l-am verificat atunci dupa ce am schimbat termostatul pt ca imi pornea ventilatorul cand apa trecea pragul de 93grade masurat prin OBD si am crezut ca e functional. Problema e ca nu am avut timp prea mult sa fac teste deoarece dupa ce l-am schimbat a trebuit sa fac un drum de 600km, dupa ce am ajuns la destinatie nu am mai pornit masina pana azi si nu o voi porni pana luni cand as vrea sai schimb senzorul sa vad daca nu cumva e decalibrat. Cum se aeriseste instalatia asta la CAYC 1,6 tdi ? Aveti idee?

Share this post


Link to post
Share on other sites
KimDiesel

Toate isi fac aerisirea singure. Pui lichid la nivel si completezi apoi, in functie de cat cere.

Share this post


Link to post
Share on other sites
mihaitzar

Salut,

Am observat ca la drum lung, pe zone in coborare (mers usor sau chiar in frana de motor), acul la temperatura incepe sa o ia in jos. De asemenea, la ce friguri au fost in Bucuresti in ultimele saptamani, nu a ajuns temperatura la 90 grade nici dupa 10 km.

Am pus mana pe radiator cand acul era aproape de 90 grade si era rece rece, deci termostatul nu deschisese.

Sa trag concluzia ca e atat de frig ca nu reuseste motorul sa se incalzeasca? Sau totusi e defect termostatul?

Share this post


Link to post
Share on other sites
loghy

E atat de frig ca nu reuseste motorul sa se incalzeasca. :)

Share this post


Link to post
Share on other sites
KimDiesel

Asa se intampla la Diesel si uneori chiar si la benzina la temperaturi foarte scazute, acul incepe sa scada. E normal. Dar la mers turat acul ar trebui sa ajunga la 90, sau macar pe aproape.

  • Upvote 1

Share this post


Link to post
Share on other sites
mihaitzar

Ajunge la 90, si nu se duce mai sus. Deci e normal.

Share this post


Link to post
Share on other sites
gmihai24

Colegi amschimbat iarasi termostatul, de aceasta data la casa vw si continua sa se supraincalzeasca.Miau spus ca e de la pompa de apa, buun,azi am bagat masina in service sa-mi schimbe distributia cu tot cu pompa de apa, daaar, pompa veche parea in regula.astept pana dupa amiaza ca sa termine cu ea si sa faca probe sa vedem daca se schimba ceva.Nu miam permis sa o schimb la casa vw(900+ euro).

Intrebare: cei de la casa vw au inceput sa-mi explice cum ca acolo la pompa e o piesa gen clopot care se inchide si deschide cand e motorul rece ca sa se incalzeasca mai repede si ca acea piese a rama blocata si de aceea nu isi face racirea bine.

ca sa se raceasca in mers si sa nu treaca de 90 de grade pe ac tre sa merg cu masina turata peste 2400 de rotatii. Voi ati mai intalnit asa ceva?

Share this post


Link to post
Share on other sites
gmihai24

Am revenit de la service dezamagit.in urma inlocuirii pompei de apa problema persista. Ultima piesa ce mai ramane de schimbat este acea pompa electrica de recirculare.

Daca aveti vreo idee cam ce ar mai putea avea sistemul asta de racire ca mi-a scos peri albi.

Share this post


Link to post
Share on other sites
KimDiesel

Radiator de care ai pus? Candva la o masina de serviciu de la mine au schimbat in service te miri ce le trecea prin cap, pana cand in final s-au gandit ca radiatorul era semiblocat. Dupa ca l-au desfacut bucati, curatat, remomntat a mers bine. Chiar daca e nou, daca e aftermarket facut pe cine stie unde, poate sa faca probleme.

Share this post


Link to post
Share on other sites
gmihai24

O sa albesc in cap de la motorul xxxxx CAYC :(

Bun, am inlocuit pompa de apa cu tot cu distributie, termostat, pompa de apa auxiliara electrica, sa spalat instalatia de vreo 10 ori pana acum numai si numai cu antigel, sa inlocuit senzorul de temperatura cel de pe distribuitorul de antigel, masina tot imi arata ca incalzeste pana pe la 115 grade maxim, osciland intre 92 si 115 atat pe bord cat si pe tester, sub 90 nu scade nici batuta.

Ce mama d... are?

Care este sensul de circulatie a lichidului de racire pt pompa auxiliara, intreb, deoarece mi se pare straniu ca pompa sa traga de unde trage ea si sa bage in instalatie apa calda prin conducta de jos chiar aproape de termostat, nu mi se pare logic. La voi cum este montata pompa auxiliare? Imi puteti face o poza sa vad cum este montat la voi cei cu motor de 1.6 tdi?

Edited by loghy

Share this post


Link to post
Share on other sites
EEXCALADE

N87-10956.png

N80-10341.png

1 - Expansion tank

2 - Radiator

3 - Heat exchanger for heater

4 - Cylinder head and cylinder block

5 - Engine oil cooler

6 - Coolant circulation pump -V178-

7 - Upper coolant hose

8 - Radiator

9 - Lower coolant hose

10 - 4/2-way valve with thermostat

11 - Coolant pump/thermostat

12 - Circulation pump -V55-

13 - Auxiliary heater Thermo Top V/fleece

 

 

N82-10473.png

  • Upvote 2

Share this post


Link to post
Share on other sites
arsene21

Salut, am o problema cu un GOLF 6 1.6 TDi de cateva saptamani.

Cand o pornesc, la rece imi apare atentionare in bord "check coolant" si acul de la temperatura urca si scade haotic.

Dupa ce creste temperatura (5-10min de mers) nu mai face asa...

Astazi am schimbat : vas expansiune, termostat, senzori lichid racire...si tot asa face 
Mai are cineva o solutie pentru asta?

Pe tester nu apare eroare...

Multumesc!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri