Jump to content

Problema Martor Presiune Ulei ! :(


tiefschwarz

Recommended Posts

tiefschwarz

Cum am spus am o problema legata de martorul de presiune a uleiului la masinuta mea din semnatura.

Am citit pe forum despre acest martor dar totusi vroiam sa intreb legat strict de problema mea.

De la un timp, se aprinde in timpul mersului martorul mai sus amintit, cel rosu, impreuna cu un beep f. enervant care bipaie de 3 ori, urmat de martorul care palpaie pe bord. Am observat ca se aprinde cand merg subturat, imediat ce ii dau putin in gura dispare,... sau daca merg cu ea intr-una la turatii mari, peste 3000 nu se mai aprinde deloc.

Nelamurirea mea este urmatoarea: Am pus vag-com pe ea, de 3 ori, la 3 testere diferite, dar nu apare absolut nicio eroare legata de presiune a uleiului, absolut nimic legat de ulei.

Deci am ajuns la concluzia ca este dus senzorul de presiune al uleiului. Am schimbat acest senzor cu unul nou,original, dar la o zi dupa asta nesimtitul rosu din bord a revenit, impreuna cu cel de 3 ori beep. Am pus iarasi vag-com pe ea. Nimic.

Ce e de facut? Ce anume ar putea fi dus? pompa de ulei ? sa schimb filtrul de ulei ? Oare sa schimb uleiul ? (folosesc 10w-40)Sa se aprinda martorul in bord aiurea de nebun?.... Pe mine deja ma depaseste..

Tare as vrea sa scap de problema asta, deoarece nu mai suport sa mi se aprinda din 3 in 3 minute in mers martorul, deja am ajuns sa ascult muzica la maxim iin masina sa nu mai aud beep-urile acelea stresante, pe langa faptul de a nu fi ceva mult mai grav la mijloc... :D

Va rog sa ma ajutati cu orice sfat, si va multumesc daca ati stat sa cititi.

Edited by tiefschwarz
Link to post
Share on other sites
  • Replies 142
  • Created
  • Last Reply

Top Posters In This Topic

  • tiefschwarz

    11

  • xxnelu

    7

  • silviu18t

    6

  • Al Bundy

    6

Top Posters In This Topic

Popular Posts

inteleg... Am fost cu ea la reprezentanta vw si au zis ca presiunea nu ar fi buna din cauza ca am turatia scazuta, mi-au adaptat clapeta de acceleratie, dar in fine nu are legatura ca tot se aprinde.

Posted Images

Am avut o problema similara dar la un passat.

De vina in cazul meu a fost mufa care intra in senzorul de presiune ulei respectiv un fir rupt care totusi facea contact intermitent.

Link to post
Share on other sites
tiefschwarz

ar fi frumos sa fie asa. Dar stiu ca la mine senzorul nu are mufe sau alte contacte, se monteaza prin infiletare ...

Link to post
Share on other sites
ionel.d.2007

Verifica presiunea uleiului la ralanti, 2000 rpm 5000 rpm cu un manometru si atunci stii sigur daca ai presiune buna sau nu :D

Link to post
Share on other sites
  • 2 weeks later...
tiefschwarz

Presiunea uleiului sigur nu este buna, deoarece am schimbat 3 senzori si tot se aprinde deci martorul chiar indica ceva.

Motorul merge bine, trage ok... nu mananca ulei deloc, nu are nicio problema, dar care sa fie problema atunci ?? :blink:

Folosesc ulei Mobil1 de 10w40, ma gandesc daca as schimba cu 5w40 poate ar rezolva problema, 5w fiind mai subtire, facand ungerea mai usor...

Sau sa fie nevoie de verificat galeriile de ulei sa nu fie obturate cu ceva, sau pompa de ulei sa aiba ceva !?

Nu stie nimeni ? :(

Link to post
Share on other sites

Dupa cum iti spunea mai sus ionel.d.2007, verifica presiunea uleiului!

Daca nu este in regula, atunci pregateste-te de "pompa noua"

De obturat, nu prea are ce sa se obtureze!

Edited by claudiu slatina
Link to post
Share on other sites

E foarte rau si distructiv sa mergi cu motorul cand ti se apridne martorul de lipsa presiune ulei. Poti ajunge sa distrugi cuzientii arborele cotit si alte chestii. Verifica nivelul uleiului .Daca e ok treci si verifica presiunea de ulei . Daca e ok verfica cu un ohmmetru ce indica senzorul de presiune scazuta. Apoi circuitul de la mufa ce intra in senzor si pana in bord( sa nu fie o problema de natura electrica) . Cam asta e ordinea :Driver: Succes :frigbaitata:

Link to post
Share on other sites

de fapt daca stam bine si ne gandim cel mai bine facei verificarile toate si dupa aia mergei cu masina in cazul in care cade pompa de ulei ai puso sau chiar daca nu mai baga presiune suficienta se cam duce motorul

un amic a luat un pasat de 1,8 turbo sh si lo scos normal omu la drum , pe drum so aprins becul rosu la ulei omu io dat ca o zis cai senzorul cand o intrat in oras so oprit motorul cauza pompa ulei stricata rezultat : blocare axului cu came sarit de la punct (cu tot tacamu supape ,rectificat etc ) si compresie la jumate dupa reparatie cost vreo 4000 ron

Pe bune ar trebui sa vezi cat mai repede care e problema si sa eviti sa mai mergi cu masina pana rezolvi !!

Link to post
Share on other sites
tiefschwarz

inteleg...

Am fost cu ea la reprezentanta vw si au zis ca presiunea nu ar fi buna din cauza ca am turatia scazuta, mi-au adaptat clapeta de acceleratie, dar in fine nu are legatura ca tot se aprinde. Oricum nici nu ma asteptam sa imi dea vreun raspuns concret... in fine.

Ceea ce am uitat eu sa precizez e ca bateria mea e aproape descarcata, are un element care nu mai lucreaza bine sau ceva de genu asta... Mi s-a intamplat in ultima perioada sa mi se reseteze kilometraju si ceasul, in mers, si sa se aprinda toti martorii din bord, exact cum se aprind cand pui contactul. Asta de mai multe ori chiar... Deci am bateria dusa, trebuie schimbata. Maine o schimb... :(

Se poate ca martorul de presiune ulei care ma necajeste pe mine la culme sa se aprinda din cauza bateriei descarcate... Asa e ???

Spun asta deoarece eu circul cu masina zilnic, iar martorul se aprinde de mai bine de o luna incoace, motorul merge f. bine, are zvac, isi face ungerea,compresia etc, nu mananca ulei, nu pierd ulei... Ma gandesc ca se ducea motorul in timpul asta daca era ceva :D

Link to post
Share on other sites

esti sigur ca n-ai mai bagat mai mult ulei decat trebuie ?

Link to post
Share on other sites

Esti sigur ca "ulei prea mult" ar duce la scaderea presiunii sau, vorbim ca sa facem vorbe?! :RO flag:

Link to post
Share on other sites

Ieri am gasit urmatoarea chestie pe un Caddy: lipsa presiune la cresterea turatiei. Desfacut senzor da langa filtrul de ulei, montat manometru si tot la fe, lipsa presiune. Demontat baia de ulei si pe sorb am gasit resturi de celofan care obturau sorbul. Am intrebat proprietarul si mi-a spus ca a schimbat baia de ulei la un service in provincie ca a spart-o. Ce dracu au facut aia acolo nu stiu. Cum a ajuns celofanul acolo iar nu stie nimeni. Montat baia la loc si exista presiune. Sa nu ai si tu sorbul infundat.

Legat de baterie daca masina porneste nu are cum sa se resetaze in mers din cauza bateriei, Cred ca ai contacte slabite pe partea de alimentare inspre bord si motor si de sici poate si faza cu presiunea scazuta la ulei.

Daca pui ulei cu 5w presiunea va fi mai mica deoarece e mai fluid. la motoarele cu multi km se creste vascozitatea uleiului, 10W, 15W..

Edited by al bundy
Link to post
Share on other sites
tiefschwarz

mersi pt raspuns al bundy...

M-am gandit si eu ca ar putea fi ceva obturat, iar cu bateria ai dreptate. Tocmai ce am cumparat una noua si tot mi se reseteaza bordul, si martorul tot apare.

Se poate sa fie ceva electric deci...

Link to post
Share on other sites
Esti sigur ca "ulei prea mult" ar duce la scaderea presiunii sau, vorbim ca sa facem vorbe?! ;)

Pai daca orificiile de la vilbrochen sunt astupate complet de ulei...cum mai ai tu presiune normala? Ca linia iti tine presiunea... nu ? Stii despre ce vorbesc, sau o fac degeaba... ca vad ca initiatorul topicului nici nu s-a deranjat sa raspunda la intrebare...

Link to post
Share on other sites

Daca nivelul de ulei depaseste considerabil limita maxima, atunci s-ar putea crea o presiune mare in carter, cu consecintele de rigoare (fortare semeringuri, ulei care poate ajunge in camera de ardere si apoi in evacuare cu consecinte asupra catalizatorului...) sau, crearea unei spume care ar putea afecta ungerea cuzinetilor DAR, nu scaderea presiunii in sistemul de ungere. Scaderea presiunii poate fi o consecinta a uzurii cuzinetilor, a unei probleme la pompa de ulei sau, filtrul de ulei.

Link to post
Share on other sites
tiefschwarz

andu nu am raspuns ptr ca ulei prea mult nu are cum sa fi bagat, s-ar fi vazut si pe joja...

Poate ca ai si tu dreptate dar nu cred ca asta e problema mea... :)

Link to post
Share on other sites
Pai daca orificiile de la vilbrochen sunt astupate complet de ulei...cum mai ai tu presiune normala? Ca linia iti tine presiunea... nu ? Stii despre ce vorbesc, sau o fac degeaba... ca vad ca initiatorul topicului nici nu s-a deranjat sa raspunda la intrebare...

Deci sigur vorbim sa facem vorbe....asta da explicatie pentru presiunea de ulei din rampa sau linie cum vrei sa-i spui

Link to post
Share on other sites
tiefschwarz

ieri mi s-au aprins iarasi multi martori in bord, nu mai stiu care, s-a resetat iar kilometrajul partial si ora, pe langa faptul ca am ramas in mers fara servofrana si servodirectie... :lol:

Am repornit motorul, s-au stins toate dar mai nou, acum sta aprins incontinuu martorul ptr airbag, si cel ptr presiunea uleiului se aprinde iarasi cand ii vine lui...

A mai patit cineva asa? Ca eu nu mai inteleg nimic...

O sa pun vag-com pe ea... :lol:

Link to post
Share on other sites
iulian_1976

tiefschwarz@ daca tot vrei sa previi ceva schimba pompa de ulei.

Ai primit alarme false de la senzor dar doamne fereste sa nu primesti una adevarata.

Mie mi se aprinde rar cand motorul este cald si pornesc motorul tine o secunda ,dar rar in cazul tau schimbam pompa si senzorul de ulei,este pacat sa calezi un motor care nu este asa ieftin de reparat.

Numai bine.

Link to post
Share on other sites

Cred ca ai contacte imperfecte inspre bord pe alimentare sau pe masa.

Link to post
Share on other sites
  • 2 weeks later...
Deci sigur vorbim sa facem vorbe....asta da explicatie pentru presiunea de ulei din rampa sau linie cum vrei sa-i spui

rampa nu-i totuna cu linia... mai studiaza

Link to post
Share on other sites
tiefschwarz

ce rost au contradictiile daca pe mine tot nu ma ajuta cineva cu vreun raspuns...?

Acum de la un timp a inceput sa se auda un zgomot de bataie metalica din motor, undeva langa distributie, poate chiar acolo... dar distributia este nou schimbata complet. Pompa de ulei poate face zgomotul ?

Link to post
Share on other sites
  • Administrator

Daca se aude bataie inseamna ca e grav. Nu mai circula cu ea. Scuze nu am vazut topicul tau ca-ti dadeam si eu o jumatate de solutie.

Deci in motor sunt orificii pe unde circula uleiul. Alea se obtureaza de la mizerie Si uleiul nu mai circula, chiar daca ai senzor ptr presiune si senzor de nivel si mai stiu eu ce, neamtul nu s-a gandit ca masina o sa ajunga intr-o tara unde praful si mizeria omoara motorul si nu a mai pus senzori pentru gaurelele din motor.

Gaseste un mecanic sau un om care schimba uleiuri si-ti baga solutie de curatat motorul, WD sau Liqui-Molly. Curata-l si fa operatiunea asta la fiecare schimb de ulei. In caz ca ai bagat aditivi din aia ca mierea in motor ca ti-a spus cineva sa bagi ca-i bun sa nu mai bagi never ever ca-ti dauneaza. Si nici un fel de aditiv. Ia ulei bun cu norma VW 501 VW 502 VW 503 si nu mai stiu de care este scris si foloseste doar din ala, nu romanisme si mai stiu eu ce. Plus ca trebuie sa schimbi uleiul la timp, dar in Romania ar trebui schimbate toate filtrele si uleiul la 10000, din cauza prafului. Scuze daca simti ca te critic sau daca ai facut multe din cele enumerate de mine.

Si uleiul lasa calamina pe motor si de aceea trebuie curatat cu solutii de curatare. Calamina aia sau mazga cred ca e cel mai bun termen infunda canale care sunt in motor.

Am patit-o eu pe pielea mea, la Golf 3 si dupa ce l-am spalat cu solutii nu a mai facut

Sunt 100% convins ca sunt obturate canalele din motor, sunt ca si venele capilare.

Bafta si sa ne spui ce ai rezolvat.

Edited by Aerofan
Link to post
Share on other sites
1. ce rost au contradictiile daca pe mine tot nu ma ajuta cineva cu vreun raspuns...?

2. Acum de la un timp a inceput sa se auda un zgomot de bataie metalica din motor, undeva langa distributie, poate chiar acolo... dar distributia este nou schimbata complet. Pompa de ulei poate face zgomotul ?

1. "Contradictiile" despre care vorbesti, chiar daca spui ca nu te ajuta pe tine, ii pot ajuta pe alti cititori.

2. Depinde cum suna acea bataie metalica. Cel mai bine, cauta un mecanic cu expereienta care sa asculte acea bataie si sa-ti spuna de la ce ar putea fi. De la pompa de ulei, nu prea are cum sa fie acea bataie. Si cel mai important, NU mai circula cu masina pana nu depistezi problema.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept