Jump to content

Probleme Intermitente Legate De Boost - 1.8t


Recommended Posts

Problema se manifesta in felul urmator: nu am boost tot timpul, ba am cum trebuie si masina trage bine, ba nu am aproape deloc si parca conduc un motor aspirat. Cateodata, desi tin acceleratia apasata constant masina zgaltaie putin ca si cum as apasa si ridica piciorul de pe acceleratie (asta am observat mai mult la rece, dupa ce parcurg cateva sute de metri).

Eu banuiesc ori DV ori N75. Alte sfaturi, ce sa incerc? Cum sa izolez cauza?

Link to post
Share on other sites
  • Replies 197
  • Created
  • Last Reply

Top Posters In This Topic

  • jmf

    37

  • toni

    35

  • Bogdan_wrc

    16

  • andrei.toledo

    7

Top Posters In This Topic

Popular Posts

Salut, propun cateva posibile rezolvari/diagnosticari pentru problema initiala de boost (pentru 1.8T AUQ/AGU): - DV-ului i s-a fisurat diafragma si pierde presiune, caz in care ar trebui schimbat (cod

da.masina mergea foarte prost..sau mai bine zis foarte diferit.sa verific n75 azi sa scap de o grija si eventual DV. alte pareri?

Posted Images

ceva erori pe vagcom?

Link to post
Share on other sites

Pana acum n-am avut timp sa ma ocup, dar incerc sa pun Vag-Com sa vad, desi nu ma astept sa vad mare lucru.

Niste grafice cu presiunea turbinei vreau sa fac cu aceeasi ocazie...

Link to post
Share on other sites
Eu banuiesc ori DV ori N75. Alte sfaturi, ce sa incerc? Cum sa izolez cauza?

Daca e DV-ul ar trebui sa-l auzi cum vibreaza membrana, care sparta fiind face un zgomot clar.

Daca nu e DV-ul, ar putea fi o bobina de inductie. Eu zic sa pui VAS-ul pe ea, macar iti iei de-o grija daca nu depisteaza nimic.

Link to post
Share on other sites

O bobina de inductie n-am luat in seama pana acum pentru ca in afara de boost motorul merge bine, nu da semne ca ar avea probleme cu "scanteile". Nu am probleme la relanti, nu am probleme in talpa puternica.

Link to post
Share on other sites

Daca nu ai probleme la talpa sau la relanti, atunci intr-adevar nu e vreo bobina inductie si nici clapeta acceleratie... Sa nu te superi ca te intreb, dar cand ai schimbat ultima data filtrul combustibil? Si inca ceva: daca demufezi MAF-ul, sesizezi vreo schimbare? :)

Link to post
Share on other sites

Filtrul de benzina l-am schimbat in urma cu 25k km. Cu MAF decuplat n-am incercat si cred ca imi va fi destul de greu sa vad ceva din moment ce problema este intermitenta.

Link to post
Share on other sites

Filtrul combustibil trebuie schimbat la maxim 30.000km, deci la urmatoarea revizie...fa-o. Cat despre MAF, fa o proba cu el decuplat si vezi daca sesizezi diferente.

Link to post
Share on other sites

Salut!

Si eu cred ca am aceeasi problema, dar apare foarte, foarte rar.

Te rog spune-mi daca ai gasit vreo rezolvare/explicatie.

Link to post
Share on other sites

eu am facut revizia de curand si tipul care se ocupa de masina a vazut ca imi scapa aer (presiune) printr-un furtunas mic mic ... care vine de undeva si merge altundeva .... detalii .... nu stiu .... ma interesez daca vrei .

dupa ce am facut chiptuningul acum .. 30-40 mii km .... masina nu mergea perfect ... la aceleratie partiala avea mici "scapari" ... dupa ce mi-a schimbat respectivul furtun ... masina merge perfect . am mers atati km cu masina ... nu chiar perfecta ... si era de la un kktel d-asta . Asta e , ma bucur ca s-a rezolvat . :)

Link to post
Share on other sites

nu , era putin mai "sus" ... erau 3 furtunuri care se "intersectau" .....unul dintre ele e foarte scurt si vine de ... altundeva .

treaba nasoala (sau nu) e ca in timp s-a crapat din ce in ce mai tare si acum l-am rugat pe tipul de la service sa se uite doar pentru ca a inceput sa se auda la relanti un fasait .

acum cateva luni nu se auzea nimic ... era crapat pe dedesubt si nu as fi avut cum sa il vad (sau sa il vada la service) .

succes !

Link to post
Share on other sites

Deocamdata nimic, n-am reusit sa fac niste loguri sa mai ma lamuresc.

Cand aflu mai mult cu siguranta voi posta aici.

Link to post
Share on other sites
  • 2 months later...

Dupa ce in urma cu cateva saptamani am observat ulei pe o supapa din sistemul PCV - positive crankcase ventilation (cea de pe conducta de admisie de dupa MAF) am decis sa cercetez putin ce e cu el. (acea supapa fusese curatata pe afara de mine in vara, iar acum am vazut ca iar s-a umplut cu ulei). Din ce am citit pe vwvortex se pare ca supapa PCV unisens de sub galeria de admisie este destul de proasta si are obiceiul sa rasufle presiune. Am descoperit si ca aceasta poate fi o cauza din care frana mi se pare mai moale, pana sa citesc asta credeam ca e decat imaginatia mea :Driver: , dar PCV-ul are legatura si cu un furtun de vacuum de la sistemul de franare.

Din pacate, este foarte greu de ajuns in acea zona sa vad daca sunt ceva urme de ulei pe acolo.

Am pus mai jos scheme de functionare ale sistemului PCV sub vacuum si boost.

pcvvacuum-vi.jpg

pcvboost-vi.jpg

Edited by toni
Link to post
Share on other sites

Am schimbat cele 2 valve de la PCV iar rezultatele sunt imbucuratoare. Am dat o tura scurta si se simte mult mai bine.

De ce spun asta:

- la plecare nu pare a mai "da in nas" cum facea pana acum

- se simte mult mai in forta cand plec de la 2000rpm, si de la orice turatie

- motorul se simte mai vivace la peste 3500rpm, pana acum se simtea sugrumat si parca isi schimba tonalitatea

- am reusit sa pun la munca anvelopele schimband din treapta 1 in 2, ce n-am mai facut de mult (in plus eram si in panta)

Ramane sa mai vad cum se comporta in aglomeratia de maine dimineata.

In orice caz, valva de langa carter (cea unisens) era busita, puteam sa suflu in ambele parti; deci eu cand aveam boost, o parte din presiunea generata de turbina se ducea in carter, pentru ca acea valva trebuia sa fie inchisa atunci. Cea de pe furtunul de admisie, dupa MAF, era plina de ulei. Ambele aveau arcurile mai slabe decat cele noi.

Tineti-mi pumnii sa fi scapat :Driver:

Link to post
Share on other sites
Antonio Cortez

care e a doua valva care ai schimbat-o?

Pune o poza te rog, daca ai!(cu valvele in cauza)

Link to post
Share on other sites

Una este pe langa MAF/DV/N75 iar alta sub galeria de admisie, sub injectoare.

Pun diseara o poza cu cele vechi, moment le agit prin portbagaj :lol:

Link to post
Share on other sites

abia astept sa vad pozele sa ma lamuresc si eu care sint, pe una banuiesc ca am schimbat o si eu, una care are forma de Y si se afla sub galeria de admisie / sub rampa de injectoare, in programul de la porsche se numeste "pompa de vacum"

Link to post
Share on other sites

Cele 2 piese inlocuite:

img4334qj0.th.jpg

Cea din stanga este situata langa DV/N75, iar cea din dreapta, sub galeria de admisie.

Link to post
Share on other sites

toni, prima din stinga cum te uiti la poza, cea care ai spus ca este pe linga N75, nu se mai numeste si epurator de gaze?

cealalta ai idee cum se numeste in mod "stiintific" la porsche?

cit au costat pisele si de unde, nu de alta dar poate o sa am si eu nevoie sa schimb epuratorul la un moment dat , nu de alta dar arata cam "batut de soarta"

Link to post
Share on other sites

Si eu am inceput sa cam am acelasi simptome ca si tine ... turbina mi se pare ca ia start cam greu, cateodata sta si se gandeste in jur de 1-2 sec, si in plus mi se pare ca motorul merge cateodata sugrumat.

Astfel ca daca poti sa imi dai informatii de preturi si eventual un service unde sa le verific, as ramane indatorat ...

Link to post
Share on other sites
toni, prima din stinga cum te uiti la poza, cea care ai spus ca este pe linga N75, nu se mai numeste si epurator de gaze?

cealalta ai idee cum se numeste in mod "stiintific" la porsche?

cit au costat pisele si de unde, nu de alta dar poate o sa am si eu nevoie sa schimb epuratorul la un moment dat , nu de alta dar arata cam "batut de soarta"

Mda, cam asta ar fi functia lui, un epurator. In EKTA piesele se numesc:

- 034 129 101 B - pressure regulating valve (cea din stanga - epuratorul)

- 035 103 245 A - bleeder valve (cea din dreapta)

Si eu am inceput sa cam am acelasi simptome ca si tine ... turbina mi se pare ca ia start cam greu, cateodata sta si se gandeste in jur de 1-2 sec, si in plus mi se pare ca motorul merge cateodata sugrumat.

Astfel ca daca poti sa imi dai informatii de preturi si eventual un service unde sa le verific, as ramane indatorat ...

Impreuna au costat 100lei: 65lei epuratorul + 35lei cealalta supapa; eu le-am luat de la Volksparts (volksman pe forum). Manopera a fost gratis, m-au durut putin degetele dar a meritat :emthup:

Nu stiu ce service sa-ti recomand, eu am observat ca epuratorul e plin de ulei cand am dat jos capacul de platic al motorului.

Supapa de sub galeria de admisie se poate verifica simplu daca reusesti sa o scoti: sufli in ea din ambele parti, daca reusesti insemna ca e stricata. Ea trebuie sa "conduca" intr-un sens si sa opreasca in celalalt.

PS: la schimbarea lor trebuie si coliere noi, pentru ca cele cu care sunt fixate sunt de unica folosinta (decat unul de la "bleeder valve" se poate refolosi).

Edited by toni
Link to post
Share on other sites

Ok, merci, nu sunt eu un prea mare om "tehnic" insa ma documentez si sper sa reusesc ceva ... :emthup:

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri