Jump to content

Pornire motor benzina - probleme pornire la cald


Mircea I.

Recommended Posts

  • 2 weeks later...
  • Replies 147
  • Created
  • Last Reply

Top Posters In This Topic

  • deeJayOg

    18

  • alexanderdj

    14

  • SergiuD

    6

  • stickro

    6

Top Posters In This Topic

Popular Posts

Recomand un test la presiunea in rampa de injectie. Eu mi-am  confectionat singur testerul dintr-un manometru de aer la care i-am atasat un metru de furtun de benzina si l-am legat sus de capota

Posted Images

Salut..si eu am exact aceeasi problema cu pornirea..ai reusit sa o rezolvi?daca poti da-mi si mie niste sfaturi...mersi mult!

Link to post
Share on other sites

Salutare!

Multumesc pentru raspunsurile voastre.

In sfarsit am gasit mecanicul potrivit!

A verificat bujiile, scanteia pe fiecare in parte, bujiile nu au nimic desi el a spus ca scanteia e cam fara vlaga...

Se pare ca problema este de la supapa EGR, a desfacut cele doua suruburi si a obturat-o cu o foloie speciala. Acum motorul pleca la sfert de cheie indiferent,cald sau rece. Tutusi am observat ca atunci cand a fost foarte cald, peste 30°C si a stat in soare, pleaca tot la prima cheie insa invarte de vreo 4-5 ori (s-a intapmlat doar odata de cand i-a obturat supapa EGR). O mai tin asa in teste , cu supapa EGR opturata, daca pleaca bine atunci, e clar, neavand ce variante exclude, e evident ca va trebui sa schimb aceasta supapa. Din ce am inteles e destul de scumpa. Ceva sfaturi, sugestii unde as putea gasi un pret foarte bun?

Edited by roland1
Link to post
Share on other sites
  • 6 months later...

salut! cam aceeasi problema o am si eu, cand e motorul rece adica dimineata cand e frig afara, porneste la sfert, motorul merge normal iar cand incepe sa se incalzeasca scade turatia si se opreste motoru, cand dau sa il pornesc din nou, nu o ia si imi da rateuri, astept vreo jumate de ora si iar o ia la sfert.Ajutati-ma va rog! am uitat sa precizez, vorbesc de golf 3 1.8 cod motor abs , 90 cp an fab 1993

Edited by gionson5
Link to post
Share on other sites
  • 2 months later...
alexanderdj

Hai sa mai scriem si p-aici.

In ultima vreme patesc urmatoarele: daca e frumos si cald si soare afara, masina mea uneori nu mai vrea sa porneasca. Dau sa pornesc, sta pornita 1 secunda si apoi moare motorul. Pe urma cateva chei invarte in gol, nici macar nu pare ca da sa porneasca. Mai scot cheia din contact, ii dau cateva chei scurte, pana la urma porneste juma de secunda de cateva ori cu relanti de 400 de ture si pana la urma porneste normal si cu relantiul crescut spre 1000 de ture.

Face asa si daca stau in masina inainte sa vina beleaua, si daca plec si las masina incuiata. Banuiesc ca e senzorul ala de temperatura al motorului.

Asa ati patit si voi sau sunt altele simptomele in cazul senzorului respectiv?

Cat costa senzorul asta?

Motorul e 1,6 16v BcB.

Link to post
Share on other sites

Verifica/curata si tu supapa de EGR. Cand e blocata pe deschis apar probleme de pornire.

Link to post
Share on other sites

Hai sa mai scriem si p-aici.

In ultima vreme patesc urmatoarele: daca e frumos si cald si soare afara, masina mea uneori nu mai vrea sa porneasca. Dau sa pornesc, sta pornita 1 secunda si apoi moare motorul. Pe urma cateva chei invarte in gol, nici macar nu pare ca da sa porneasca. Mai scot cheia din contact, ii dau cateva chei scurte, pana la urma porneste juma de secunda de cateva ori cu relanti de 400 de ture si pana la urma porneste normal si cu relantiul crescut spre 1000 de ture.

Face asa si daca stau in masina inainte sa vina beleaua, si daca plec si las masina incuiata. Banuiesc ca e senzorul ala de temperatura al motorului.

Asa ati patit si voi sau sunt altele simptomele in cazul senzorului respectiv?

Cat costa senzorul asta?

Motorul e 1,6 16v BcB.

Saptamana trecuta ma consiliai pe mine in legatura cu aceasta problema :))

Sa-mi spui si mie cat costa un senzor.Sau daca a avut altceva.

Link to post
Share on other sites
alexanderdj

Nu sunt asa sigur ca e de la senzorul asta si de-aia mai cer pareri de la altii. Spre exemplu la EGR n-am umblat niciodata, deci cred ca o sa merg sa-l curat p-asta prima oara si vad apoi ce se mai intampla. Am vazut ca senzorul asta e pana-n 150 de lei.

Din cate-mi aduc eu aminte, tu parca aveai altfel de probleme...

Daca aveti vreunul idee: EGR-ul arata ca o capsula metalica? Eu l-am localizat la mine pe fata motorului pe care-o vezi cand deschizi capota, undeva in dreptul pistonului 4, adica in dreapta evacuarii. Sunt 99% sigur ca asta e, dar merita sa fiu sigur 100% inainte sa ma apuc de el. Si in dreapta capsulei asteia e senzorul de temperatura al motorului, corect?

Link to post
Share on other sites

Si iese din EGR o teava care duce spre clapeta de acceleratie. Si da este in dreptul cilindrului 4 si in partea de sus intra in EGR o mufa.

Arata asa cel de pe 1.4 16v: http://vwforum.ro/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=284548

Edited by jagoman
Link to post
Share on other sites
alexanderdj

Inseamna ca e ala care credeam eu. Mersi, sper sa ma apuc zilele astea de el!

Link to post
Share on other sites
  • 4 weeks later...

Aceeasi problemă a

Link to post
Share on other sites
  • 2 weeks later...

După diagnoză și verificări mi-au zis că trebuie schimbate toate 4 injectoarele... 3000 RON toată distracția.

Mi-e greu să cred că asta e problema. Am 55000km, motorul se tureaza foarte bine si merge regulat în rest...

Link to post
Share on other sites
alexanderdj

Stai linistit cu injectoarele, n-ai de sa le schimbi ca n-ai ce sa le faci ca sa pice asa repede. Ce voltaj aveai pe injectoare? Si cum sa fie direct toate 4 de schimbat? la ce service ai fost de sunt oamenii asa saritori? :))

Link to post
Share on other sites

ElcarGid Buzau... care de altfel a fost super ok pana acum... Din ce am inteles chiar daca se buseste un injector, trebuie schimbate toate.

Deocamdata nu schimb nimic. Pentru inceput schimb benzina si incerc si curatarea injectoarelor...

Link to post
Share on other sites
alexanderdj

Pune-i sa-ti schimbe senzorul de temperatura al motorului daca nu l-ai schimbat deja si mai vezi pe urma. O curatare a injectoarelor le poate face mai mult rau decat bine, eu le-as lasa asa la kilometrii lor ca n-au nimic.

Link to post
Share on other sites

Ok, will do. Merci de info! Am vazut prin topicul asta ca senzorul ala ar fi primul suspect... sa vedem...

Link to post
Share on other sites
  • 4 weeks later...

Azi am fost la PBN. Aceeași situație. Problema e aparent de când am mașina...dar a naibii s-a găsit după ce a ieșit din garanție să facă asta... îmi aduc aminte că mai pățeam din an in paște...cine s-ar fi gândit

În fine...vinovate ar fi tot injectoarele. Aparent picură benzina imediat ce se pune contactul. Fiind cald, se evaporă mai repede...de unde si "problema la cald". A zis bine colegu Aerofan mai sus: verificați întâi injectoarele....asta e. Distracție de mii de RON...

Vă țin la curent după ce fac schimbul.

PS. O să schimb și bujiile cu ocazia asta.

Link to post
Share on other sites

Preț proformă = 4300RON

Injectoare, Bujii, Verificare + Manopera

1 an mănânc cartofi prăjiți doar începând de azi... asta e :) Sper sa n-aveți problema mea niciodată!

Link to post
Share on other sites

CAm mare pretul. Un injector OEM este max 700 lei. restul unde s-au dus banii ?

Link to post
Share on other sites
alexanderdj

Pe bujii, verificare si manopera. :) Nu ti-au zis totusi cum au cedat toate odata?

Link to post
Share on other sites

Concluzia la care am ajuns e ca defectul a fost din fabrică și bineînțeles că a cedat de tot dupa ce a ieșit din garanție :)

@Al Bundy - prețul injector e 775 cu tot cu TVA la PBN unde o repar. Unde am fost ințial la ElcarGid era 730.

Luni mă duc să o repar... Abia aștept că deja m-a uscat de bani :)

post-14479-0-15390800-1340337724_thumb.j

Edited by deeJayOg
Link to post
Share on other sites

Si azi surpriza...

Dupa o reparatie de 4300 RON... Masina mea face LA FEL

Link to post
Share on other sites
alexanderdj

Mda, ma gandeam eu ca n-au cum sa pice toate injectoarele. Iarna porneste bine masina? Ca nu mai stiu daca ai scris asta.

De ce nu ai schimbat intai porcaria aia de senzor cum ti-am zis?

Link to post
Share on other sites

Iarna pornește perfect...

Le-am zis de senzor de mai multe ori, dar cica nu și nu... Și două service-uri de reprezentanță deci... că nu dom-le că injectoarele...

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept