Jump to content
speedo

Probleme instalatie de climatizare

Recommended Posts

b77eru

compresorul nu se strica asa usor. vezi sa nu fie filtrul dehidrator care trebuie schimbat. baga aer putin, la incput, deloc sau nici macar nu cupleaza, da mai multe detalii. nu te du la reprezentanta ca te usuca de bani. scopul lor e sa schimbi cat mai multe, cat mai scump chiar daca nu e nevoie.

Share this post


Link to post
Share on other sites
wvw

Problema la mine e ca pierde freon chiar pe la compresor

Am fost la service si a bagat presiune de aer +solutie fluorescenta si se vede pe compresor pe unde a curs,nici nu a fost nevoie de lampa cu ultraviolete.

De asta intrebam daca se poate schimba o garnitura ceva, normal ca cel de la service mi-a zis ca trebuie schimbat(chiar avea unul de vanzare :)) )

Share this post


Link to post
Share on other sites
b77eru

Am ramas fara baterie acum 1 saptamana. Am avut noroc cu un prieten ca mi-a dat prin cabluri curent si am pornit-o in cateva minute. Totul in regula pana am plecat la drum si am pornit a/c. Baga cald. Sa innebunesc. Cam 5 minute a bagat cald si fara putere. L-am oprit. L-am lasat cateva minute si l-am pornit iar. Mergea perfect. M-am speriat degeaba. Foarte ciudat, e mecanicul in concediu, dar cand se intoarce o sa il intreb ce a fost.

Share this post


Link to post
Share on other sites
wvw
Problema la mine e ca pierde freon chiar pe la compresor

Am fost la service si a bagat presiune de aer +solutie fluorescenta si se vede pe compresor pe unde a curs,nici nu a fost nevoie de lampa cu ultraviolete.

De asta intrebam daca se poate schimba o garnitura ceva, normal ca cel de la service mi-a zis ca trebuie schimbat(chiar avea unul de vanzare :P )

Azi am schimbat compresorul,avea carcasa sparta si ambreiajul era blocat.Ma gandesc ca atunci cand am schimbat distributia s-a intamplat ceva , prea mare coincidenta!

Acum merge dar mai trebuie sa schimb si filtrul de polen

Share this post


Link to post
Share on other sites
wvw

Ce ghinion pot sa am! Nici compresorul asta nu merge.Este SH , trebuie sa merg sa vad daca i-l scimb(au trecut 2 saptamani de cand l-am luat)

De fapt compresorul cupleaza dar nu baga rece (nu cum trebuie, baga putin mai rece decat afara),sau cel putin asa au zis mesterii pe la care am fost

Share this post


Link to post
Share on other sites
raulc

Salutare tuturor , constat cu neplacere ca problemele cu clima la Sharan sunt la ordinea zilei... Am si eu o problema de vreo 2 saptamani in sensul ca nu mai baga aer rece Climatronicul , vine doar aer cald.. Am fost la service cu ea si mecanicii m-au intampinat cu : tate Sharanele au probleme cu clima... Mi-au zis ca apar fisuri pe anumite tevi de aluminiu etc. Au verificat etanseitatea instalatiei cu o scula Valeo Climafill prin vidare si aparatul afiseaza : No leak detected , adica nu pierde instalatia. Au umplut-o cu freon si pe moment racea. A doua zi surpriza : iar nu raceste. Am dus-o din nou la ei si instalatia era goala... Iar au retestat-u cu aparatul respectic , acelasi rezultat : instalatia nu pierde. Au bagat aer de data asta sa vada daca scapa iar . A doua zi era goala instalatia...Ei zic ca poate careva din cele 2 supape prin care se conecteaza cu aparatul scapa desi am pus solutie pe ele si nu fac bule de aer deci nu par sa scape alea. M-am dus la alt service unde cei de acolo s-au uitat cu lumina cu ultraviloete si ceva ochelari sa vada unde scapa. Nu se vede nimica decat zic ei ceva verde in zona compresorului deci imi recomanda sa schimb compresorul... Si-om vedea pe urma daca asta a fost buba... Ajung la al 3-lea service .Le prezint problema si astia zic ca n-are cum fi problema compresorul daca acesta merge. Ca ei n-au mai auzit sa scape freon pe la compresor. Mai degraba ceva oring sau fisura.Au verificat si ei cu lumina cu ultraviolete si parca parca se vede ceva la intrarea tevilor in compartimentul pasagerilor acolo este o imbinare a 2 tevi una mai groasa si una mai subtirica care au 2 oringuri. Au defacut acolo si cica sa schimb oringurile ca unul pare cam slabit desi mie nu mi se par uzate alea dar ma rog . Le-am schimbat si au bagat putin freon sa vedem daca mai scapa. Pe moment mergea instalatia , racea usor dar aud un fasait in dreapta bordului in spatele torpedoului care este cu refrigerare ca si o supapa care pierde fssssss. Cupla compresorul si decupla dupa cum apasam eu tasta Econ sau Auto. Vreo 3-4 ore dupa care pauza iar. Liniste totala , vine aer cald doar... Nu stiu ce sa ma fac.Mecanicii astia nu-mi inspira incredere defel. Ei merg pe banuieli ca o fi aia ca celalta prin incercari... Asa sa schimb toata instalatia nu-mi pare o solutie . Costa enorm. Ceva sugestii ? Am mai citit pe forumuri la probleme clima Sharan diverse : ca pierde cam 10% anual freon si ca dupa vreo 5 ani orice instalatie e cam goala ( masina mea e din 2004 ) deci poate fi si asta ca a scazut nivelul la freon dar asa brusc cam ciudat... Ba ca filtrul dehidrator trebuie inlocuit , ba ca uleiul din compresor , ba oringurile de pe instalatie . Ce sugestii imi dati ca nu mai stiu ce sa fac si unde sa ma duc cu masina. Mersi si astept orice sfat.

Share this post


Link to post
Share on other sites
andrusel

Pune-i sa verifice undeva in zona filtrului de aer(sub el) .Acolo e o zona prin care trec tevile de Ac ,in care se strange mizerie si ele stau in mizerie(mai ales partea de josa tevii).La mine pe acolo pierdeau ,dupa mai multe vizite pe la service(incarcari,vacum,ultraviolete,nervi...).Sau in cel mai rau caz undeva in bord(doamne fereste),in care trebue sa dai jos bordul :) si sa vezi dupa aia greerasi. Asteptam sa ne spui cum ai rezlovat problema. :)

Share this post


Link to post
Share on other sites
wvw

Nici la mine nu merge.

Am schimbat si al 2-lea compresor. El merge , cupleaza, dar se comporta ciudat

Am observat ca atunci cand este foarte cald afara (peste 30 grade) nu mai baga cum trebuie, cupleaza compresorul cateva secunde dupa care se opreste si reporneste dupa alte cateva secunde

si cand face treaba asta licare si afisajul la climatronic la pornire, iar cand e mai racoare i-si revine

Nu stiu ce are ,oricum acum nu mai am nevoie de ac.Sper sa o rezolv in primavara

Share this post


Link to post
Share on other sites
speedo

raulc :cand mai bagi presiune in instalatie toarna putina apa pe capacul de la "racheta" dezumidificator parca-i zice ...acolo in fata la radiatorul de freon.Acum doua luni am schimbat garnitura de-acolo si n-am mai avut probleme.

Share this post


Link to post
Share on other sites
manescucristi

Stie cineva de ce clipeste afisajul la climatronic cand pun contactul inainte sa pornesc , clipeste cam 10-15 secunde dupa care ramane stabil si totul functioneaza corect.

Share this post


Link to post
Share on other sites
Emy D

Mie imi facea asa cand am pus si am luat contactul de cateva ori intr-un timp scurt: pus contact-luat contact-pus contact-luat contact (de vreo 3 ori) dar si-a revenit. La tine face asa tot timpul?

Share this post


Link to post
Share on other sites
andrusel

@manescucristi ai probleme la instalatia de climatizare.Cel mai des intalnita e eroarea de la senzorul de presiune in instalatie(lipsa freon).Fa-i o scanare cu vag-com si vezi ce eroare ai .S-ar putea sa scapi doar cu o singura stergere a erorii. :rolleyes:

:( rugam un moderator sa mute ultimele postari in "probleme cu AC-ul la Sharan"

Share this post


Link to post
Share on other sites
transilvanu
Ma gandesc ca atunci cand am schimbat distributia s-a intamplat ceva , prea mare coincidenta!

si eu, cand am schimbat distributia, mi-au "fracturat" meseriasii o conducta de la clima, asa ca am mai facut un ciubuc...

Share this post


Link to post
Share on other sites
andrusel
Nici la mine nu merge.

Am schimbat si al 2-lea compresor. El merge , cupleaza, dar se comporta ciudat

Am observat ca atunci cand este foarte cald afara (peste 30 grade) nu mai baga cum trebuie, cupleaza compresorul cateva secunde dupa care se opreste si reporneste dupa alte cateva secunde

si cand face treaba asta licare si afisajul la climatronic la pornire, iar cand e mai racoare i-si revine

Nu stiu ce are ,oricum acum nu mai am nevoie de ac.Sper sa o rezolv in primavara

O chestie asemanatoare am patit si eu (cupla-decupla).Cauza:prea mult freon in instalatie si se facea prea mare presiune(peste 25 bari),si automat senzorul de presiune decupleaza compresorul.Verifica, la un service specializat, ce presiune e in instalatie cand sunt peste 30 grade afara(sau daca ai vag-com, ce valoare iti apare in blocurile de masurare in grupul 8 randul 3 in moment ce cupleaza si decupleaza compresorul). :(

Share this post


Link to post
Share on other sites
wvw

Mersi andrusel! cred ca si eu am aceeasi problema,cei de la care am luat compresorul au zis ca i-mi dau garantie doar daca il monteaza ei si au incarcat instalatia cu freon direct din butelie ,neavand aparat special care face vacum si toate cele

Daca e doar asta scap ieftin :ceuameni:

Share this post


Link to post
Share on other sites
wvw

Rezolvat! prea mult freon in instalatie , am scapat ieftin (15 lei) :)

Share this post


Link to post
Share on other sites
lorenzofocsani

o problema cu ac am si eu...am lasat in service masina ptr a-mi vopsi o aripa in urma unei coliziuni...dupa ce am scos masina din service am probleme cu ac..in urma unui control in alt service sa constatat ca conducta este fisurata...(strana coincidenta zic eu)...stie cineva daca aceasta conducta se lipeste?...

Share this post


Link to post
Share on other sites
andrusel

Nu se lipeste ,se sudeaza.Se demonteaza de pe masina si se sudeaza ,am doua tevi sudate la mine si merg fara probleme. ;)

Share this post


Link to post
Share on other sites
Emy D

De curand am avut probleme cu clima la sharan. Furtunul care venea de la radiatorul de clima pana la compresor era fisurat la capetele metalice, si scapa freon. Inca nu am gasit pe nimeni sa il sudeze, si l-am cumparat nou. Cu reumplerea instalatiei, furtun nou, schimbat furtun, m-a costat 480 ron. Acuma, ce nu inteleg eu, e faptul ca nu baga rece in partea spate a masinii. In fata baga foarte rece, dar in spate nu baga deloc. Acuma de dimineata a bagat rece, dar la amiaza cand o sa fie cald, baga aer cald. CE i pot face? e vreo posibilitate de a modifica ceva cu vag com-ul? erori nu mai am ca le-am sters....

Share this post


Link to post
Share on other sites
andrusel

Cat freon iti intra in instalatia de AC ?..ca sa-ti zic daca ai traseu de AC si in spate... .Vezi ca trebue sa ai un abtipild lipit chiar in fata sub capota pe care scrie cu litere mari cantitatea de freon necesara masinii tale .La furtunul ala am avut si eu probleme si l-am sudat.

Edited by andrusel

Share this post


Link to post
Share on other sites
Emy D

Stai putin: am dublu climatronic, si inainte de a avea probleme cu acel furtun baga aer rece si in spate. Acuma nu mai baga decat ...la temperatura care e in masina, cu toate ca dau si pt partea spate pe "lo (sub 18 grade)"

Share this post


Link to post
Share on other sites
andrusel

Si eu am dublu climatronic,dar in spate nu-mi sufla rece.Uita-te cat freon iti intra in instalatie. :)

Share this post


Link to post
Share on other sites
lorenzofocsani

andrusel

sall...spune-mi te rog unde l-ai sudat?...sau ce tip de aliaj ai folosit?

Edited by flotouran95

Share this post


Link to post
Share on other sites
andrusel

L-am sudat la Bucuresti cu un fel de "sudura prin contact" ,nu ma pricep prea bine la chestia asta.Dar sunt multe centre de astfel de suduri(incearca pe acolo pe unde scrie "lipim radiatoare,sudam jante"...) :)

Share this post


Link to post
Share on other sites
robert_puiac

verifica cantitatea de freon pt ca la masinile cu dublu climatronic intra 1050 grame si la masinile cu climatronic simplu intra 700 daca tin bine minte + ulei vreo 10cm cubi si ulei UV, parerea mea este ca acesta este singurul motiv pt care nu ajunge in spate, din cate stiu ai 2 epuratoare la dublu

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri