Jump to content

Probleme inchidere centralizata (usi blocate, switch-uri nefunctionale, etc.)


Adi64
 Share

Recommended Posts

Si nu mai trebuie adaptata cheia noua sau ceva? Pur si simplu iau chipul si il pun acolo in carcasa cheii briceag? Mi-au cerut 60 Ron doar pt copierea lamei, e un pret normal?

 

da, iei cipul si il bagi in noua cheie/carcasa.

 

ca sa il scoti pe al tau din cheie, toarna acetona peste el si lasa-l asa cateva minute - trebuie sa iasa usor - atentie sa nu-l spargi, ca nu o sa iti mai mearga.

 

pretul copierii lamei - da, poate sa gasesti si un pic mai ieftin.... mai cauta si in alte parti.

Link to comment
Share on other sites

Ok mersi! Imi spui te rog daca pot lega modulul pe firele de langa unitatea electrica a masinii cea de sub volan ca sa nu trebuiasca sa trag alte cabluri pe la usi?

post-146357-14436798461949_thumb.jpg aici ma refer

Link to comment
Share on other sites

Trebuie legate in usa.

Link to comment
Share on other sites

  • 1 month later...

Salut!Am un polo 9n 2001 si de ceva vreme se aude un tacanit ca de releu in bord,pe la ceasuri si toate usile ba se deblocheaza ba se blocheaza singure de forte multe ori, mai ales la viteza mica,in trafic.Daca a mai patit cineva asta spuneti-mi si mie ce ar putea fi.Multumesc.

Link to comment
Share on other sites

verifica yalele, nu cumva sa ai lipituri reci la una dintre ele... si iti comanda deschis/inchis

Link to comment
Share on other sites

Multumesc.Poti sa-mi recomanzi un meserias pentru asta?

Link to comment
Share on other sites

suntem mai multi colegi in Bucuresti, care te putem ajuta.

Link to comment
Share on other sites

Vezi in  aria de prestari servicii.

Link to comment
Share on other sites

kinderheim511

Salutare, am si eu uneori probleme cu inchiderea, doar pe frig cred, cel putin pe timpul verii a mers bine, doar acum intr-o dimineata cand a inghetat si parbrizul s-a manifestat.

 

Invart de cheie in usa si nu se deschide decat usa soferului, dar asa... cu greu urca acel bumb, indecis :)

Iarna trecuta nu s-a ridicat deloc nici ala de vreo doua ori, deci nu puteam intra in masina. 

 

Mentiuni.

1. Am pus de vreo doua luni inchidere pe telecomanda, am crezut ca asta ar rezolva problema, dar e acelasi lucru, cand faca asa nu se deschide nici din telecomanda desi se aude motorasul ca ar vrea.

2. De pe butoanele din interiorul usii functioneaza beton, se deschis si inchid toate usile fara probleme.

 

Am citit pe pagina 2 indicatie cum ca ar fi problema cu lipiturile contactelor, caz in care eu nu prea am ce lucra pe-acolo si va trebui sa o duc la un electrician. Dar daca e ceva mecanic m-as risca sa desfac usa.

Link to comment
Share on other sites

nu este mecanica, problema ta.

 

trebuie sa dai jos yala, sa refaci lipiturile de pe placa electrica - cureti colector motoras si schimbi si switch-ul - dupa care yala este ca noua....

Link to comment
Share on other sites

Tot am intrat pe forum si am citit cate ceva mi-am adus aminte de o mica problema...am am scris undeva dar nu mai tin minte unde :D. Uneori cand deschid portiera nu mi se aprind becurile ambientale din fata, sau se inchid cand inchid portiera fara a baga cheia in contact, doar cele din fata, cele din spate si din portiera functioneza normal, si cand o deschid din centralizata uneori nu se aprind cele din fata, sau cand deschid portiera cele din fata au o intarziere de 1-2 secunde, asta ar fi o problema, a 2-a problema : cand o inchid din telecomanda semnalizarile se aprind la a 3-a apasare tot timpul si daca e deschisa uneori se blocheza singura chiar daca sunt in masina sau am portbagajul ridicat, cand am portbagajul ridicat porneste alarma

Link to comment
Share on other sites

problema este din yale - asa cum ai citit, banuiesc - necesita o reconditionare a celor de pe fata - refacut lipituri, inlocuit switch, curatare colector.

 

la portbagaj - trebuie verificat switch, cablaj, etc.

Link to comment
Share on other sites

laurentziu bubu

Buna seara domnilor..am fost la service sa rezolv problema cu usa sofer(mi-o vedea computerul masinij tot timpul inchis).bun,am fost ,a dat fata usa jos,broasca tot...a constata ca la switch sw deplasase ceva...i a dat cateva ciocane cica a apropiat ceva pe acolo...a mers 1 zi..azi numai merge doar daca umblu in broasca cu usa deschisa.p.s lumina de jos dw la usa palpaie si daca dau de broasca incepe sa isi revina sa lumineze normal....

Va salut...aceasii problema si eu..am fosta service,a dat fata usa jos,broasca tot..a constata ca se deplasase ceva la switch..i a dat cateva ciocane a apropiat ce trebuia pe acolo si a mers 1 zi ...mentionez ca si acum merge dar dupa ce ii umblu la broasca cu usa deschisa...palapaie becul de jos de la usa dar cand dau de vreo 2-3 ori le la broasca inchis deschis isi revine oarecum...ce sa ii fac???

Link to comment
Share on other sites

Desfa broasca, refa lipiturile, reconditioneaza motorasul, schimba switchul.

Link to comment
Share on other sites

laurentziu bubu

Revin...nu ma pricep sj am mai dat si 90 lei la service degeaba

Link to comment
Share on other sites

Atunci cum vrei sa te ajutam aici ?

Link to comment
Share on other sites

laurentziu bubu

Ma gandesc ca o fi vreun baiat din bv care ma poate ajuta

Link to comment
Share on other sites

Salut! Am un vw bora 2002 si astazi am intampinat o problema cu inchiderea centralizata. Inainte de asta procedam astfel: Apasam o data butonul de inchidere se blocau portierele, apasam a doua oara se activa alarama. Apasama o data butonul de deschidere se debloca portiera soferului, apasam a doua oara se deschideau si celelalte portiere plust portbagaj. Acum apas o data butonul inchidere se blocheaza si se activeaza si alarma iar a doua apasare nu mai face nimic. Apasa o data butonul deschidere se deblocheaza portiera soferului iar cand apasa a doua oara nu mi se m-ai deschid celelalte portiere si portbagajul, trebuie sa le deblochez din butonul de pe portiera soferului. Precizez ca nu mi se aprind luminile interioare cand deschid portiera pasagerului..dar asta era si inainte de a intampina problema cu inchiderea centralizata. Multumesc!

Link to comment
Share on other sites

Cum ai descris prima data nu e corect,la o simpla apasare pe inchis trebuie sa se inchida toateusile si sa se armeze alarma.

Link to comment
Share on other sites

Aha..eu mai apasam a doua oara si se auzea inca ceva si am presupus ca e activarea alarmei..oricum problema e ca acum la a doua apasare pe deschis nu mi se m`ai deschid celelalte portiere si portbagajul..doar portiera soferului..

Link to comment
Share on other sites

La portiera dreapta fata schimba switch, refa lipiturile si curata motorasul in ideea sa functioneze portiera ok. Apoi pune vag com si dezactiveaza selective lock/unlock si vezi apoi daca se deblocheaza toate portierele la o singura apasare de buton

Link to comment
Share on other sites

  • 2 weeks later...
kinderheim511

nu este mecanica, problema ta.

 

trebuie sa dai jos yala, sa refaci lipiturile de pe placa electrica - cureti colector motoras si schimbi si switch-ul - dupa care yala este ca noua....

 

Multumesc, acum problema cu care ma confrunt e ca in BM nu cunosc pe nimeni care ar putea face asta, iar eu sunt paralel cu electronica. Sunt dispus sa cumpar scule si sa incerc eu manevra, dar exista pe undeva niste tutoriale care sa ma ajute?

Link to comment
Share on other sites

Salut,

Masina mea este din 2003, cu inchidere centralizata din cheie si deschidere geamuri doar fata.

Incepand de ieri a aparut un simptom ciudat, adica cand am vrut sa plec cu masina am constatat ca geamurile sunt deschise si masina descuiata, mentionez ca eu am lasat-o incuiata. Am plecat cu masina si pe drum tot incuia si descuia usile. Mai tarziu am deconectat alarma total de pe masina, crezand ca este defecta. Seara cand am verificat masina era descuiata cu geamurile lasate jos. Dimineata cand am verificat era la fel cu geamurile lasate si masina descuiata. 

A mai patit cineva asa ceva? . 

Ceva idei de unde sa incep sa caut?

Mersi mult, astept pareri.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

 Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!