Jump to content
Alexxx-Ro

Emission Workshop Alert

Recommended Posts

mariybeth66

Emisions workshop mai exact !

Share this post


Link to post
Share on other sites
Antonio Lucian

@mariybeth66 citeste mai sus forumul, trebuie curatat EGR-ul sau schimbat!

Share this post


Link to post
Share on other sites
florinmacri

@marybeth66 ,in legatura cu senzorul de ABS si ESP asa se intampla cand se schimba capul de planetara si nu se curata temeinic si senzorul cat si locasul.Senzorul ESP este in stransa legatura cu ABS-ul si de aceea se aprind amandoua.

Share this post


Link to post
Share on other sites
Antonio Lucian

@mariybeth66 rectific ce am scris mai sus, nu intotdeauna eroarea cate-ti apare trebuie neaparat sa fie de la EGR sau altceva, sfatul meu fa o scanare completa, nu cu VAG, ceva mai performant.

am rezolvat problema, toate indicile duceau la EGR.. azi am avut o surpriza, supapele de vaccum aveau probleme, s-au schimbat pe garantie,ca atare nimic la masina nu functiona cum trebuie. inainte turbina intra undeva la 2200-2400rpm, acuma intra la 1800, se simte o diferenta de putere.

asa ca... aveti grija, nu intotdeauna daca da emission workshop e de la EGR (clapeta), au desfacut-o si era ok nici urma de depuneri.

Regards

Edited by Antonio Lucian

Share this post


Link to post
Share on other sites
a_sorien

Salutare !Am un Golf 5 1.9 tdi 101cp din 2004 ,si ieri cand ma intorceam acasa mi s-a aprins cu galben martorul ala in forma de robinet .De obicei alimentez de la petrom sau omv ,dar s-a intamplat sa o fac si de la lukoil .Sa fie asta cauza ??!Si recunosc i-am dat si ceva talpa (140-160 km/h)....conteaza si asta?Ma duc azi sa o vad cu testeru.....vreau sa fie sanatoasa de sarbatori :)

Share this post


Link to post
Share on other sites
Meteoris

Se poate ca masina sa nu iti mai porneasca datorita acestei defectiuni ?

Mi-a aratat si mie aceeasi eroare la un G5 2.0 TDI. Am mers cu el asa, l-am parcat si a doua zi dimineata - pauza.Mortua est. Nu porneste deloc motoru. Nu stiu de alte simptome anterioare, deoarece nu am mai condus masina.

Pe un alt thred am prezentat problema - si mi s-a semnalat ca ar putea fi alternatorul.

Ma intreb insa, ar putea fi o cauza si faptul ca EGR-ul este dus ?

Share this post


Link to post
Share on other sites
Marian
aici am vazut ca se discuta despre problema mea.

Dupa cum vezi aici se discuta despre "emission workshop alert" dar asta este aria TDI.

Problema ta sigur a mai fost discutata in aria "motoare pe benzina".

Foloseste functia SEARCH si vei gasi topicul/topicurile care te intereseaza. :rolleyes:

Share this post


Link to post
Share on other sites
rocket

Scuze daca ma repet, am mai postat problema asta si intr-o alta sectiune, dar m-am gandit ca poate nu voi primi nici un raspuns, ultimul raspuns in sectiunea respectiva fiind in ianuarie sau februarie.

Iata problema: imi apare si mie eroarea aceea cu "echapament - atelier" - avand CB in franceza, cu acel icon in forma de robinet si acel bip "ingrozitor", dar faza ii ca mie imi apare cand depasesc 3000 de ture, si dispare dupa ce se raceste motorul, reaparand de fiecare data cand depasesc iarasi 3000 de ture. Oare care ar fi problema, si cat se poate circula asa?

Mersi mult.

Share this post


Link to post
Share on other sites
Marian

Fa-i o scanare si posteaza eroarea/erorile complete aici.

Altfel vorbim discutii...

Aprinderea acelui martor poate avea mai multe cauze. :P

Share this post


Link to post
Share on other sites
rocket

Ok, scanarea o sa vina mai tarziu, deoarece masina momentan ii la Deva, iar eu sunt la Cluj. Mersi mult oricum.

Share this post


Link to post
Share on other sites
rocket

Am revenit cu acea problema cu martorul de bord in forma de robinet,cu mesajul Echap. Atelier, care mi-a aparut, am fost la Skoda, deoarece la Deva deocamdata doar Skoda are service din grupul Vag, si dupa o diagnoza efectuata mi s-a spus ca trebuie curata turbina. Saptamana viitoare ma duc sa vedem ce vom face, pana atunci astept niste sfaturi despre curatirea turbinei, cum anume se face, ce trebuie urmarit mai mult, sa stiu la ce sa ma astept.

Mersi mult.

Share this post


Link to post
Share on other sites
C o s m i n

Hotaraste-te. Ori aici, ori aici.

Share this post


Link to post
Share on other sites
rocket

Scuze, dar nu am stiut unde voi primi raspuns.

Mersi mult oricum.

Share this post


Link to post
Share on other sites
Kong

hop si eu in clubul vostru...

aceleasi probleme ca ale lui razdan... si e noul motor cr... oare sa fie tot acelasi defect simptomele sunt identice... merci...

Share this post


Link to post
Share on other sites
Al Bundy

Si care ar fi simptomele? Sau tb sa cautam posturile lui razdan ? Macar daca erau in acest topic si pe aceeasi pagina....

Share this post


Link to post
Share on other sites
Kong

eu am alimentat preponderent de la rompetrol si din austria ultima data inainte de problema in fine acum am prog la service ma duc sa vad ce zic aia

Share this post


Link to post
Share on other sites
Fane_Babanu

Salutare,

Zilele trecute in drum spre Constanta de la Bucuresti mi a aparut si mie pe BC mesajul "Emission Workshop" (tin sa mentionez ca eroarea mi a aparut dupa ce am mers cu 180 km/h cativa km pe A2 si motorina am bagat de cand am luat masina numai de la rompetrol).Dupa ce am citit ce s a scris mai sus, am vb cu dnul Alex_Pescaru (baiat de nota 11 :D ) si am fost ieri la el sa mi faca o scanare. Pe Vag-Com a aparut o eroare la senzorul de temperatura al motorinei G81. Sa rezolvat prin simpla stergere a erorii din BC. In weekend o sa desfac mufa de pe senzor si o sa curat contactele. Sper sa fi fost doar un contact imperfect.

O zi buna tuturor.

Share this post


Link to post
Share on other sites
Kong

deci, in prima instanta, sterg baietii eroarea ... nici nu ajung bine acasa ca tzarr telefonul gata am rezolvat-o ... seara, cand sa bag masina in curte, pac martorul... Dimineata sun din nou... Si duc repede masina... pe la amiaza imi da cineva un beep.... de obicei nu raspund la beepuri da asta parca imi suna cunoscut numarul... cand colo cine imi dadea beep.... consilierul de service... "gata am schimbat piesa defecta" ... dar chiar asa criza mare sa nu mai aiba reprezentantele vw bani de telefon?

Deocamdata nu am prea mers cu masina sper sa se linisteasca... inca nici nu stiu ce piesa a schimbat...

Share this post


Link to post
Share on other sites
crisadi97

Buna seara,

Am si eu aceiasi problema cu abgas werkstatt (la mine imi afiseaza in germana )masina are 188.000km mi-a adus-o cineva din germania , a fost masina de firma ,eu fiind al doilea proprietar.cei drept merg cu motorina de la Petrom si merg de multe ori cu el pina sa se aprinda becul de rezerva.Din cate vad acest motor PD este super fitos si mofturos!! am vazut de pe forum ca trebuie sa il tin in ture intre 2000 -3200 ca sa fie bine , cei drept nici nu gasesc sa ii dau a patra in oras.Consumul este 0.7 l la relanti , afara este un 7 l la 140 km/h.Va rog sa ma ajutati cu date de contact (tel . loc etc ) unde sa pot veni cu masina pentru puricat.

multumiri anticipate pentru sprijin.

Share this post


Link to post
Share on other sites
oaspetele

Ma bag si eu ca musca in lapte, dar acest motor PD nu este deloc "fitos".

Eu pot sa zic ca n-am avut probleme majore in 75 000 km cat am avut masina, pana la 200 000 km pe bord.

Ia "cauta-te" la kilometri reali.

:))

Share this post


Link to post
Share on other sites
crisadi97

salutare ,

km sunt reali pentru ca masina are toate reviziile facute in Germania si cunosc persoana a carui firma are inregistrata masina.Cand am spus fitos m-am referit la electronica depe ea neffind un cunoscator in treburi de genul asta.Eu am luat-o la 182.000 si pina la 188.000 a fost ok.Nu stiu la ce sa ma astept in continuare.Am verificat joja de ulei si pina acum cred ca sunt vreo 300-400 gr lipsa.oricum la 8500 km arunc ulei si schimb toate filtrele.Am nevoie de voi pentru a face un test complet al masinii.Inca nu am platit-o si vreau sa stiu in ce ma bag.

multumesc ,

QUOTE inutil

QUOTE / REPLAY (citatul) ajuta cand se doreste citarea unui pasaj din alt post. Acest lucru are sens doar daca acel post nu este chiar ultimul, in caz contrar este inutil si interzis de regulament.

Foloseste te rog butoanele ADDREPLY sau FASTREPLY.

Multumesc!

aryes13

Share this post


Link to post
Share on other sites
coltan

Salut

Am aceasi problema ca cei anteriori. La inceput aleator masina nu mai tragea (nu se tura decat pana la 3000 de ture maxim) dar la oprire (ii luam contactul) si repornire isi revene . Toate bune si frumoase pentru ca mi s-a intamplat de vreo 3 ori in o luna dupa care astazi sunt exasperat pentru ca mi-a aparut pe bord emission workshop . Luni am programare la reprezentanta sa fac o diagnosticare si sa vad ce dracu' s-a intamplat. Poate insa cineva de aici sa-mi dea ceva mai multe informatii despre simptome pentru ca am niste experiente foarte foarte neplacute cu reprezentanta de la Pitesti a lui VW ( Euro tehno grup).

Astept urgent ceva idei pentru ca intr-o saptamana plec in concediu in circuit prin Europa si fara masina concediul este ratat! :P

Share this post


Link to post
Share on other sites
mario75

Citeste topicul in urma, Si apoi citeste topicul in care se vorbeste de turatii, condusul subturat, etc.

Exact cum zici tu am patit si eu, si am postat in urma ca s-a rezolvat prin stergerea erorii cu VAG-COM (nu e nevoie de reprezentanta pentru asta) si schimbarea motorinei. Acuma, depinde si de cauze, ca un efect poate avea mai multe cauze. Acuma, poate ai noroc si scapi ieftin. La mine s-a intamplat dupa ce am venit cu ea de afara si a dat de motorina, praful si condusul prin oras (cu toate ca m-am ferit sa conduc subturat), de la noi din tara. Acum s-a adaptat, ca de un an nu am mai avut simptomele alea.

De cate ori prinzi un drum in afara localitatii, calca brusc acceleratia la podea de la 2000 rot/min in sus si tine-o putin mai mult in turatii ridicate 3500 - 4000. Asta dupa ce vezi de unde e eroarea. Bafta

Share this post


Link to post
Share on other sites
coltan

Multumesc de sfat, insa am citit tot topicul inainte de a posta. Nu pot sa o calc mai mult de 3000 pentru ca nu duce.Azi insa am fost la un "meserias" si dupa ce mi-a pus-o pe tester mi-a zis ca este senzorul de altitudine. A sters eroarea , l-a schimbat si nimic. Eroarea a reaparut cu acelasi diagnostic dupa VAG-COM si i- schimbat si senzorul de debit insa tot nimic - motor lesinat.Dupa ce a verificat toate furtunele toate legaturile a ajuns la concluzia cheie ca e din soft si aici problema a murit pentru ca nu era meserias de softuri.Ca urmare astept sa vad ce se intampla luni desi este sarbatoare eu am fost programat si sper sa nu fie o gluma ca nu pre-mi arde.

Oricum orice sfat este util pentru ca sunt pe un drum critic.Am concediu , am rezervari afara insa nu am cu ce pleca!

Share this post


Link to post
Share on other sites
Al Bundy

Problema e grava deoarece senzorul e in ECU si nu cred ca se schimba separat.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri