2.021 postări în acest subiect de discuţie

:( eu am eroare de la nu-s ce clapeta de recircuare a aerului ..si nu se pote sterge , cica e blocat ceva .Adica nu o sa-mi mearaga sirocoul pana nu rezolv problema ?

:( daca e asa ...am nasol

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

aveam 5 erori dupa ce le-am sters nu am avut conditiile de pornire indeplinite. dar dimineata a pornit. acum functioneaza si totul e ca inainte. va multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Stiti careva cum se poate opri webasto-ul?

Un prieten de-al meu si-a cumparat un sharan si ii porneste automat webasto-ul si nu il poate opri.

Exista un buton sau o comanda pt oprirea lui?

Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut Ivan....deoarece am avut probleme cu webasto-ul, am cautat si am gasit pe net niste lucruri interesante despre webasto-ul de pe Sharan..el merge non-stop..nu-l poti opri de tot decat daca ii scoti mufa.In functie de temperatura motorului si temp exterioara el merge mai tare sau mai incet..se si aude zgomotul motorasului. Eu de exemplu, nu am senzoruld e temp exterioara si merge non-stop, doar ca am observat ca atunci cand temp motorului e de 90 grade si opresc de tot ventilatorul, webasto-ul abea se mai aude..adica merge la o valoare minima..cum dau drumul la caldura in masina cum incepe sa mearga din ce in ce mai tare.Toate astea se intampla cand stau pe loc...oricum e prea bine..fata de anul trecut cand faceam frigul in masina..nici nu ajungeam la 90 de grade..nici macar in mers.....asa ca mai bine imi consuma cu 1 - 1.5 l / ora sau 100km mai mult si merge motorul in parametrii normali si e cald..deact sa conduc cu manusi, caciula si etc etc...

Sper ca te ajuta raspunsul meu.

Numai bine

Salut

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc mult B.77.JPA.

raspunsul tau ma ajuta foarte mult deoarece imi opreste cautarile.

Multumesc inca odata.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sunt nou pe forum. am citit ce s-a scris despre webasto=sirocou?

la mine n-a mers nici o data webasto, desi am schimbat bujia, urmeaza sa demontez si sa curat, degripez,apoi sa vad daca merge. Stie cineva ce-i cu comenzile de pe plafon stg. spate scaun sofer? la mine nu au nici un efect.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut.Sunt comenzile pentru aer cald/rece pentru ultimul rand de scaune (randul 3).

Daca ai comenzile alea, inseamna ca nu ai clima, presupun ca ai A/C.

Ar trebui sa ai la bord intre butonul de A/C si cel de RECIRCULARE, inca un buton cu un desen pe el (o masina si semnul de la caldura in partea din spate). Cand apesi pe acest buton, ar trebui sa se activeze si comenzile pentru randul 3. Adica poti sa dai viteza mai mare sau mai mica (la mine are 3 viteze) si sa dai aer cald sau rece la locurile din spate.Aerul cald este cel de la motor si aerul rece este aerul de afara (cel putin la mine). Desi am incercat simultan comanda asta si comanda A/C nu am reusit sa bag A/C in spate, pe gurile alea de aerisire, ci doar aer rece de afara.

Sper sa iti fie de folos informatiile mele.Ar trebui sa auzi sunetul ventilatorului in spate daca ai aceste comenzi si butonul de care ti-am spus mai devreme.

Mult bafta.

Salut

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
:blink: Sal. cred ca pot sa te ajut...In primul rand "webasto" functioneaza doar daca temp. apei din motor este mai mica de 75*C si temp.EXT. mai mica de 4*C. Faza cu pornirea automata o poti face numai daca ai un climatronic cu mai multe taste numerice,daca nu ai inseamna ca e varianta mai simpla adica cu pornire manuala(APESI TASTA DEZABURIRE DUPA CE AI PORNIT MOTORUL una dintre ele) si conditiile de temperatura enumerate mai sus.Daca ai cartea masinii e usor sa-ti dai seama cum se foloseste incalzirea auxiliara.Pt cine are VAG-COM se poate vedea daca lucreaza in sistemul 18 AUXILIARY-HEATING. :huh:

Buna ziua, am desfacut siroco-ul de pe Sharan(clima manual), o fi "webasto" mai uzual, asta este EBER SPACHER, 37W/12V, cod 7M3815071.pt. informarea dvs., unul nou la VW costa 3400ron! Nu a functionat niciodata, in 3 ani de cand am masina. L-am montat la loc, era un fir rupt in cupla de alimentare, bujia a fost shicmbata acum 1 an la VW, in rest pare OK, l-am pus la loc. Nu am verificat pompa de recirculare de pe circuitul de "apa", daca e calata sau nu, cred ca am identificat-o in compartimentul motor, accesul e f. complicat. Stiti cumva daca se poate testa si fara demontare ?

Sub bara din fata, are 2 senzori, pe partea stanga cred ca e cel care indica temperatura exterioara pe bord iar pe dreapta inca un senzor , care banuiesc ca e pe circuitul de sirocou.L-am suspectat ca fiind defect, am simulat conditia(strpat firele), dar nu porneste. urmeaza testarea cu VAG-COM-ul, sa vedem erori de sters, si ce-o mai fi.Revin dupa ce mai fac progrese.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

O problema identica o am si eu pe masina mea,numai ca la mine porneste si se opreste dupa 1 min.La testarea cu vag-com imi apare eroarea :

01410 Heater Over temperature

06-oo Signal to high

conform unui manual cu instructiuni de montare,demontare si probleme care apar la acest webasto,am ajuns la concluzia ca e pompa de apa suplimentara (pentru webasto),drept pentru care am si verificat-o( pus mana pe ea cand webasto pornea) si ea era moarta.

Oricum asta e un punct slab la Sharan-uri ,drept pentru care se si defecteaza asa des.

La tine eu zic mai intai sa vezi ce erori ai stocate in auxiliary heating si eventual sterse ca poate porneste dupa aia.

Ca sa ai accesul la pompa de apa trebuie sa dai jos scutul de tabla de la filtrul de polen .

spor la treaba si daca mai ai ceva intrebari sunt pe aproape

Modificat de andrusel
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca in locul senzorului de temp. care comanda pornirea wb montez un intrerupator si eventual un programator ,as putea sa-i comand artificial pornirea?,facandu-l astfel sa functioneze cand si cat doresc eu?Wb-ul meu este un model mai vechi si mai simplu.Multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ai o sita in interiorul webastoului care s-a imbacsit(de la motorina nearsa si porniri si opriri dese ) si nu se pulverizeaza prin ea motorina.Bujia ii da scanteie dar nu are si ce aprinde si astfel iti da eroare respectiva.

:) ti-am trimis maualul si ai acolo o poza cu sita aia imbacsita

Modificat de andrusel
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Spune-i omului in primul rand sa-l desfaca si sa incerce sa curete sita aia (coxul) .O poti scoate doar cu un carlig (iese dintr-un locas ).

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Era bujia. Am inlocuit-o, am sters toate erorile din modulul 18, si a pornit booster-ul.

Multumesc pt. ajutor.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am o intrebare:

Azi dupa ce am oprit motorul la Sharan, s-a mai auzit timp de cateva minute un fel de "motoras". Ce o fi?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pompa de apa de la webasto.Merge 3 minute si se opreste.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sa inteleg ca functioneaza Webasto? Intreb pentru ca iarna asta numai o singura data am auzit acel zgomot. Si motorul se incalzeste in aproximativ 10 km, (dupa care urmeaza 2-3 km in panta si se raceste motorul) si apoi ceilalti 7 km pana ajung la sibiu, incepe sa se incalzeasca iarasi! E normal asa ceva? :icon_thumright:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu cred ca merge daca face asa . Si la mine tot asa greu se incalzeste si stiu sigur ca nu merge webasto , trebuie sa schimb bujia

Fa-i o scanare

Si la mine daca am apa la 90* si stau la relanti se raceste pana pe la 70*

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Se poate porni incalzirea dar ai nevoie de un kit de upgrade care costa vreo 200 euroi.Altfel n-ai cum.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Se poate porni incalzirea dar ai nevoie de un kit de upgrade care costa vreo 200 euroi.Altfel n-ai cum.

hopa! .. am si eu la Sharan sirocol Eberspracher (sper ca am scris corect). Sunt tentat sa dau 200 de EUR daca as putea sa il upgradez ca sa pot incalzi si habitaclu in timp ce stationeaza masina.

Poti sa fii mai explicit? Ce implica acest lucru - unde as gasi acest kit de up-grade, un link - ceva care m-ar ajuta?

Mersi anticipat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poftim :Kit Upgrade

dar daca nu ai baterie sanatoasa e nasol pe temperaturile astea.

Modificat de speedo
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

MERSI! :wub:

O sa studiez link-ul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu...Am gasit problema la webasto (vezi posturile mele anterioare in acest topic): bujia de la webasto e defecta! trebuie sa o comand si sa o schimb si cred ca va functiona.

Altfel, nu imi merge "spritz-ul" de la stergatorul de pe haion. Vreau sa dau jos capitonajul si plasticele de pe haion si nu stiu cum. Am incercat odata si m-am lasat pagubas, sa nu rup ceva. Aveti careva ceva detalii? :-/

Modificat de Emy D
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
.... bujia de la webasto e defecta! trebuie sa o comand si sa o schimb si cred ca va functiona.

Si eu am schimbat.

Am pus Beru, si m-a costat 295RON bujia si 90RON manopera.

Atentie la bujie, sunt 2 modele (depinde de sirocol): unu care are 2 fire in capat (vezi poza atasata - si totodata cum imi era arsa), iar celalalt model fara fir (fiind si mai ieftina cu 100RON).

img2902u.th.jpgimg2903s.th.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Azi o desfac , ca am inteles ca se poate desface chiar daca nu dau jos de tot webasto.

pana una alta am o alta problema in legatura cu spritul de la luneta:

Am rezolvat una din probleme:

fixedz.th.jpg

Dar imi curge in spate la sprit, prin 2 gauri pe care le are sistemul:

probleman.th.jpg

As putea sa astup acele gauri cu plastic lichid? sau cu silicon ? :-? gaurile sunt facute din fabrica insa tot nu inteleg de ce curge! Duza e buna, e curata. :)

si as vrea sa va mai intreb: ce e asta?

ceeasta.th.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Azi o desfac , ca am inteles ca se poate desface chiar daca nu dau jos de tot webasto.

Emy, esti sigur ca bujia ta e dusa? La mine nu a mers webasto pentru ca se stocase o eroare de over temp. aparuta cine stie cand... Am sters-o cu vag com si a pornit webasto imediat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.