Jump to content
ionel79

Ventilator radiator

80 postări în acest subiect de discuţie

ionel79   
ionel79

salutare...

De vreo 2 zile observ ca dupa ce opresc masina ramane ventilatorul de la radiator pornit. Peste vreo 10 minute se opreste.

Sa se fi dus termostatul..totusi afara nu e chiar asa cald iar deplasarile care le fac sunt relativ scurte.

Desi am o problema cu antigelul..am niste furtunase pe unde imi scapa apa+antigel tot timpul completez si nu se pune problema sa nu am lichid.

ce ziceti baieti???

merci!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
GABIVVX   
GABIVVX

nu e in regula treaba cu pierderea de lichid de racire.Mai intai de toate rezolva problema asta.vezi ce temperatura iti afiseafa ceasul de bord stiu ca pe la 90 grade e normal.Ar mai fi termocupla de la radiator..dar mai multe date nu iti pot da pt ca nustiu ce tip de motor ai

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
uglyjamal   
uglyjamal

Senzorul de temperatură al antigelului sau releul de comandă al ventilatorului. O scanare cu VagCom

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ionel79   
ionel79

e skoda o1 ,1,6 benzina

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
uglyjamal   
uglyjamal

@ionel79: Am văzut despre ce maşină e vorba. Doar nu crezi că dieselele şi benzinarele sunt chiar at

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

Eu merg pe releu ventilatoare defect.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Moog   
Moog

Partial corect. As merge pe senzorul de comanda a releului.

Testing coolant temperature sensor -G83- (radiator outlet)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

DA, doar ca e o singura problema aici: Octavia 1 nu are G83 si ventilatoarele nu sunt comandate de ecu, ceea ce ai descris tu e valabil pentru O2.

O1 are o termocupla care trimite informatia pentru treapta 1 direct la ventilatoare si pentru tr 2 la releu,

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ionel79   
ionel79

era senzorul de temperatura dwefect

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Moog   
Moog

Reinvii acest topic...

17698 - Coolant Temp Sensor at Radiator Outlet (G83): Signal too Small

P1290 - 35-10 - - - Intermittent

Se pare ca totusi O1 are acest nenorocit de senzor...

Online la piese auto gasesc numai trasnai cu 3-4 fire adica ce spunea Al Bundy, o termocupla sau in fine ceva asemanator...

Pe cind pe masina am un senzor cu 2 fire...

Pina la urma ce scriam eu acum vreun an se aplica ?

Din experienta se lasa cu schimbat de senzor ? Am o placere deosebita sa umblu iar la circuitul de racire... :(

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
taquito   
taquito

La masina mea am problema tocmai inversa, adica ventilatoarul care ar trebui sa raceasca motorul nu porneste de nici un fel (fara AC pornit) chiar daca pe bord imi arata doar 90 de grade si pe VAG 105 grade. Problema e ca uneori pe bord imi trece de [cenzurat] de 90 de grade pana aproape de 100 de grade si imi pornesc amandoua ventilatoare in treapta 2 de viteze.

Am scanat masina cu VAG-COM si a dat asta :

4 Faults Found:

17978 - Engine Start Blocked by Immobilizer

P1570 - 35-10 - - Intermittent

17811 - EGR System

P1403 - 35-10 - Regulation Deviation - Intermittent

16725 - Camshaft Position Sensor (G40)

P0341 - 35-10 - Implausible Signal - Intermittent

17699 - Coolant Temp Sensor at Radiator Outlet (G83)

P1291 - 35-10 - Signal too Large - Intermittent

Acum am schimbat acel senzor G83 de pe radiator si am mers cu masina prin oras conectata la laptop... pe laptop aparea 103 grade si [cenzurat] la temperatura era la 90 de grade...dar cand a inceput sa treaca un pic [cenzurat] de 90 de grade , pe VAG imi arata cam 107 grade si ventilatorul nu a pornit. Intrebarea mea e... e vreo rezistenta care e defecta si sa imi fluctueze acul ala in bord ? S-au ce ar mai trebui sa verific la masina (mentionez ca am pompa de apa schimbata, termostatul deschide, furtunele de la radiator de incalzesc si cel de sus si cel de jos, radiatorul se incalzeste pe toata suprafata lui)

Si daca stie cineva sa imi explice si ce sunt cu celelalte erori, deoarece masina merge bine nu da nici un semn ca ar avea ceva.

PS: unde scrie [cenzurat] = a.cu.l (fara puncte) ->nu stiu de ce cenzureaza cuvantul asta

Modificat de taquito

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Topp   
Topp

Am Octavia 1, 1,9 TDi, 110 cp, ASV, an 2004.

O am de peste 3 ani. Am observat ca acelasi lucru se intampla si la mine, insa n-are nici o defectiune. Am si scanat masina. Se pare ca e normal.

Daca motorul este infierbantat rau , dupa oprirea lui, ventilatorul mai merge un timp pana ce se opreste. Asta daca-l opresc, sa zicem, dupa 2 minute de mers la relanti, dupa venirea de pe drumuri.

Daca dupa ce ajung in parcare las motorul infierbantat sa mearga mai mult timp (3-4 minute), dupa luarea contactului, ventilatorul nu mai merge .

Posibil ca senzorul de temperatura sa ,,stie'' cand trebuie sa opreasca ventilatorul.

Nu cred ca fenomenul sa aibe la baza o defectiune. Cel putin la mine, la diagnoza nu arata defectiuni, masina asa face de cand am cumparat-o, fara a fi ceva afectat.

Daca n-ar fi asa, daca ar fi vre-un senzor defect, logic ar fi ca ventilatorul sa mearga in continuare si in cazul in care oprim motorul dupa putin timp de la pornire. Sa zicem ca motorul inca nu s-a incalzit la 90 grade si-l oprim. De-ar fi ceva defect, ventilatorul ar trebui sa mearga si in acest caz. Or el face asa numai cand este incalzit, turat, muncit, cand afara e canicula.

Modificat de Topp

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dic   
dic

@taquito aici http://vwforum.promo...c/page__st__160 am incercat sa iti zic ceva dar nu ai mai

continuat discutia.

citeste http://vwforum.promo...e/page__st__200 cu precadere pag 11 tot ce a postat Al Bundy

Erorile pot fi mai vechi, cel mai bine le stergi si vezi care mai apar.

Topp si taquito

Nu stiu de ce spuneti "ventilatorul" si nu ventilatoarele, ele pornesc impreuna pe tr1 si impreuna pe tr2 deoarece sunt legate in paralel.

Modificat de dic

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Moog   
Moog

In bord va arata 90 incepind de pe la 65-70 pina la 110...zic 110 ca mai mult nu s-a dus deoarece intra racirea in functiune...

La mine a fost G83 ...l-am schimbat si e ok acum...e cu 2 fire...masoara temperatura si ECU comanda mai departe...

TR1 si TR2 sint independente...intra in functiune la temperaturi diferite...Daca intra numai amindoua e o problema de comanda, fire, etc...

Daca pornesti AC-ul parca intra amindoua in functiune...

Dic cel putin la tine e asa deoarece avem acelasi motor :) AVU=BFRQ

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy   
Al Bundy

La masina mea am problema tocmai inversa, adica ventilatoarul care ar trebui sa raceasca motorul nu porneste de nici un fel (fara AC pornit) chiar daca pe bord imi arata doar 90 de grade si pe VAG 105 grade. Problema e ca uneori pe bord imi trece de [cenzurat] de 90 de grade pana aproape de 100 de grade si imi pornesc amandoua ventilatoare in treapta 2 de viteze

Verifica daca la ambele ventilatoare merg atat treapta 1 cat si 2.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BigSAL   
BigSAL

Buna seara colegii!

 

Cu ajutorul colegului Muraru Dan am facut inca o scanare si imi apare acest senzor G83 signal intermittent sau ceva de genul. Ce ma deranja la masina ca mai nou cand e rece dimineata se ridica turatia cam la 1100 si apoi scade la 800 si iar urca o secunda, apoi se stabilizeaza pe la 800 insa nu e constanta, parca nu merge motorul rotund. Adevarata problema e ca s-a intamplat de vreo 2 ori cand sa plec de pe loc motorul dadea sa se innece si nu era rotund deloc...

Acum ma mai gandesc ca anul trecut in vara, in timp ce se uita un amic mecanic la masina mi-a zis ca nu imi functioneaza un ventilator la radiator.

1. Nu ar fi trebuit sa imi apara acum pe vagcom ca e defect ventilatorul?

2. Are vreo legatura acest G83 cu eventuala nefunctionare a ventilatorului?   Apropo are cineva vreo idee unde e pozitionat la 1.6 AVU?

 

Cu stima, 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
george.bezman   
george.bezman

Aceeasi problema am avut.o si eu...tot la fel dupa oprirea motorului mergeau ambele ventilatoare de pe radiator timp de 10 minute...am fost la service am bagat testerul si aparea ca scurtcircuit ventilator...dar de fapt era  o mufa de sub baterie care probabil a facut condens sau ceva de genul. Baiatul de la service a scos mufa a dat cu spray degresant si apoi a pus-o la loc si se pare ca numai am probleme !

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dic   
dic

1. Nu ar fi trebuit sa imi apara acum pe vagcom ca e defect ventilatorul?

Nu


 

2. Are vreo legatura acest G83 cu eventuala nefunctionare a ventilatorului?   Apropo are cineva vreo idee unde e pozitionat la 1.6 AVU?

 

In cazul de fata nu, ventilatoarele sunt legate in paralel, daca unul functioneaza inseamna ca sunt comandate de releul de pe lonjeron, faptul ca unul nu se invarte inseamna ca e defect, la varsta masinii probabil periile (carbunii) din motorul electric al ventilatorului trebuie inlocuite. 

 

AVU si BFQ nu au termocupla pe radiator. In locul termocuplei (cu 3 fire) se afla minunatul senzor de temperatura.

 

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BigSAL   
BigSAL

Mersi frumos de clarificare, prin concluzie cel mai simplu ar fi sa schimb acest G83 si stiu una si buna. In ceea ce priveste ventilatorul poate sa mai astepte....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dic   
dic

Inainte  de a cumpara unul nou, incerca sa dai mufele cu spray de contact, si pe cea a senzorului de pe radiator si pe cea a releului de pe lonjeron.

 

Daca nu ma insel acest senzor este u n termistor NTC, si daca sunt colegi care stiu ce valoare ar trebui sa arate (la temperatura mediului ambiant) poti face o masuratoare. oricum nu trebuie sa fie 0 cu motorul rece si nici sa tinda catre +infinit.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BigSAL   
BigSAL

Iti multumesc frumos de lamuriri, poate ma scuteste de o cheltuiala.... oricum azi trebuie sa ma duc la un service sa se uite la o bataie in legatura cu o bataie la franare si o sa-i intreb si unde is exact senzorii (mi-ai dat ceata la faza cu lonjeronul :)  ) - chiar am in portbagaj un spray pentru contacte electrice si o sa dau :) . Ms si poate o sai pun si sa masoare (am vazut acolo tot timpul numai golfuri si passaturi in fata serviceului deci sigur trebuie sa stie).

 

Sarumana ,

:D

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrei_221   
andrei_221

 o sa iti fie cam greu sa scoti mufele din releul de la lonjeron

Modificat de andrei_221

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
alexandra2008   
alexandra2008

Salut

Am si eu o Skoda Octavia 19tdi 66kw 90cp. Eu nu am auzit nici odata sa porneasca Ventilatorul de la racire ori nu il simt eu cind porneste ori ne ok 

Problema e ca apa sta la 90 de grade Eu fac Rominia Italia si nu am probleme cu apa dar pare straniu ca nu simt ventilatorul cind porneste Dupa care am fost la mecanic in Italia sal intreb de ce nu aud ventilatorul cind porneste iar el mi-a spus ca are dublu circuit si nu o sal aud prea curind A spus ca ventilatorul descide la 95-100 daca este nevoie nu stiu ce sa cred ajutatima care stiti sau e normal ca nu stiu ce sa mai cred

Ms

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BigSAL   
BigSAL

Pai depinde acum si de drumurile pe care le faci, daca mergi mai mult inafara e posibil sa nu porneasca decat la calduri foarte mari si daca esti in mers, motorul tau fiind diesel, si depinzand si de cat de bine iti cunosti masina si manifestarile acesteia este putin probabil sa il auzi, poate doar sa il ,, simti'' insa si asta cam rar daca faci drumuri inafara la viteze mari nu este cazul sa porneasca.

 

Poti sa ,, te foiesti'' prin oras intr-o zi torida apoi cu motorul pornit stai vreo 5 minute dupa care deschizi capota si vezi daca s-a actionat ventilatorul, iar daca nu s-a actionat si in bord ti-a crescut nivelul apei peste 90 grade atunci e o problema.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Muraru Dan   
Muraru Dan
Publicat (modificat)

Salut

Am si eu o Skoda Octavia 19tdi 66kw 90cp. Eu nu am auzit nici odata sa porneasca Ventilatorul de la racire ori nu il simt eu cind porneste ori ne ok 

Problema e ca apa sta la 90 de grade Eu fac Rominia Italia si nu am probleme cu apa dar pare straniu ca nu simt ventilatorul cind porneste Dupa care am fost la mecanic in Italia sal intreb de ce nu aud ventilatorul cind porneste iar el mi-a spus ca are dublu circuit si nu o sal aud prea curind A spus ca ventilatorul descide la 95-100 daca este nevoie nu stiu ce sa cred ajutatima care stiti sau e normal ca nu stiu ce sa mai cred

Ms

 

In mers, daca nu sunt temperaturi f mari, motorul se raceste fara pbme.

In oras, ambuteiaje, stat pe loc mai mult timp mai ales cand e f cald afara, ar trebui sa-ti porneasca ventilatoarele. Pornesc ce-i drept pt scurt itmp insa trebuie sa porneasca, nu-i conditia ca acul sa treaca de 90 de grade.

 

Daca ai ac sau clima, poti verifica f usor functionarea lor dand pur si simplu drumul la instalatie.

Cat timp functioneaza instalatia de ac, ambele ventilatoare trebuie sa fie pornite.

 

Daca nu se intampla acest lucru, fie ele sunt defecte, fie releul ce le actioneaza, pozitionat de obicei sub baterie are pbme.

Modificat de lucian.1950

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×