Jump to content

Baterie pt. Audi A6


silkworm
 Share

Recommended Posts

LA coding pe sist de management trebuie iuntroduse producatorul, PN si SN, care nu apar pe bateria ta. Asa ca, ea nu etse imperecheata cu sist de management. Si vezi si de power management. daca nu te intelegi cu mecanicul ala, cauta pe altul.

Link to comment
Share on other sites

Deci dupa ce am dat 800 ron pe o baterie noua singura solutie e s-o arunc si sa cumpar o baterie asemenatoare dar cu 1200 ron de la reprezentanta.

Link to comment
Share on other sites

Na lamuriti-ma si cu problema asta:

Dupa sfaturi.......azi ma prezint la reprezentanta AUDI sa fac update de soft la MMI

Ma intreaba tipu ce problema are.

Ii explic ca la vechea baterie imi afisa incarcarea la baterie cat si ma avertiza cand e pe descarcate.....iar la bateria actuala nu imi mai afiseaza.

 

Ei bine daca la vechea baterie va indica si acum nu va mai indica inseamna ca s-a facut update de soft!  Acesta e raspunsul dat de el?

 

N-am mai stat sa verific daca e imperecheata bateria deoarece nu se putea doar cu programare.

Link to comment
Share on other sites

OK. Si nu i-ai spus ca nu s-a facut acel update? Sau l-ai facut fara sa stii? Ca singur nu se face.

Link to comment
Share on other sites

Ba i-am spus......dar el sustine ca din moment ce-mi afisa si acum nu imi mai afiseaza e clar ca s-a facut update!

 

Eu nu neg ca l-am facut....stiu ca am fost cu problema asta de vreo 2 ori la un tip cu VCDS dar recunosc ca nu stiu ce a facut pe acolo.

Vezi cum e....te duci sa-ti faca da tre sa-i tragi de limba sa-ti spuna ce si cum,parca e secret de stat.

 

El sustine ca mi-a imperecheat bateria acuma nu stiu daca o fi facut sau nu update de soft.

Link to comment
Share on other sites

cel cu vcds nu putea sa-i faca update din interfata, doar cu CD sau online cu VAS-ul.

Link to comment
Share on other sites

Dupa ce ai inlocuit bateria, ai activat TKU ACTIV? din meniul secret al MMI. Uite cum

si o sa vezi la sec 41 TKU ala
Link to comment
Share on other sites

Am tot auzit asta cu TKU ACTIV insa eu nu am acces. Daca apas cele doua butoane pt a intra in meniul ascuns nu pot!  Imi spune ca nu am alte setari disponibile (in engleza bineinteles).

Link to comment
Share on other sites

pai este activat sau nu meniul respectiv?

pentru a-l activa:

 

Enter the module [07 - Control Head]
Go to [Adaptation - 10] Channel 8
Change the value from 0 to 1
The modification will be introduced to the MMI system is restarted. 
MMI system reset is done by pressing keys on the center console:
 
SETUP
Confirmation (press the central knob)
The top right button on the dial
MMI system restarts when you release all three keys.
 
pentru a intra in green menu: car+setup
Link to comment
Share on other sites

  • 3 weeks later...

Revin cu problema dupa o noua cercetare.

 

Dupa cum va povesteam vreau sa pornesc masina ,pun contactul si mi se aprinde ESP si AVARIE CUTIE (adica toate treptele de pe cutie mi se aprind in rosu) - moment in care nu porneste masina oricat as da la automat.

Singura varianta pana acum era sa deconectez cateva secunde bateria si apoi pornea, sau sa pun cabluri de curent de pe o baterie de la alta masina si iarasi pornea instant.

 

Am banuit ceva vreme ca ar fi bateria slabita sau neimperecheata cu managementul de baterie mai ales cand am vazut ca daca pun cabluri externe porneste instant,insa de cateva zile am o baterie noua si mi se continua problema.

Alte coduri de eroare nu am decat tensiune slaba pe EPC/ABS/SERVO/CUTIE/FARURI etc etc - astea se datoreaza deconectarii bateriei. Cum am deconectat bateria s-a stocat eroare de lipsa tensiune pe toate subansamblele -ATAT!

 

Am mai descoperit o chestie:

Pun contactul si mi se aprimde ESP si AVARIE cutie moment in care nu porneste desi invarte la automat.

Daca in acel moment pun contactul si il las cca cateva secunde- adica mai mult decat normal mi se aprind toate erorile in bort ( BRAKE!   FARURI!  DPF!  ) si dupa aceea imi iese de pe avarie cutie si BINEINTELES PORNESTE!!!

 

Ajutati-ma sa-i dau de capat ca in caz contrar jur ca-i dau foc!

 

Bateria nu este deoarece e noua( a 2-a cumparata) si deoarece invarte la automat de rupe ori de cate ori dau la automat ,si in plus am si verificat-o la profesionistii de la ROMBAT si mi-au zis ca e chiar mai buna decat una noua:)

Consumator in oprire nu are masina!

 

ceva imi miroase a cadere de tensiune- cred! pe undeva

Link to comment
Share on other sites

ce baterie ai acum pe ea ? Rombat  de care

Link to comment
Share on other sites

Am varta ca si cea originala - este imperecheata cu managementul bateriei.

Nu e de la baterie 100 %- Cand dau la automat electromotorul invarte de rupe ,a fost si verificata ca parametrii si e de nota 11 bateria.

 

Ceva cu cadere de tensiune cred ca e. De multe ori daca pun contactul si il iau in mod repetat sau daca astept cu el pus putin isi revine.

Link to comment
Share on other sites

Ce mai apare acum la diagnoza ?

Sent from my  using Tapatalk.

Link to comment
Share on other sites

  • 2 weeks later...

Deocamdata nu am eroro de vre-un fel dar faza este ca daca pana acum din 10 porniri imi reuseau cam 8 acum din 10 abia daca reusesc 9 porniri.

Nu ma mai pot deplasa cu ea asa si am fost la reprezentanta

 

Cel mai probabil o fi ceva computer ca cica are vreo 4 computere?!

Cica ceva computer din bord care ar fi responsabil cu comanda de pornire. Nu stiu daca e de soft sau defect.

Oricum problema e ciudata!

Va tin la curent.

Link to comment
Share on other sites

  • 2 years later...

Buna ziua. Am si eu o problema la AUDI A6 din 2006 si la 5 min fix se reseteaza MMI ( consola , radio si afisajul ) iar la 10 min fix se aprinde martorul ESP si ramane aprins pana la repornirea masinii.Mentionez ca nu am baterie VARTA. Din asta sa fie pb sau este altceva ?  Atasat gasiti si scanarea cu VAG COM . multumesc

prima scanare.doc

scanare dupa ce au fost serse erorile.doc

Link to comment
Share on other sites

  • 10 months later...

Am luat un Rombat argintiu 95 Ah si dupa 6 luni ma lasat. Am codat bateria dar nimic la cateva luni dupa incarcare cu clima pornita vara, moarta. Asa ca aveti grija ce baterie luati , cred ca am sa trec pe varta cu toate ca am auzite pareri negative despre ele.

Link to comment
Share on other sites

  • 1 month later...

Salut. Am rezolvat problema cu bateria Rombat, asadar aveam incarcare alternator 13,8-13,9 iar la baterie ajungea 13.5-13,6, fara consumatori iar cu toti consumatorii aveam 13.2-13.4.si majoritatea meseriasilor mi-au spus ca este bine. Am schimbat releul de incarcare Valeo cu unul Cargo ,pret 150 ron am codat din nou bateria si am la alternator 14,2-14,4 iar la baterie ajunge 14.00-14.10 fara consumatori.Bateria am schimbat-o de doua ori crezand ca Rombat sunt proaste pe garantie bineinteles, sper sa fie de folos si la alti colegi...

Link to comment
Share on other sites

  • 4 years later...

Salut cum se codeaza o baterie la audi a6 2010 ?bateria de pe masina a fost varta 92ah,acum am monta o baterie varta de 95ah tot agm dar care nu are bem code pe eticheta.dupa schimbare in bord apare tot low baterie desi bateria este noua ,verificata.cred trebuie codata doar ca nu stiu cum.multumesc.

Link to comment
Share on other sites

Codurile de vechea baterie sunt: 4F0915105E , JCB191115F1JI,*205 JCB19BF1JIW*

Link to comment
Share on other sites

Ok, doar ca bateriile varta silver 95 agm nu au BEM CODE.... Aici este problema.... Nu merge ca la vw de exemplu 095 vao 1111111111....

Edited by costy277
Link to comment
Share on other sites

  • 2 weeks later...

Fa o incercare cu 4F0915106E.

Link to comment
Share on other sites

  • cogdao changed the title to Baterie A6
  • 7 months later...
Bea Marinau

Bună, am o problema cu alternatorul credeam eu, acum vin sa va întreb poate îmi dați vreo idee, am dat jos alternatorul crezând ca nu mai merge am pus altul și nici ala nu a mers și nici al treilea, nu încarcă, încărcarea merge cât merge și după aia coboară pe zero dintrodata, oare ce naiba poate avea, sa am eu norocul prost sa nu meargă niciun alternator? Audi a6 quatro din 2001

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

   Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!