Jump to content

Probleme Aer Conditionat / sistemul de ventilare


sebastian stefan
 Share

Recommended Posts

Am rezolvat,daca aveti probleme cu Ac puneti intrebari poate pot sa va ajut

am o problema cu climatronicul dupa pornire imi sclipeste ecranul pentru 5-10 secunde ceteodata mai apare o cheie si nr.7 care o fi problema

Link to comment
Share on other sites

  • 2 weeks later...

Salut. Desi mai sunt threaduri la sectiunile generale pentru aceasta problema, eu cred ca e foarte util un topic pentru Polo 9N si 9N3. Am citit tot ce era de citit pe forum despre curatarea instalatiei de aerisire si a celei de AC si tot nu am gasit ce cautam.

Voi rezuma ce am reusit eu sa aflu despre problema:

Mirosurile apar din cauza bacteriilor care apar pe depunerile din

  1. filtrul de polen
  2. tubulatura instalatiei de aerisire
  3. zona vaporizatorului instalatiei de Aer Conditionat

Asadar, se impune schimbarea filtrului si curatarea/dezinfectarea traseului de aer.

Desi pentru multi schimbarea filtrului e o nimica toata, pentru unii poate e util linkul: http://www.mann-hummel.com/mf_prodkata_all...HBBKJAkcWX1.pdf

Pentru celelalte 2 cauze, am vazut ca exista solutii diferite. Exista sprayuri cu spuma pentru tubulatura si un spray(-uri?) Wurth care se aplica prin scurgerea de condens a vaporizatorului AC. Mentionez ca mai exista si alte metode "profesionale" cu aerosoli etc dar ideea threadului este de Do It Yourself.

Daca sprayurile cu spuma se aplica undeva dupa ventilatorul instalatiei de aerisire si prin gurile de aerisire, stie careva cum ajungi la ventilator la Polo? (pentru Golf 4 exista un tutorial AICI, numai ca la Polo accesul la filtru este diferit)

Stie cineva unde este scurgerea de condens a vaporizatorului? Eu am cautat in zona din spatele vasului cu antigel si nu am gasit nimic.

Daca aveti cunostinte in operatiunile astea, va rog postati, eventual si cu imagini.

Link to comment
Share on other sites

Am un vw polo 1.2 si am ceva probleme la aerul conditionat (climatic).

Testerul zice ca "sennzor temperatura evaporator".Stie cineva ce e?

Daca-ti avut o problema ca asta va rog sa-mi scrieti.Multumesc anticipat. :lol:

Link to comment
Share on other sites

Ai pus initial intrebarea in ACEST TOPIC, adica, unde trebuia. De ce a fost nevoie sa deschizi un alt topic? Ai citit REGULAMENTUL? Se pare ca nu.

Link to comment
Share on other sites

Ai pus initial intrebarea in ACEST TOPIC, adica, unde trebuia. De ce a fost nevoie sa deschizi un alt topic? Ai citit REGULAMENTUL? Se pare ca nu.

Scuze, sunt nou pe aici!

Am citit regulamentul, numai ca nu am reusit sa retin toate aspectele.

Dar unde trebuia sa pun intrebarea, daca nu aici? :angry:

Link to comment
Share on other sites

1. Inca un aspect care tine tot de regulament...nu mai da QUOTE/REPLY la mesajul anterior...foloseste Add Reply sau, Fast Reply.

2. Tocmai ti-am aratat topic-ul in care ai mai scris despre problema ta (locul corect)si unde trebuie sa astepti raspunsul.Ai dat un click pe textul subliniat? :angry: Nu este nevoie sa deschizi un topic nou.

In rest, nu are rost sa continuam aceasta conversatie aici. :lol:

Link to comment
Share on other sites

Am un vw polo 1.2 si am ceva probleme la aerul conditionat (climatic).

Testerul zice ca "sennzor temperatura evaporator".Stie cineva ce e?

Daca-ti avut o problema ca asta va rog sa-mi scrieti.Multumesc anticipat. :icon_thumright:

Salut, eu chiar am avut o problema similara. La mine nu cupla compresorul de aer conditionat....S-a rezolvat cu schimbarea senzorului de temperatura care se afla undeva in partea stanga, in bord. Dar iti sugerez sa te duci la un service autorizat VW, pot si alte cauze....

La mine au fost mai multe defecte, pana la urma s-a rezolvat.

Senzorul de care spuneam nu costa mult, este undeva pe la 1 mil.

Bafta

Link to comment
Share on other sites

mersi pentru poze acum stiu si eu care era filtrul de polen din cele care le-am primit inapoi de la revizie

idee e ca era plin de nisip si praf...eu nu am fost atent cand am gasit punga cu piesele schimbate si cand am deschis cutia am imprastiat tot nisipul in porbagaj :) ...chiar trebuia umblat la el mai devreme de 15000 de km dupa parerea mea...aspirat sau curatat

Link to comment
Share on other sites

Am pus testerul si un singur defect a gasit, acela fiind prostia aia de senzor.

Cumva stii pe unde se afla senzorul asta?Se schimba greu?

Am gasit pe net un senzor, dar pt skoda fabia si tot cu climatic si cred ca e acelasi! Voi ce ziceti?

Ziceai ca nu-ti pornea compresorul, compresoarele astea nu un ambreiaj electromagnetic, ele merg tot timpul si atunci cand cuplezi AC se deschide o supapa care da drumul la freon in intreaga instalatie.

Daca vrei sa stii cand merge AC asteapta 1 min dupa cuplarea si ar trebui sa porneasca ventilatorul din fata masinii.(atunci cand temperatura este suficient de mare sa porneasca clima) :Driver:

Link to comment
Share on other sites

Salut!Pentru dezinfectarea sistemului de conducte AC, poti folosi un spray de la LOCTITE.(HYGIEN SPRAY PROFESSIONAl)

Se gaseste in comert si costa in jur de 60 lei.Acest spray se foloseste astfel:

1- Pornesti motorul si de asemenea AC-ul.

2-Se comuta aerul pe recirculare in cabina.

3-Spray-ul se aseaza in dreapta jos pe pres, pt ca acolo, sub bord, se afla electroventilatorul.

4-Se apasa spray-ul, care are un sistem de blocare pe ON si apoi se inchide usa masinii.

Dupa aprox 10...20 min se deschid usile si se aeriseste masina. :icon_thumright:

Link to comment
Share on other sites

Mersi de info. Eu am totusi un spray Wurth si nu pot sa il folosesc pentru ca pana acum, nu am gasit scurgerea de condens. Dupa diverse investigatii, cica ar fi accesibila numai de sub masina si ca e un furtun care da undeva intre rotile din fata. Cand gasesc o rampa sau un canal sa pun masina, voi veni cu detalii.

Link to comment
Share on other sites

  • 2 weeks later...

Salutare posesori de VW, de vreo 3saptamanii ma aflu si eu printre voi. Sunt foarte multumit de noul meu VW Polo Happy 1.2 70cp. Am avut un accident stupid in care un Chevrolet Aveo a facut o parcare laterala pe spatele meu si maine trebuie sa o bag in service. Insa , am acum o mare problema cu ac. Dupa ce se incalzeste in masina vine un miros de vietate moarta ( sobolan sau pisica) si e insuportabil. Aseara m-am uitat pe net si am vazut de filtru de polen, l-am desfacut azi si nimic. Acum nu mai stiu pe unde sa ma uit la motor ca si acolo miroase dupa ce s-a incalzit motorul bine. Va rog ajutati-ma si spuneti-mi unde sa ma uit ca e insuportabil mirosul. Tin sa precizez cu siguranta ca nu este mucegai. Va multumesc , toate cele bune !

Salut. Desi mai sunt threaduri la sectiunile generale pentru aceasta problema, eu cred ca e foarte util un topic pentru Polo 9N si 9N3. Am citit tot ce era de citit pe forum despre curatarea instalatiei de aerisire si a celei de AC si tot nu am gasit ce cautam.Voi rezuma ce am reusit eu sa aflu despre problema:Mirosurile apar din cauza bacteriilor care apar pe depunerile din
  1. filtrul de polen
  2. tubulatura instalatiei de aerisire
  3. zona vaporizatorului instalatiei de Aer Conditionat

Asadar, se impune schimbarea filtrului si curatarea/dezinfectarea traseului de aer.Desi pentru multi schimbarea filtrului e o nimica toata, pentru unii poate e util linkul: http://www.mann-hummel.com/mf_prodkata_all...HBBKJAkcWX1.pdfPentru celelalte 2 cauze, am vazut ca exista solutii diferite. Exista sprayuri cu spuma pentru tubulatura si un spray(-uri?) Wurth care se aplica prin scurgerea de condens a vaporizatorului AC. Mentionez ca mai exista si alte metode "profesionale" cu aerosoli etc dar ideea threadului este de Do It Yourself.Daca sprayurile cu spuma se aplica undeva dupa ventilatorul instalatiei de aerisire si prin gurile de aerisire, stie careva cum ajungi la ventilator la Polo? (pentru Golf 4 exista un tutorial AICI, numai ca la Polo accesul la filtru este diferit)Stie cineva unde este scurgerea de condens a vaporizatorului? Eu am cautat in zona din spatele vasului cu antigel si nu am gasit nimic.Daca aveti cunostinte in operatiunile astea, va rog postati, eventual si cu imagini.

Am vazut ca esti mai princeput ... poate citesti ceea ce am scris si ma poti ajuta ! Multumesc mult !
Link to comment
Share on other sites

Da, in topicul de mai sus gasesti multe solutii. Ce pot sa iti zic este ca eu mi-am schimbat filtrul de polen cu unul cu carbon activ (destul de scump MANN 75RON) si mirosul a disparut. Mai ramane treaba cu dezinfectarea de facut pentru ca daca conduc mult cu aerisirea pornita, chiar si pe viteza 1, ma dor gatul si urechile de ma rup. Sigur e ceva nasol prin tzevile alea.

Link to comment
Share on other sites

  • 4 weeks later...

Salutare,

Imi puteti spune si mie la ce temperatura exterioara incepe aerul conditionat sa functioneze? Am un Polo 9N din 2002....

Am avut niste probleme cu el, cica un service l-a reparat. Dar, spre surprindrea mea, in zilele trecute cand a fost mai cald l-am incercat si nimic. Nu merge!

Am inteles, corectati-ma daca gresesc, ca are niste senzori de temperatura si, in functie de temperatura de afara, cupleaza sau nu compresorul.

Multu'

Link to comment
Share on other sites

sebastian stefan

Compresorul cupleaza la +4grade

Link to comment
Share on other sites

  • 3 weeks later...

Eu am masina de vreo 3 luni , SH, si nu stiu cand si de cate ori a fost schimbat filtrul de polen sau daca a fost curatata vreodata instalatia de aer. Nu pot sa zic ca am probleme cu mirosuri urate in masina. Rareori parca simt un miros mai ciudat dar trece, si oricum imi zic ca "vine de afara" :)

insa citind pe forum ma gandesc sa cumpar si eu ceva sa fac o curatare a sistemului de ventilatie si eventuala a filtrului.

Avand in vedere titlul topicului, ma gandesc sa pun o intrebare legata de climatronicul de la Polo. Am mai citit despre climatronic pe aici, dar e mai mult despre golf. Iata intreabarea : cine anume dicteaza sa creasaca nivelul de ventilatie sau sa il scada in functie de caldura solara care patrunde in habitaclu? eista un senzor pe bord? sau calculeaza prin diferenta dintre temperatura exteriroara si cea indicata in intrior? Sunt cam confuz...

Link to comment
Share on other sites

Incearca prima oara sa schimbi filtrul. Oricum poti sa te uiti inainte la cel vechi si iti dai seama dupa cate mizerie e in el (e un link mai sus la cum se face).

Eu nu am climatronic dar pot sa iti zic ca exista un senzor exterior (undeva in masca) si unul sau mai multe in interior. In rest, in functie de temperatura interioara si cea setata iti baga volum mai mic sau mai mare de aer. Senzorul exterior este folosit pentru a controla amestecul de aer extern cu aer rece/cald.

Link to comment
Share on other sites

  • 3 weeks later...

Salut,

Am nevoie de sfaturi in urmatoarea problema:

Cand am cumparat masina, toamna trecuta, aerul conditionat nu mergea - mi s a zis ca trebuie completat cu freon. Am fost la service acum doua saptamani si am vazut ca rezervorul e complet gol ... mecanicul a zis asta inseamna ca scapa pe undeva sau ca nu a mai fost folosit de multa vreme (asta nu am de unde sa stiu)... In fine, pana la urma au "bagat" 1l de freon - a pornit compresorul, totul era OK. L am pornit in ziua respectiva, baga aer rece, totul parea OK. Nu am mai folosit AC pana zilele trecute cand am remarcat ca nu mai merge :vaidecapulmeu: .

Ce simptome are:

Dupa ce apasam butonul de AC, se auzea un suierat (ca atunci cand rasufla ceva) si parea sa vina dinspre gurile de aerisire. Parca miroasea si ciudat...Bineinteles, aerul nu era rece.

Astazi am incercat din nou, nu se mai aude suieratul, dar AC ul tot nu merge (butonul ramane aprins, nu imi dau seama daca porneste sau nu compresorul, aerul e la temp exterioara).

Stie cineva despre ce e vorba?

Numai bine!

Link to comment
Share on other sites

sebastian stefan

Ai o fisura in instalatie si ai pierdut freonul.Cat despre mecanic e cam ciudat sa bagi 1l freon in instalatie cand constructorul spune de 800 grame.

Link to comment
Share on other sites

Nu cre ca va baga aer rece de indata ce pornesti motorul. Si nici cand stai la semafor mai mult timp nu vei avea paret de el foarte rece. Cel mai rece vine cand merge masina. Sueratul pe care il auzi din cand in cand pare "normal" adica se intampla si la mine de ceva timp si a intrat intr-o oarecare normalitate.

Sper sa nu ai o fisura pe sistem si sa pierzi freonul.

Cand il verifici iar, dupa ce mergi ceva timp incearca sa iei o curba de 90 de grade putin mai tare si vezi daca aerul vine mai rece. Daca da, atunci cantitatea de freon nu e la limita necesara.

In fine, nu ar fi rau sa incerci sa verifici ce si cum.

Iti mai zic din experienta...( 6 luni pe an condus la 45-55 Gr C) ca se poate, nu stiu din ce motiv, sa pierzi freon pur si simplu. Adica, am avut veri cand puneam freon de 3 ori si mai ales dupa iarna, iar acum de mai bine de un an nu am mai umblat pe acolo. Si , culmea, operatia o face acelasi tip de fiecare data. Nu stiu care e explicatia, dar nu ma deranjeaza. Si cam pot spune(sau vreau sa cred) ca tipul e OK, adica nu ma "face" sa vin mai des pe la el sa ii ingros numarul de clienti. Dar cine stie...

Edited by moosct
Link to comment
Share on other sites

Am pornit AC in afara orasului si l am tinut pornit cam 15 min si nu se simte nici o diferenta de temperatura fata de AC off. O sa incerc si testul cu virajul la 90gr.

Mersi!

Link to comment
Share on other sites

razvan_iasi

Acceasi problema am avut-o si eu. In ziua in care mi se umplea instalatia cu freon la service, totul mergea OK. De a doua zi incepea sa se auda un fasait (suierat) cand porneam AC-ul (primele dati mai putin, apoi un suierat din ce in ce mai lung), pana cand masina scapa tot freonul. La mine tot freonul iese in aprox 4-5 zile. Am fost la un service (reprezentanta), si dupa ce mi-au inlocuit aia o piesa degeaba (piesa nu avea nimic), masina a avut acelasi simptome. Au tot incercat ei sa vaad unde e fisura (sau mai binezis porul) si nu au reusit. Cel mai probabil nu e pe tevile de la motor, ci pe undeva prin interiorul masinii, in bord.

Sper sa nu ai si tu aceeasi problema, pentru ca te va costa destul de jult sa o rezolvi. Manopera scumpa (demontat bord), bagat freon cu nu stiu ce vopsea reflectorizanta in el, inlocuit piesa defecta (care si aia e scumpa).

Bafta!

Link to comment
Share on other sites

Dupa simptome cred ca e aceeasi problema.

Poti sa mi dai niste detalii? ce piesa ti au inlocuit, cat a costat toata operatia..?

Link to comment
Share on other sites

Pentru postul din Iasi: cat a te-a costat fiecare? ai fost la Sandra? Cred ca trebuie sa pun si eu freon(dupa 2 ani) si voi merge la Sandra.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

 Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!