Jump to content

Martor EPC


dante

Recommended Posts

ZeroDiferit

Salut, am un Polo 9N, din 2003, motorizare benzina, 1.2, 12 V, din cand aparea eroare EPC, uneori cand era la ralanti, masina si accelera si decelera singura, iar in mers cand aparea eroarea, si motorul nu se accelera, problema se rezolva temporar prin repozitionarea rapida a contactului (invartire),  de 3-4 saptamani masina nu se mai accelereaza de loc, acum 2 ani cand am identificat problema mi s-a spus ca e ceva problema la clapeta de acceleratie, si piesa costa 1000 de ron, asa ca am renuntat, dar acum trebuie sa fac ceva. Vi s-a intamplat si voua asa ceva, care ar fi solutia?

Multumesc.

Link to post
Share on other sites
  • Replies 282
  • Created
  • Last Reply

Top Posters In This Topic

  • Al Bundy

    28

  • F l o r i n

    19

  • dante

    10

  • xxnelu

    8

Top Posters In This Topic

Popular Posts

Azi dimineata dupa ce am plecat de acasa, am observat ca si dupa ce motorul era cald, consumul instantaneu pe loc, era de 1.2 l/h si relantiul statea pe la 1100-1200rpm, ceea ce se intampla doar cand

posteaza eroarea asa cum apare pe trester. Scoate mufa de la egr si vezi daca merge rotund.

Da. Nu, nu cred ca este o problema comuna. Poti sa verifici ce ai mentionat. Daca problema este identica cu cea prezentata in videoclip, in service vor inlocui clapeta de acceleratie. P

Posted Images

F l o r i n

Faci o diagnoza,  postezi eroarea exacta, ca sa te putem ajuta

Link to post
Share on other sites
  • 1 month later...
vadeniuc_mihai93

Salut, a mai patit cineva urmtoarea probleme? Si care au fost rezolvarile?

Golf 4 1.6 16v AZD

Cand pun contactul imi palpaie lumina martorilor din bord si cand dau sa pornesc nu imi porneste, iau contactul si dupa daca incerc sa o pornesc din nou imi porneste doar ca imi ramane EPC-ul aprins si merge intrerupt motorul ca si cum ar merge in 3 pistoane. Dupa 2-3 incercari porneste si merge normal. Am schimbat clapeta de acceleratie cu una noua si face la fel.

Am pus si un videoclip cu manifestarile masinii.

 

Link to post
Share on other sites
  • 5 months later...

Salutare,

M-ar ajuta niste pareri legate de problema pe care tocmai am intampinat-o la un Golf 7 2018, Benzina 1L.

Problema a aparut cand am pornit-o in seara aceasta:
- Martorul de EPC aprins, martorul 'Check engine' aprins
- Nu mai are putere deloc in mers (maxim 2000-3000 de turatii si 15km/h)

- La pornire sunetul este diferit iar relantiul nu este stabil in primele secunde.

Problema principala depistata prin OBD pare sa fie: P155800 - Throttle valve drive Electrical error in circuit


Intrebarile ar fi:
1. Pot circula cu ea asa pana la un service? (in contextul in care am check engine aprins)
2. E o problema comuna pentru Golf aceasta eroare legata de clapeta de acceleratie? (spre exemplu in clipul de aici comportamentul si eroarea sunt identice; rezolvarea in sine pare usoara daca se schimba piesa cu totul -> ma gandeam sa verific daca acea clapeta revine in pozitie macar sa stiu ca aceea e cauza)
3. Alte sugestii de rezolvare sau vreo idee de ce s-ar strica din senin piesa? (in ultimul timp am facut doar drumuri foarte scurte, poate e o cauza)

Am atasat un log de OBD complet in caz ca ajuta.

history.txt

Link to post
Share on other sites

Da.

Nu, nu cred ca este o problema comuna. Poti sa verifici ce ai mentionat.

Daca problema este identica cu cea prezentata in videoclip, in service vor inlocui clapeta de acceleratie.

Probabil  uzura in roata dintata.

Link to post
Share on other sites
  • 3 months later...

Salutare, am și eu aceeași problema. Cu al. Meu golf 4 1.4 16v

Martorul EPC,. La. Mine se manifesta prin faptul ca sta puțin turața la relanti și când accelerez da senzația ca se îneacă și nu trage liniar. Am verificat. O cu vcds și îmi da următoarea eroare 

16955 brake switch (F) 

         P0571 inplausible signal

Ce ar pute fi? 

Multumesc!!!!!

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept