Jump to content

2.0 TFSI - consum mare de ulei


moshucocoshu

Recommended Posts

moshucocoshu

Salut,

 

Am nevoie de un sfat de la colegii cu experienta mai mare in benzinare.

Motorul in cauza 2.0 TFSI BVA, Acum are 120.000 Km.

Sa va expun problema mea:

Am observat asta vara ca-mi dispare uleiul din baie, verificat toate imbinarile schimbat 2 garnituri rezolvat problema vizual.

Facut schimb de ulei, am pus Castrol  5w40 full synthetic, dupa 3000 de km am pierdut mai mult de 1 l.

Mers la service, prietenul meu macanicul mi-a recomandat un test de compresie. Rezultatele obtinute n-au fost rele, 10-11 bar pe fiecare piston si nu existau variatii mai mari de 0.1 intre pistoane. Cum nu ne-am convins am hotarat sa dam galeria jos si, surpriza, pistoanele 3 si 4 umede, murdare de ulei, nu foarte mult dar nu erau uscate cum erau 1 si 2.

 

Acum parerea voastra: o segmentare va rezolva problema consumului sau e nevoie sa schimb pistoanele cu totul?

 

Multumesc anticipat.

 

Noroc.

 

Link to post
Share on other sites
  • Replies 136
  • Created
  • Last Reply

Top Posters In This Topic

  • moshucocoshu

    19

  • redeagle

    19

  • favana

    11

  • Dolfin

    10

Top Posters In This Topic

Popular Posts

Dupa o reparatie de 5000€  ai un consum de ulei de 700 ml la 3000 km si consideri ca lucrarea a fost facuta bine si poti avea incredere in service-ul respectiv ?

Bogdanele, am uitat sa spun ca l-am pus pe ala de 3 cilindri de 75 de cai Si surplusul de ulei era aruncat pe drum   Si daca mai glumesti cu mine, te pun si pe tine la sfarsit la nota de  plata  

Salutare, Deci revin cu un status... Reparatia am terminat-o undeva pe la sfarsitul lui Noiembrie. Costul total a fost undeva la 5000 Euro si s-au schimbat/reparat  urmatoarele : pistoane c

Posted Images

George la 2.0 TFSI, din ce am vazut in ETKA la acest motor vine ansamblul complet (piston + segmenti dar nu sunt sigur) .

Din ce an este Seatul Altea (banuesc ca la el este problema) ?

Motorul este cumva BWA ?

Ca de cel BVA nu dau in ETKA .

Momentan scriu de pe mobil, dar cand ajung la PC o sa ma uit in ETKA si-ti voi spune mai exact (inclusiv codul piesei) .

Edited by @DRI@N
Link to post
Share on other sites

George daca motorul este BWA 210 Cp codul setului de segmenti pentru un piston este 06D198151E .

Daca e pentru alta masina inafara de Altea sa-mi spui si ma uit in ETKA .

Edited by @DRI@N
Link to post
Share on other sites

problema de fabricatie sau care e treaba de s-a intamplat asa ceva la km aia?

Link to post
Share on other sites

Eu am un passat 2.0 TFSI BWA cu 140K KM si tot imi consuma ulei, aprox 1L la 2000km, folosesc MOTUL 5W40. Sunt foarte multi care se plang de consum mare de ulei. 

 

Din ce am cautat si intrebat pana acuma tind sa cred ca problema este de la segmentul care ar trebui sa stearga pelicula de ulei sau pe la supape.

 

EDIT: Ce nu inteleg este de ce nu scoate deloc fum albastru, mai am un opel astra 1.6 16V care consuma mai putin ulei si scoate fum albastru.

Edited by proteus
Link to post
Share on other sites

Ii o problema comuna la 2.0 TFSI si la 1.8 TFSI. Am citit cazuri si mai rele la masini cu 20.000 - 30.000 km....consuma 1 l de ulei la 500 km.  

 

Vw nu isi recunoaste vina si doar in unele cazuri plateste partial reparatia.

 

Problema este dezbatuta pe multe forumuri din europa si chiar in presa de specialitate.

Link to post
Share on other sites

snack, problema de care vorbesti este cunoscuta la urmatoarea generatie de TFSI, cele cu 4 litere la codul de motor (cred ca dupa MY2009). La cele din prima generatie sunt cazuri sporadice dar nu neaparat au ca si cauza segmentii. Am descoperit caz in care era problema cu ventilarea carterului motor si vapori de ulei in cantitati mari ajungeau in galeria de admisie, deci consumati de motor.

Link to post
Share on other sites

Asa este...am citit printre randuri si nu am fost atent la codul motor.

Edited by snack
Link to post
Share on other sites
moshucocoshu

Salut Adrian, E BWA din 2008 cu 147Kw/200Cp (Seat-ul), am gresit eu azi noapte. Codul pentru setul de segmenti e 06F 198 151.

 

Cuibusel, producatorul da 1000 ml/1000 km deci ei se cam spala pe maini in cazul asta. 

 

BLiTZ - am schimbat valva carter inainte de ultimul schimb de ulei, si ai dreptate nu toate motoarele din prima generatie ca al meu au problema asta, toate consume ulei din cauza ''noii tehnologii de acoperire cu plasma'' a capului pistonului, daca nu ma insel. Acum daca vrei sa comanzi piston pe codul original nici nu mai vin asa, au schimbat terminatia din ''A'' in ''AB''.

 

Proteus, avand in vedere ca testul de compresie a iesit bun, tot la segmentul ala de ungere ma gandesc si eu, nu-si mai face treaba si nu mai sterge pelicula de ulei cand pistonul coboara.. Supapele pareau la prima inspectie OK, oricum curatam tot daca ne apucam de treaba.... Si nici la mine nu scoate fum albastru...

 

Problema mea este daca fac segmentare se rezolva problema sau e neaparat nevoie sa schimb pistoanele, care cum am spus si mai sus, vin complet echipate... Oricum sunt constient ca de consumat tot o sa consume ceva, dar poate nu chiar asa de mult....

Edited by moshucocoshu
Link to post
Share on other sites

Din ce stiu eu daca valva carter este defecta, oscileaza relantiul 1000-1500 rpm

Se poate sa fie defecta si sa nu oscileze relantiul ?

 

Stima

Link to post
Share on other sites
moshucocoshu

Din ce stiu eu daca valva carter este defecta, oscileaza relantiul 1000-1500 rpm

Se poate sa fie defecta si sa nu oscileze relantiul ?

 

Stima

Da, se poate la mine a inceput cu alte simptome, avem missfire pe 2 bujii (2-3), si mergea motorul intrerupt.

 

La scanarea cu VCSD-ul aveam urmatoarele erori:

008583 - Bank 1; System too Lean at Idle --- P2187 - 004 - - MIL ON

008825 - Leak in Air Intake System 

001287 - Idle Control System RPM - P0507 - 001 - Higher than Expected. - Intermittent

001089 - EVAP Emission Control Sys P0441 - 001 - Incorrect Flow

 

Am luat-o sistematic: schimbat bujiile, nimic, bobinele nu erau aveau nimic, le-am schimbat intre ele, missfire-ul era tot pe acelasi piston (2-3).

Schimbat N75, nimic.... eram foarte aproape sa schimb canistra carbon din cauza ultimei erori,

 

Abia dupa ce am schimbat N75 a inceput si la mine sa oscileze relantiul :))  ... inainte nu avusesem problema asta, o luasem cu capu'... :grrrrrr: .... Binenteles ca nu avea nicio legatura... doar ca probabil cedase de tot valva carter...

 

Noroc ca am dat de prietenul meu despre care stiam ca cunoaste doar motoare diesel, se pare ca stia si benzinare. 

Facut un test simplu, scos furtunul din valva, acoperit gaura din valva cu degetul, toate problemele au disparut... schimbat valva si am scapat de toate problemele.

Edited by moshucocoshu
Link to post
Share on other sites
armandot55

In primul rand Castrol 5w40 nu este un ulei full syntetic... cum motorul 2.0 tfsi e cunoscut pt papat ulei e normal sa iti consume ceva, sunt persoane care pun 1L/800-1000km... deci inca stai bine cu consumul de 1L/3000km.Daca o sa te uiti in cartea masinii scrie undeva ca 1L/1000km inca este consum bun, ce depaseste aceasta valoare necesita verificari.Mare majoritate de motoare BWA e cunoscuta pt aceasta problema cu uleiul, o segmentare nu o sa te ajute prea mult, mai ales daca ai compresie buna si nu scoate inca fum.

 

 Motorul e modificat(turbina,injectoare,soft... etc) sau este stock? Daca chiar vrei sa mai reduci din consumul de ulei si din "zgomotul" specific de tacheti de la 2.0 Tfsi iti recomand sa incerci un ulei care chiar e full syntetic , poti merge pe Castrol 10w60 sau pe Motul 300V 10w40,este mai scump dar merita fiecare banut. 

Link to post
Share on other sites
moshucocoshu

In primul rand Castrol 5w40 nu este un ulei full syntetic... cum motorul 2.0 tfsi e cunoscut pt papat ulei e normal sa iti consume ceva, sunt persoane care pun 1L/800-1000km... deci inca stai bine cu consumul de 1L/3000km.Daca o sa te uiti in cartea masinii scrie undeva ca 1L/1000km inca este consum bun, ce depaseste aceasta valoare necesita verificari.Mare majoritate de motoare BWA e cunoscuta pt aceasta problema cu uleiul, o segmentare nu o sa te ajute prea mult, mai ales daca ai compresie buna si nu scoate inca fum.

 

 Motorul e modificat(turbina,injectoare,soft... etc) sau este stock? Daca chiar vrei sa mai reduci din consumul de ulei si din "zgomotul" specific de tacheti de la 2.0 Tfsi iti recomand sa incerci un ulei care chiar e full syntetic , poti merge pe Castrol 10w60 sau pe Motul 300V 10w40,este mai scump dar merita fiecare banut. 

Scrie pe bidon fully syntethic, si eu am crezut... CASTROL EDGE 5W40 with TITANIUM FST....

Initial nici eu nu mi-am facut probleme dupa ce am citit recomandarile, cum am spus si mai sus, cum ai spus si tu 1L/1000Km dat de producator... dar nu am putut dormi noaptea si se pare ca temerile mele erau fondate, cand am dat galeria jos, in capul de la pistoanele 3 si 4 am gasit ulei... deci o segmentare trebuie facuta la mine....

Acum stau pe ganduri daca sa schimb pistoanele cu totul sau sa raman doar la segmentare...

 

Motorul este stoc, singura modificare e o admisie montata de 1 an de zile... o sa iau in calcul dupa segmentare sa pun si un alt ulei...

Link to post
Share on other sites

Oare ati mincat un 0?! :tuktuk: Daca ar fi asa in 10 oookm ar trebui sa completezi cu 10L de ulei :icon_confused: .Consumul maxim ar trebui sa fie de 1l/15000km. De obicei consumul este de 0.5-0.7 L/12000km

Link to post
Share on other sites
armandot55

Nu a mancat nimeni nici un 0 , asa este dat consumul in carte de producator, au stiut ei ce au stiu cand au scris asta... La o masina normala intradevar ala e consumul normal de 1L/10000-15000km , dar cum 2.0 TFSI este un motor mai "special"  :D . Daca mai ai placerea sa te mai si arunci oleaca la el si sa vezi cum e cu pedala la fund , consumul de ulei sar putea sa te impresioneze rau.

 

 Am prieteni cu 2.0 Tfsi care nici nu se mai chinuie sa faca schimbul de ulei,schimba doar filtrul odata la 8000km... au ulei nou in motor tot timpul... daca pui 1L/1000km  :10[1]:

Link to post
Share on other sites
moshucocoshu

Oare ati mincat un 0?! :tuktuk: Daca ar fi asa in 10 oookm ar trebui sa completezi cu 10L de ulei :icon_confused: .Consumul maxim ar trebui sa fie de 1l/15000km. De obicei consumul este de 0.5-0.7 L/12000km

Sunt de acord cu tine, dar daca producatorul mentioneaza asa, o face ca sa se acopere impotriva tuturor plangerilor... astea sunt motoarele 2.0 TFSI, consuma ulei, si BKP-ul are acelasi consum dat in carte daca nu ma insel, asta nu inseamna ca si consuma asa... 

Eu am avut doar common rail din 2008 pana acum si am facut multi km, niciodata nu am pus 100g in motoare intre schimburi, iar la 1.6 benzina pe care l-am avut inainte nu aveam probleme, deci pentru mine 2.0 TFSI a fost un soc cu consumul asta mare de ulei... 

Si repet, eu chiar am probleme cu ''oil scrapper ring''-ul cel putin pe pistoanele 3 si 4...

Link to post
Share on other sites

Cum se poate afla daca eu pe masina am ultimul soft?

Trebuie neaparat sa merg la reprezentanta?

 

Stima

Link to post
Share on other sites

Eu asa stiu ca doar la reprezentanta se poate face update de soft.

Edited by rayn
Link to post
Share on other sites

George incearca un ulei MOTUL sa vezi cum se comporta .

Eu sunt de parere ca daca ai compresia OK segmentarea nu are nici un rost (arunci banii pe fereastra) .

Dar daca vrei neaparat sa faci segmentarea macar cauta un kit de pistoane forjate ceva pentru tuning chiar daca tu nu o sa faci acest lucru .

Barem dai un ban dar stai in fata (daca la schimbarea pistoanelor cu unele tot OEM problema o sa persiste ? ce o sa faci ?) .

Turbina cum e ?

Si mai am o parere legat de ceea ce zic unii colegi cum ca consumul de 1L / 1000 Km e ok din punctul de vedere al producatorului VW .

Cum sa fie mai fratilor OK acest lucru !!!

Inseamna ca cei de la VW sunt DEBILI MINTALI .

Eu am BKP si mai mult de 800 ml de ulei nu completez de la schimb la schimb (si tot mi se pare aberant ca la o masina cu aproape 48000 km sa consume ulei de noua, cu rodaj facut de mine ca la carte primii 7000 km nu am depasit 3000 rpm) .

Link to post
Share on other sites
moshucocoshu

Adrian, asta e motivul pentru care am deschis si postul asta, am nevoie de mai multe pareri de la colegi pentru a lua cea mai buna decizie, avand in vedere costurile care nu sunt foarte mici.

Am verificat cu un magazin de piese, setul de segmenti pentru un piston 420 ron ( X 4), un piston OEM full echipat 1.130 ron (x4) + piese care se schimba si intru-un caz si in altul ( deci chiar daca fac numai segmentare sa schimb pistoanele) - 950 ron (garnituri, suruburi, etc...). + manopera care pana acum mi-a fost frica sa intreb, pentru ca e munca multa.

Eu am problema la pistoanele 3 si 4 unde am vazut ulei in caput pistoanelor deci ca sa nu fac nimic, nu ma lasa sufletul, pentru ca imi place masina prea mult. S-o vand asa, nu-mi sta in fire, cine a luat masini de la mine stie cum le-am dat.

Deci o s-o repar cumva pentru ca imi sta pe suflet iar idea ta nu e rea de a pune alt tip de piston, trebuie sa studiez si problema asta, daca e cineva competent sa-mi dea un sfat, sunt deschis la sugestii.

Turbina e OK se comporta bine, nu am avut probleme pana acum. 

Referitor la consum, asta e dat de WV la 2.0 TFSI, nu-ti place nu cumperi, se pare ca asta e sloganul.. iti iei common rail si dai de alte probleme...dar nu vreau sa divagam acum...

Link to post
Share on other sites

Nu sunt expert dar imi dau cu parerea ca si eu am aceeasi problema  cu uleiul. Nu se poate ca din cauza unui PCV prost conceput sau defect, uleiul sa ajunga in capul pistonului ?

 

Am vazut ca multi aleg optiunea de a pune un "oil catch can" in loc de pcv-ul standard.

Link to post
Share on other sites
moshucocoshu

Nu sunt expert dar imi dau cu parerea ca si eu am aceeasi problema  cu uleiul. Nu se poate ca din cauza unui PCV prost conceput sau defect, uleiul sa ajunga in capul pistonului ?

 

Am vazut ca multi aleg optiunea de a pune un "oil catch can" in loc de pcv-ul standard.

PCV (positive crankcase ventilation) = valva carter, 06F 129 101 K, am schimbat-o in Decembrie.... cand am schimbat si uleiul ultima data...   

''oil catch can'' -- e durere in suflet din cate vad eu pe net... majoritatea au renuntal la ea dupa 2000 de km...

Link to post
Share on other sites
armandot55

Parerea mea e sa nu te bagi in motor ca nu cred ca e cazul... e un motor destul de sensibil si in tara nu sunt asa multi cunoscatori de 2.0 TFSI incat sa iti rezolve problema.Incearca intai sa dai jos furtunul de la intercooler si sa vezi cat ulei ai acolo, cine stie poate sa fie si turbina poate e pe duca si a inceput sa iti pape mai mult ulei...elimina toate posibilitatile inainte sa ajungi la desfacut motorul...

 

Iti spun din experienta ca nu e ca si cum ai segmenta un motor de Dacia 1300 in spatele blocului.Iar in cazul pistoanelor nu prea inteleg ce vrei sa spui cand spui ca ai vrea sa pui alt tip de piston? De cand am motorul refacut(dar nu din cauza consumului de ulei, pt upgrade cu pistoane,biele forjate , axe, etc) si am trecut pe Castrol Titanium 10w60 pot sa iti spun ca consumul de ulei e undeva la 1L/6000-7000km , adica cam pe cand fac schimbul de ulei in motor , eu il fac mai devreme pe la 8-9000km.Ma declar foarte multumit de consum tinand cont ca turbina K04 e cunoscuta pt papat ulei si nici masina nu pot sa spun ca o conduc prea batraneste.

 

Ti-am spus parerea mea e sa verifici intai tot ce se poate inainte sa ajung la desfacut motorul, verifica turbina, inlocuieste PCV, fa un upgrade la un PCV fix si nu in ultimul rand schimba uleiul.O sa vezi o imbunatatire a consumului garantat cu 10w60 sau cu 300v 10w40 de la Motul.

Link to post
Share on other sites
moshucocoshu

 

Tipul asta la care ma duc eu e bun, are deja cateva TFSI-uri facute la viata lui, am incredere in el pentru ca ne cunoastem de ceva timp, cand i-am spus de consumul de ulei, primul lucru pe care l-a facut a fost sa desfaca furtunul de la intercooler, surpriza, era uscat.

 

Am schimbat PCV-ul (valva carter), tot cu unul/una OEM. Ai cumva o specificatie pentru un PCV fix?

 

Am schimbat uleiul, inainte foloseam un 5w30, am zis ca de asta il mananca asa, bine nici ce am pus acum 5w40 nu a fost o alegere foarte inspirata, dar am mers mai mult pe mana altcuiva pentru marca, mecanicul mi-a recomandat doar indicativul. O sa pun ceva mai bun cu prima ocazie, adevarat full synthetic.

 

Asa am ajuns sa dam galeria jos sa inspectam pistoanele ca o ultima solutie dupa ce in prealabil i-am facut test de presiune... 

 

Acum as putea sa schimb doar uleiul si sa mai merg asa ca nu e foc, masina n-are niciun alt simptom, dar dupa ce am vazut ce era in capul pistoanelor 3 si 4... repet, 1 si 2 erau imaculate... ma gandesc serios sa remediez probleme asta intr-un fel. Ori doar segmentare ori schimb pistoanele cu totul.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept