Jump to content

Octavia 3 Climatronic


Eto
 Share

Recommended Posts

Salut!

Am un prieten cu o Octavia la care nu i sa aprinde becul de la AC și nu pornește nici compresorul. Restul comenzilor merg perfect(ventilare, Setare temperatura, încălzire scaune, etc), doar acel buton nu se acționează și nu bagă rece. La tester i S a spus ca este ok, a pornit compresorul (gen pe direct), doar ca nu ia comanda. Ați mai auzit asta?

Link to comment
Share on other sites

F l o r i n

Nu. Dar verificati daca masina are alte probleme pe acesta linie sau daca e o problema la panoul de comanda a climei

Link to comment
Share on other sites

Panoul de comanda trebuie rescris dacă o sa ia altul?

Link to comment
Share on other sites

F l o r i n

Doar codare, etc,  daca iti cumperi unul sh

Link to comment
Share on other sites

  • 1 month later...
On 4/28/2020 at 3:20 PM, AndreiVL said:

Era ventilatorul defect . De fapt carbuni uzati . Multumesc colegilor pentru ajutor ( sunt ironic )

Salut, am si eu aceeas problema, octavia 3 2016 5E3 NF, imi poti spune un cod de produs sau de unde ai cumparat carbunii pentru ventilator (motor)

Link to comment
Share on other sites

  • 3 months later...

Salutare. Va rog sa ma ajutați! Am o skoda 1.6 din 2013 la care nu îmi merge clima. Baga aer dar rotile dințate aferente celor doua clapete de schimbare temperatură nu mai funcționează. Le-am găsit în bord când am desfăcut sa vad ce se intamplat de nu mai pot schimba temperatură. Amândouă erau căzute iar dacă le pun înapoi și încerc sa calibrez le învârte pe amândouă pana la da peste cap. Nu se oprește în capăt pentru a recunoaște o limitaaxima de deschidere sau închidere a clapete ci continua cursa pana ori rupe rotita ori merge în gol. Nu am mai pățit asa ceva și sincer nu știu care ar putea fi problema. Multumes anticipat pentru sfaturi

Link to comment
Share on other sites

Hmm, fa un test, pune un pic de adeziv pe soclul rotitei si vezi daca o mai da afara, la setarea de baza

Link to comment
Share on other sites

Am făcut asta. Nu o tine. Atat o forțează pana o da afara.

Link to comment
Share on other sites

Atunci incercat cu un servomotor nou

Link to comment
Share on other sites

  • 5 months later...

Salut, 

 

Am eroarea din poza atasata. 76F53E47-49BA-46D4-BA31-CA4EA12731AE.thumb.jpeg.3f4f06a56285a6a8eb49b029147202f7.jpeg
Pe dreapta nu baga decat putin aer cald de afara( la un debit cam anemic) iar pe stanga raceste foarte bine. 
Sterg eroarea, dau calibrare si apare iar.

Am dat jos motorasul v159( parca asa ii spune), l-am desfacut si nu prea pot roti rotile alea dintate cand sunt pe pozitie. Nu pot roti liber nici unde intra parghia de actionare in servomotoras. 
Am vazut pe topicul asta ca unii au patit ca parghia sa fie sarita. Eu am demontat si montat la loc si aceiasi problema. 024F1051-1CDC-4684-A092-4B9E1D3141DF.thumb.jpeg.12f279db9bc14dbc4877fb7cad1db4fa.jpeg58CDD4CC-F9AA-4D06-A221-CD99F0BF8299.thumb.jpeg.39a7f4e160cc266790f1889bd9a3d0bc.jpegFB02F6E8-9097-4262-9E18-FE0DF976902B.thumb.jpeg.4b3a09716a3fdaddb881b04fd3388ff3.jpeg
Cu motorasul asta demontat am vrut sa vad daca apar alte erori, si aveam eroare pe servomotorasul de dezaburire, ceva cu basic settings( cu mufa scoasa si scos de pe parghie).

O sa-l schimb maine dar as vrea sa fiu sigur ca schimb ce trebuie inainte si sa nu fie cu totul alt servomotor de schimbat. 

Masina: Octavia 3, 2013

Link to comment
Share on other sites

F l o r i n

Nu acela este. Este cel pus cu rotita spre tine, cum te uiti la el. E mai jos amplasat. Ti-am pus poze de la unul inlocuit ieri, la un Audi A3 8V 2014....similar din punct de vedere al servomotorului de care vb tu

20220407_064048.jpg

Link to comment
Share on other sites


Am demontat motorasul de care spui tu. La output test parea ca merge bine. L-am desfacut, miscat de rotite, pus la loc + calibrare iar eroarea nu mai apare.
Ei, pe blocurile de valori la temperatura suflata stanga, dreapta, pe dreapta aveam cu cel putin 5 grade in plus fata de stanga. Am comutat pe ambele parti pe 26 de grade, pe blocurile de valori temperatura crestea si ea, dar cand treceam pe 16 grade, pe partea dreapta ajungea doar la valoarea temperaturii exterioare( adica baga aer de afara). 
Am pus robotelul de freon pe ea, presiune avea, in schimb instalatia avea in jur de 150g freon din 500g cate ar fi trebuit. 
Am masina de noua si nu s-a incarcat niciodata. 
Dupa incarcare, pe blocurile de valori am valoare egale la temperatura stanga-dreapta. 
 

La mine ori era sarit de la locul lui servomotorasul( nu prea am fost atent cand l-am demontat daca era pe pozitia corecta), ori l-am dezmortit cand l-am desfacut( deci posibil in viitor sa mai faca probleme). 
Problema rezolvata.
 

Multumesc pt suport @F l o r i n

LE: Cum am zis, in 8 ani instalatia de freon nu a fost verificata, totusi, in 8 ani sa piarda 350g nu mi se pare ceva de speriat. 
Daca ar fi fost un por pe undeva, ma gandesc ca ar fi pierdut intreg freonul. Oricum la sfarsitul sezonului o sa mai verific inca odata instalatia sa vad daca s-a pierdut ceva. 
Va rog sa ma contraziceti daca gresesc. 

Edited by smecs
Link to comment
Share on other sites

F l o r i n

Monitorizeaza cum lucreaza, in timp. De regula, se mai deblocheaza cand le fortezi, etc...dupa care fac iar probleme. Daca o sa faca iar, inlocuieste-l

Legat de freon.....tot asa, monitorizare. Daca este un por, garnituri obosite, etc... pierde tot freonul

Link to comment
Share on other sites

Da, monitorizez. Daca mai da eroare il cumpar si il schimb direct. 
La freon mi-au bagat si substanta de contrast si s-au uitat, dar nimic. Peste vreo 1 luna o mai bag odata pe robotel si ii mai pun sa se uite. 

Link to comment
Share on other sites

F l o r i n

Da, poti proceda si asa....

Link to comment
Share on other sites

  • 1 month later...

Salutare! Am o intrebare referitoare la comportamentul electroventilatorului.

Nu am fost foarte atent la acesta anul trecut, insa anul acesta, chiar de cand erau 15 grade afara, cu AC pornit, daca masina sta pe loc, ventilatorul este si el pornit. Nu-mi dau seama daca la turatie maxima, dar tind sa spun da, avand in vedere ca se aude putin si in interiorul masinii. La 15-20 temp ext, acesta porneste, din cate imi dau seama doar daca stau pe loc. In mers, nu.

 

Bun, astazi au fost 30 de grade. Ventilatorul este la maxim non-stop, fie ca stau pe loc, fie ca ma deplasez. Daca opresc AC si ventilatorul se opreste. Este normal?

Din cate imi amintesc de vara trecuta, parca pornea sporadic ventilatorul, chiar si cand stateam pe loc nu era mereu pornit.

Mentionez ca AC-ul face rece, deocamdata la 30 de grade afara pare OK.

Ce parametri as putea verifica pe VCDS daca acest comportament nu e normal?

 

Multumesc.

Edited by yeeeeman
Link to comment
Share on other sites

Temperatura lichid racire, presiune freon, etc. Dar e posibil sa fie totul ok. Eu zic doar sa monitorizezi

Link to comment
Share on other sites

@yeeeeman - comportamentul descris este perfect normal. Monitorizeaza parametrii din postul lui Florin, pentru linistea ta. 

Link to comment
Share on other sites

Atasez si cateva valori din log.

Stat pe loc, la umbra, 27.5 grade pe bord, temperatura pe clima data la 17.5 auto. 

Pe diagnoza inside temperature sta la 23.6 grade, chiar daca in masina e relativ rece.

 

Inteleg ca sistemul isi face treaba si ca in esenta ar fi ok cum se comporta, dar daca sistemul a atins temperatura setata, presiunea in sistem e ok, ce rost are sa tina mereu ventilatorul pornit la aproape ~50%? In special in mers, cand ai curent de aer natural.

 

image.png

Edited by yeeeeman
Link to comment
Share on other sites

VEntilatorul trebuie sa mearge sa raceasca condensorul de AC. Altfel ar creste presiunea peste 30 bari si ar decupla.

 

Link to comment
Share on other sites

Asa este setat sa functioneze. Pentru fiecare valoare de temperatura exterioara, functie de presiunea de pe partea de inalta, ventilatorul are o turatie "de minim" (idle) stabilita prin soft. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in broserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim! :) 

 

Accept