Jump to content

Search the Community

Showing results for tags 'filtru de particule'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Modele Electrice
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Pornind de la discutia inceputa mai jos, propun sa dezbatem pe un topic dedicat amanuntele tehnice legate de noile serii de motoare TSI dotate cu filtru de particule. Asadar, avem anuntate urmatoarele motorizari TSI cu GPF: - 1.0 TSI pe Fabia 3 FL - 1.4 TSI pe Tiguan 2 - 2.0 TSI Ultra pe Audi A4 B9. Ar fi util sa avem si ceva coduri de motoare precum si niste informatii cat mai oficiale in acest sens. Eu stiu doar de: https://www.volkswagen-media-services.com/en/detailpage/-/detail/Volkswagen-Group-introduces-particulate-filter-for-petrol-engines/view/3813262/31f5d277ea47bf78d856a5facd18d932?p_p_auth=5mF8BAbZ https://www.volkswagen-media-services.com/en/detailpage/-/detail/Gasoline-particulate-filter-for-Volkswagen-Tiguan-with-14-TSI-engine-with-110-kW--150-PS/view/5653919/6c16f7d5830c1b92472b1e45938778e2?p_p_auth=dHE0KHx2
  2. Dupa pornire ramane aprins in bord martorul "check engine" si clipoceste "Glowplug" (indicatorul de bujii incandescente - spirala cu doua bucle in jos) si nu se mai tureaza motorul peste 3000 de ture. Toate astea au aparut dupa ce am avut probleme cu turbosuflanta: A fluierat vreo cativa km fara sa afiseze nimic in bord, apoi la peste 2000 de ture se aprindea in bord indicatorul de bujii incandescente si daca opream motorul si porneam din nou disparea eroarea. Pana sa ajung eu cu ea la service s-a rupt axul la turbina (nu mai fluiera) si apoi a mai aparut in bord si martorul "check engine" care nu mai disparea la repornire motor. La service imi spune ca este infundat si filtrul de particule. Am reparat turbina la alt service, a montat-o mecanicul, a curatat si filtrul de particule cu o substanta chimica, am schimbat uleiul si filtrul de ulei, dar la final ramane in bord martorul "check engine", clipoceste "Glowplug", si nu se mai tureaza motorul. A resetat erorile cu softul de diagnoza dar tot la fel se comporta. Acum nu stiu ce sa fac pentru ca nu functioneaza in parametri si este inca in service.
×
×
  • Create New...

   Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!