Jump to content
meroiu

probleme touran circuit incalzire

Recommended Posts

meroiu

salut pe toata lumea. sant posesorul unui vw touran an fab.2007 cumparata in 2010 decembrie,cu 1180000km la bord fara probleme pana in februarie 2012 cand a inceput sa nu mai bage caldura decat sporadic si creste presiunea in circuitul de incalzire si da antigelul afara temperatura ramane constanta la 90 de grade acum am 145000km. cine ma pote ajuta mersi

Share this post


Link to post
Share on other sites
CT91MOC

Salut o diagnoza..cand il pornest palpie climatronicul? poti verifica asa ! Tii apasat pe ECON si recirculare , dai contactu si pornesti si iti apar erorile pe display , eu am facut asa si s-a schimbat din Celsius in Fahrenheit ! si am apasat pe ECON ,si a disparut ! o diagnoza te ajuta ! Aer rece baga rece rece ?

Share this post


Link to post
Share on other sites
moose

Banuiesc ca vb de 118.000 km si nu 1.180.000 cum ai scris (nu ca ar fi imposibil). SI legat de problema ta, cred ca de vina e termostatul, e blocat - sfatul meu e sa mergi la un mecanic sa-l schimbi. Succes.

Share this post


Link to post
Share on other sites
meroiu

salutari am schimbat termostatul dar nici o schimbare aer rece baga fara probleme,este vorba de 118000 km am gresit la postare, ce poate sa fie masina nu a fost fortata cel putin de cand este la mine.

Share this post


Link to post
Share on other sites
F l o r i n

Verifica presiunea lichidului de racire, la iesirea din pompa de apa - sa nu fie pompa dusa. Altfel, daca pompa e buna, termostat ok, capac vas expansiune ok - dar tot face presiune pe circuit si tot arunca apa din vas - nu-ti ramane decat garnitura de chiulasa... sau chiulasa - dar nu cred sa fie cazul.

Share this post


Link to post
Share on other sites
moose

Tu ai vazut pe unde iti arunca afara antigel? ai vazut urme de scurgeri ori cand deschizi capac de la vas de expansiune e sub presiune mare si iti arunca afara lichidul. In urma cu ceva ani am fost cu un amic in Austria cu masina lui. Daca mergeam mai sus de 140km/h pierdeam la fel lichid de racire - observam asta nu din temperatura motorului care ramanea constanta ci prin faptul ca nu mai baga caldura masina - si afara erau aproape de 0° C. Problema lui a fost grava - chiulasa.

Share this post


Link to post
Share on other sites
meroiu

salutari dupa ce ma adus masina am schimbat distributia +role +ppa ulei filtre etc sa nutina poma numai atat era de marca ina,arunca apa in mers de pasti am facut 150 km si am complectat apr.2litri apa distilata la un rulaj 100-120km/h,cum se poate verifica presiunea la pompa de apa La diagnoza nu o sa apara nimic nu este ceva electronic gurile rele spun ca am facut o alegere prosta cu motorul de 2000 140cp ce parere aveti sant invidiosi.mersi

Share this post


Link to post
Share on other sites
moose

si eu am motor 2l 140cp. Si e forte ok. Daca se incalzeste apa in motor, normal cand accelerezi, pompa de apa va recircula lichidul in vas de expansiune - iei capac jos si vezi jetul care vine dinspre motor. Nu ai specificat mai multe date despre masina, ex ce tip de motor e - 2l/140cp e general. In ultima vreme nu ai incercat ceva solutii de etansare radioator fisurat?

sa iti fi ramas blocaje. Si nu ai raspuns la intrebare, ai observat pe unde curge?

urme de ud, antigel uscat, etc.

Share this post


Link to post
Share on other sites
meroiu

hai sa explic este umed in partea dreapta fata.am demontat aripa interioara de nori si am dedus ca din vas se scurge pe aripa de plastic si mai departe pe lonjeron si scut spun ca masina are webasto la prima faza am crezut ca scapa pe la stuturile intrare iesire webasto dar acolo totul este ok la radiator nu se vede scapare am circulat cateva zile fara scut si aripa de noroi acela- si fenomen se prelinge pe lonjeron banui ca da afara pe supapa vasului am verificat furtunul de sub vas este ok,nu am inteles ce blcaje sa fie, tipul de moto bmm am verificat etanseitatea vasului si a circuitului de racire este ok.tind sa cred ca este chiulasa s-au garnitura.necajit tare ,ozi buna tuturor.

Share this post


Link to post
Share on other sites
lucaflo26

Tocmai ce vroiam sa iti spun de garnitura de chiulasa.Imi pare rau sa aud asta.Dute si verifica la un mecanic sa fi sigur 100% ca e garnitura.

Share this post


Link to post
Share on other sites
meroiu

ce poate sa verifice la chiulasa , am vorbit cu un mecanic a zis ca a desfacut un motor de pasat mi separe pentru acealeasi simtome si nu a gasit nimic pe garnitura asa mic era porul, printre altele m-ia zis ca am facut o alegere proasta cu touran motor 2000 tdi 140cp tip motor bmm,eu am fost incantat cand am cumparatosi sper sa nu fiu dezamagit chiar daca desfac motorul am avut un gof iv tdi 2002 si nu am avut probleme cu el.o ultima solutie pana la cezariana as vrea sa verific presiunea pe circuit dar nu stiu cum cred ca tebuie sa fie 1,5 bari daca bine stiu,o zi buna tuturor si o sa va tin la curent cu situatia multumesc o~ricum pentru sfaturi.vreau sa o fac pana 1mai muncitoresc sa pot iesi lla iarba verde .necajit tare.

Share this post


Link to post
Share on other sites
moose

daca stiu eu bine, la garnitura problema se regaseste lichid de racire in ulei, ori scurgeri esterioare insa la tine tu spui ca iti scapa lichid pe la vas de expansiune. Ce as face eu, as incerca sa incalzesc motorul la 90° C, apoi cu ajutorul cuiva sa il rog sa tureze masina peste 3k o vreme sa vezi daca arunca apa cand da sa se incalzeasca mai tare si sa vezi pe unde - nu ar fi imposibil sa ai scurgere pe vas expansiune crapat, furtun crapat. Daca chiulasa ar avea por ar scapa prin ea, daca garnitura ar fi defectuoasa, ar scapa pe la ea. La tine inca pare blocaj pentru ca nu ai amintit nimic de amestecat lichide si nici de motor care sa mearga defectuos in afara de asta.

Share this post


Link to post
Share on other sites
meroiu

salut .nu are ulei in lichidul de raci re iar temperatura sta la 90° C motorul toarce perfect, vasul de espansiune incercat este ok nu stiu unde ar fi blocaj nu todeauna intra ulei in apa dupa cate ma citit. depinde unde este porul.chiar nu stiu cesa mai fac.

Share this post


Link to post
Share on other sites
moose

eu ma refeream si invers, la apa in ulei, verifici joja si iei capac pe unde pui ulei si daca are spuma e problematic.

Share this post


Link to post
Share on other sites
lucaflo26

Ai incercat si cu o solutie pentru radiator in instalatie?Stiu ca nu recomandat dar ca o solutie macar

Sent from my iPhone 4 using Tapatalk

Edited by flotouran95

Share this post


Link to post
Share on other sites
meroiu

Salutari nu are apa in ulei am verificat...

Ti-am editat postul sa fi atent la scrisul cu caps lock

Edited by flotouran95
caps lock

Share this post


Link to post
Share on other sites
moose

poti verifica radiatorul egr si radiatorul de ulei sa vezi daca nu ai pierderi pe acolo. in cazuri asemanatoare cei de la vw schimba si radiatorul egr.

Edited by moose

Share this post


Link to post
Share on other sites
meroiu

Salut.Am verificat tot circuitul de racire si nu scapa nicaierinu o sa dau ocazia celor de la w sa-mi repare masina mea, sant nemeseriasi, am sa desfac motorul , va tin la curent.vacanta de 1mai s-a dus .o zi buna tuturor.

Share this post


Link to post
Share on other sites
hd80gti

Ceau am si eu un passat 2.0 tdi si am patit la fel nu stiu ce are dar arunca apa afara cand o fortez pe panta . Tu ce ai mai rezolvat cu masina ta?

Share this post


Link to post
Share on other sites
nicolar

alut baieti. Am si eu o problema . Am un touran 2.0 tdi cu motor bmm din 2007. Mie cind se incalzeste motorul dupa 2-3 zile de la maxim i-mi scade nivelul la antigel la minin. Cind deschid capacul mi se ridica apa pina la maxim. Deci baga presiune in vas. Am avut radiatorul de caldura infundat si pompa ce sta linga webasto era blocata si acum merge si radiatorul l-am desfunbat. Acum merge caldura. Am observat ca pe linga chiulasa pe dreapta merge un furtun si intra ca intr-o cutie cam 10 x10 cm . De acolo iese un furtun dar e mai rece ce poate sa fie ? Cine ma poate ajuta

Share this post


Link to post
Share on other sites
sorinambru74

salut am si eu o problema cu .caldura apa imi sta la 90 grade dar caldura baga foarte putin si se incalzeste greu in habitaclu  mentionez k antigel am in vas iar masina are dubluclimatronic  ce poate sa fie ????  MULTUMESC

Share this post


Link to post
Share on other sites
F l o r i n

verifica turul si returul la calorifer - nu cumva sa ai caloriferul infundat.

 

daca amandoua furtunele sunt fierbinti, verifica cu VCDS-ul pe climatronic, in blocurile de masura, daca toate valorile sunt ok, daca servomotoarele lucreaza, etc

Share this post


Link to post
Share on other sites
b0gdy sibiu

Salutare;sunt posesor de touran 2.0 tdi 100kw din 2004 de 2 sapt si am observat ca la aprox 200-250 km imi scade nivelul lichidului de racire;la o scurta observare totul pare uscat pe dedesubt;a-ti mai rezolvat ceva dragi colegi?

Share this post


Link to post
Share on other sites
sorinambru74

buna am verificat cu vcds si mi-a dat cod de eroare 01274 hvac am gasit pe google k ar fi air flo flap position motor il si arata pe you tube dar as vrea sa va intreb unde este pozitionat pt al scoate afara pt al debloca sau schimba si as vrea sa va intreb daca sant 2 sau 1 <este k un motoras care actioneaxa niste roti dintate care inchid si deschid o clapeta de aer   multumesc

Share this post


Link to post
Share on other sites
Al Bundy

Poate scrii si tu corect, fara limbaj mIRC, cu punct si litera mare, sa intelegem si noi.

Asa, te putem ajuta.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri