Jump to content

problema la pornire


rycco4u
 Share

Recommended Posts

Salutare,

am nevoie de ceva ajutor. Se intampla urmatorul fenomen: motorul rece, porneste la prima cheie, dar imediat se observa ca turatia variaza foarte mult (motorul nu merge rotund) si dupa cateva secunde se opreste. In plus, se aud zgomote ciudate, motorul este mai zgomotos, tacane ciudat si tremura. La a doua cheie daca accelerez cateva secunde isi revine si merge normal, fara probleme.

Ce poate fi? Pe bord nu am nici un martor aprins. Poate fi de la benzina, nu mai are ulei, sau...?

Masina e cea din semnatura, are 1400Km. In timpul rodajului nu am trecut de 3000 rpm.

Multumesc!

Link to comment
Share on other sites

  • Administrator

Clapeta de acceleratie poate fi o cauza. :icon_cool:

Link to comment
Share on other sites

Cand am fost ultima data pe la service era cineva cu un tfsi ca al tau cu aceeasi problema, se uitau cei de acolo la ea si nu gaseau problema, o pastrasera la service pentru teste, o sa-i intreb ce s-a intamplat cu ea pana la urma.

Link to comment
Share on other sites

Poate ca a fost de la benzina, in mod normal pun OMV Carera 100, dar chiar inainte de problema am pus de la Lukoil.

Poate fi doar o coincidenta sau nu. NU stiu ce sa cred.

Link to comment
Share on other sites

Sunt sanse mari sa nu fie coincidenta avand in vedere cat de "laudat" este lukoilul. Vezi daca nu se remediaza problema cu niste 99+ de la petrom sau cu carrera 100.

Link to comment
Share on other sites

am vorbit la service, problema e de la benzina. Benzina de 98 de la Lukoil nu se prea cumpara, sta mult timp in rezervoarele din benzinarii, drept pentru care formeaza apa datorita condensului. Aceasi situatie are loc si pentru Carrera 100, dar intr-o masura mai mica. Cel putin asta e explicatia celor de la service.

Voi vedea dupa ce termin rezervorul daca e asa sau nu.

Link to comment
Share on other sites

Sunt cele mai "ieftine" explicatii din partea lor. Vad de multe ori ca se da vina pe combustibil, iar in realitate masina are probleme reale. Ori le este lene, ori nu se pricep, ori e rea vointa, pentru ca masina e in garantie. Daca tot ti-au dat diagnosticul asa rapid si e problema banala, des intalnita, de ce nu ti-au golit rezervorul si sa puna bezina aia buna, care face minuni?! Nu am auzit, nu am vazut, masini cu diverse probleme(merg neregulat, intreruperi, nu mai pornesc, scot fum...etc) care sa aiba rezolvare schimbarea furnizorului de carburant.

Pentru linistea ta, asteapata sa se termine ce ai in rezervor, pune cea mai scumpa benzina sau cea mai laudata benzina si fac pariu ca vei mai posta in continuare ca problema persista, din pacate. Stai pe capul lor, sa o testeze sa o verifice sa-i faca toate verificarile care se impun.

Link to comment
Share on other sites

  • 2 weeks later...

Cred ca de vina a fost benzina. Cel putin deocamdata problema s-a remediat. Cu Carrera 100 nu mai am nici o problema, motorul merge rotund si trage bine.

Se pare ca intr-adevar motoarele TSI/TFSI sunt ceva mai sensibile la combustibilul folosit.

Link to comment
Share on other sites

  • 4 weeks later...

si eu am patit aceeasi chestie cu benzina de 95 de la omv. eu merg pe petrom 99 de obicei

Link to comment
Share on other sites

mai nou si eu am trecut pe Petrom99 si nu am probleme...

Link to comment
Share on other sites

Salut

Din pacate iti spun din amintiri, nu mai retin exact unde am citit si nici tehnic, insa ideea este ca motoarele TFSI au o mica problema, problema ce a fost rezolvata pentru motoarele cu fabricatie recenta. Cel putin asa reiesea din respectivul articol.

Ideea este ca se face condens pe partea de turbo daca tin minte, si ingheata, fapt ce duce la o functionare neregulata a motorului.

Daca stie cineva mai bine despre ce e vorba rog sa detalieze, pur si simplu vorbesc din amintirile articolului respectiv ce era al unei reviste auto romanesti.

Nu imi mai amintesc nici numele respetivei reviste :huh:

putin offtopic:

Oricum m-am lamurit cu cei de la reprezentanta

La a mea masina am avut pbme cu bobinele de inductie.

Bucuros ca aveam salvat comunicatul celor de la vw privind inlocuirea lor in caz de defect (chiar daca masina nu mai e in garantie), desigur in limba germana, m-am si dus cu el la reprezentanta din Bacau.

Nu va spun ca se uitau la mine ca la un extraterestru, desigur explicatia lor fiind ca e valabila doar pe teritoriul Germaniei, de parca VW-ul ar vinde doar acolo masini.

M-am consolat cu faptul ca mi-au dat bobinele la pret m-ai scazut fata de ce era pe piata.

Succese

Link to comment
Share on other sites

Chiar daca in cartea tehnica se precizeaza cum ca acest motor merge cu benzina fara plumb de minim 95 NO, fiind TSI, tind sa cred ca e mai pretentios la tipul de benzina care o papa. Cred ca e recomandat folosirea unei benzine 98+ pt a scapa de eventualele probleme.

Link to comment
Share on other sites

Referitor la benzina, intradevar, daca in cartea tehnica apare minim 95 puneti benzina de 98.

Si specificatia respectiva sigur apare la majoitatea motoarelor in 16v.

Doar cei ce au 91 pot pune de 95 fara sa-si faca griji.

De ce spun asta. La noi se stie ca benzina nu are cifra octanica specificata

E o smecherie a producatorilor de combustibili, cifra octanica se calculeaza astfel : CO=(RON+MON)/2

RON(ROZ)= Research Octane Number

MON = Motor Octan Number

De obicei RON e mai mare cu 8-10 puncte decat MON, deci o benzina cu RON 95 si MON 87 va avea cifra octanica (95+87)/2 = CO91

Smecheria e ca statiile de benzina afiseaza cifra octanica RON, veti vedea de ex benzina 95 RON, cifra reala e probabil 91

Succese

Link to comment
Share on other sites

  • 1 month later...
Se intampla urmatorul fenomen: motorul rece, porneste la prima cheie, dar imediat se observa ca turatia variaza foarte mult (motorul nu merge rotund) si dupa cateva secunde se opreste. In plus, se aud zgomote ciudate, motorul este mai zgomotos, tacane ciudat si tremura. La a doua cheie daca accelerez cateva secunde isi revine si merge normal, fara probleme.

Am aceeasi problema, care se manifesta mai putin cred.

S-a intamplat si vara! Pornit si lasat la relanti, dupa 5-10 secunde motorul se opreste. Uneori am observat o chestie interesanta, motorul coboara turatia in acele secunde, pana la 600 sau nu stiu exact cat. S-a intamplat ca motorul 'sa se prinda' ca e pe cale sa se opreasca si sa se tureze el singur (la 1000+ ture), caz in care nu se mai opreste :blush:

Am patit de vreo 6-7 ori total, masina are 8000 km, acum nu-i mai dau ocazia (pornesc din loc imediat dupa cheie si totul e ok). Am patit insa sa ma scuture putin imediat dupa pornire. Deci intr-adevar acest 1.4 TSI pare a fi putin timid in primele 20s, sa zic :lol:. Atentie, am citit in manual: 'e bine sa pornesti din loc imediat dupa pornirea motorului'... ciudat...

N-am facut o corelatie cu benzina. Imi place sa bag Top Premium 99+, nu mai stiu de unde ca tot incurc Petrom cu Rompetrol.

Link to comment
Share on other sites

  • 3 years later...

Zilele trecute am crezut ca mi-a picat si mie cel putin un injector - am pornit-o, a mers circa 10 secunde dupa care a inceput sa faca ca un tractor si s-a oprit motorul - motor BMN - pe seat leon 78000 km. Ulterior motorul desi se rotea nu mai pornea.

Am ajuns la service - in urma testului nu a avut nici o eroare stocata pe motor, s-au desfacut pe rand doua mufe de la injectoare si masina a pornit de fiecare data in trei injectoare - de asemenea pe tester, injectoarele aveau valori in limita normala.

Nu a fost stabitita nici o defectiune - s-au montat la loc mufele de la injectoare si masina a pornit normal, desi initial nu pornea.

A mai patit cineva asa ceva?

S-a schimbat ceva in modalitatea de schimbare a injectoarelor - adica se schimba toate sau doar care te-a lasat?

Link to comment
Share on other sites

  • 3 weeks later...
stegosaurus

Dim motive de pret se schimba doar injectorul dovedit ca fiind defect.

Link to comment
Share on other sites

  • 2 weeks later...

Nu este vorba de benzina. Eu de cand am luat masina din semnatura(2010) am mers numai cu petrom 95 si nu am avut probleme. Problema cu opritul motorului la rece am avut-o si eu si s-a rezolvat prin update la softul masinii facut la reprezentanta afland de la altii ca au facut asta. Cei de la Dona Seat Constanta nu aveau habar de asa ceva si le-am spus eu. Vezi sa nu ai si tu aceasi problema...

Iarna sau cand era mai frig afara nu intra soclu automat si mi se oprea motorul dupa cateva secunde, vara in schimb la 30 de grade intra soclu si nu se mai oprea motorul. Problema s-a remediat cum am spus si mai sus prin update-ul de soft al masinii.

Link to comment
Share on other sites

  • 8 months later...

Salut,

Am patit urmatorul lucru la un Leon cu motor BKD din 2005: masina a stat nepornita vreo 4 zile in perioada revelionului, iar ieri cand am incercat sa o pornesc, cand bag cheia nu functioneaza bordul si masina reactioaneaza ca si cum s-ar activa imobilizatorul. Am verificat sigurantele si toate sunt in regula. A mai patit cineva asa ceva ?

Link to comment
Share on other sites

Da, are curent, masina porneste pentru 1 secunda si apoi se opreste; exact ca si cum nu ar recunoaste cheia si s-ar activa immo. Bordul nu indica absolut nimic: martorii nu se aprind , indicatoarele de carburant, temperatura, turometrul, kilometrajul, toate sunt "moarte".

Link to comment
Share on other sites

Verifică legăturile la masă ale maşinii.

Link to comment
Share on other sites

Cred ca legatura la masa e buna, climatronicul functioneaza, radioul, farurile, dezaburirea, stergatoarele etc. functioneaza, doar bordul e "mort" si motorul nu sta pornit decat pt 1 secunda.

Edited by M&M
Link to comment
Share on other sites

Sunt mai multe legări la masă, nu ştiu la maşina de care întrebi, dar de exemplu la a ta este una pe langa baterie unde sunt legate toate pe care le-ai enumerat plus ECU, bordul, luminile şi mai este una prin partea stângă cum te uiţi din faţa maşinii, cred că pe sub parbriz pe undeva unde este legat numai ECU, bordul (imobilizatorul este tot pe acolo), răcirea motorului şi aerul condiţionat. vezi să nu aibă şi aia aşa ceva.

Ar fi interesant de ştiut ce nu ajunge la bord + sau -. Poate poţi identifica ceva siguranţe responsabile cu bordul sau ceva legat de bord, o scoţi şi vezi daca ajunge + pe unul din pini atunci când pui contactul.

Link to comment
Share on other sites

  • 1 year later...

Buna ziua! am si eu o problema la un seat leon 2008 19TDI 105 CP cod motor BXE...situatia e in felu urmator: masina a stat in parcare nemiscata o zi si jumatate seara cand am incercat sa o pornesc am pus contactu, am dat la automat si nimic...sau stins toti martori din bord si atat, am mai incercat o data dar cand am pus contactu au inceput sa licare toti martori ca la instalatia de pom, cand am dat la automat se aude doar un tacanit ca si cum nu as avea baterie si incepe sa tiuie, un sunet asemanator cu ala de centura si martorul de la frana de mana licare. Nu functioneaza farurile clima sau cd-ul fluctueaza pana si lumina din interior. M masurat bateria cu un multimetru si are tensiune 12.5 , mam uitat la sigurantele de sub capota si sunt toate bune am incercat sa ii dau curent de la alta masina si cei drept cu fire puse pe borne cand ii pun contactu se comporta normal functioneaza tot, nu mai fluctueaza dar cand dau la automat se aude sunetul ala de releu care declanseaza foarte des... nu stiu ce sa fac as incerca sa pun alta baterie sa incerc. voi ce ziceti?....Va multumesc anticipat si va rog sa ma scuzati pt modul de exprimare dar am un car de nervi...

Link to comment
Share on other sites

Urmăreşte cât arată instrumentul de măsură pus direct pe baterie atunci când încerci să porneşti.

Dacă tensiunea scade foarte puţin, atunci verifică contactele la baterie, în special legătura la masă a bornei minus (vezi că este un cablu gros legat la caroserie).

Dacă scade foarte mult tensiunea, atunci ori bateria este dusă de tot (asta se cam exclude pentru că zici că ai dat tensiune de la alta, ar fi bine să pui bateria pe un redresor înainte ca să fii sigur că este ok), ori este scurt în electromotor sau altă problemă la acesta.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

   Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!