Jump to content
ANdi B.

2.0TDi pornire grea la rece

Recommended Posts

alex_nst

salut.si eu am aceleasi probleme,doar ca uneori porneste din prima si dupa mai multe ore de stationare..ce are in plus masina mea, trepidatii mai mari la relanti plus balbait al motorului cu oscilatii ale turometrului.balbaie doar la rece,dar trepidat are tot timpul.se pricepe maestrul cipos la verificarea si diagnosticarea sist de alimentare?.

Share this post


Link to post
Share on other sites
nicaro

Salut! Eu am o problema cu pornirea greoaie la rece si fum negru de cand am schimbat distributia. Aveti idei ce ar putea sa fie? Mentionez ca bateria este noua si pana sa schimb distributia nu am avut aceasta problema.

Share this post


Link to post
Share on other sites
Al Bundy

Nu a fost bine pusa la punct ?

Share this post


Link to post
Share on other sites
nicaro

Am sa ma duc sa intreb. Problema am avut inainte de schimbul distributiei, in sensul ca dupa vreo 5 min de mers in gol aparea o trepidatie usoara. Acum porneste greu doar la prima cheie, daca opresc motorul dupa ce a pornit, o ia foarte usor.

Share this post


Link to post
Share on other sites
meghitz

A3 2.0 TDI BKD, porneste dimineata doar la a doua cheie

la prima cheie cand am senzatia ca tocmai a pornit...se opreste de fiecare data.

apoi la a doua cheie porneste cu siguranta... dar parca motorul tremura destul de tare si e cam zgomotos.

toate filtrele + uleiul schimbat recent + bateria noua.

in rest, dupa ce o pornesc dimineata, in timpul zilei porneste ok... nu mai scoate niciun zgomot.. totul normal.

masina abia am luat-o ...are 3 ani si 58000 km.. iar bujiile nu cred ca i-au fost schimbate vreodata.

cu bateria veche scotea un zgomot ciudat la fiecare pornire... acum cu cea noua se pare ca nu-l mai face.. dar porneste doar la a doua cheie de fiecare data la rece.

inainte de cumparare (acum o luna) i-am facut un test complet la Midocar si mi-au spus ca injectoarele sunt in parametri ok.. si mi-au semnalat si ei zgomotul la pornire - dar avea bateria veche pe ea.

orice sfat e binevenit.

multumesc.

ps: era bine daca colegii de mai sus, dupa ce au cerut ajutorul aici, postau si un feedback!!!

Edited by meghitz
  • Upvote 1

Share this post


Link to post
Share on other sites
ANdi B.

Sa incepem intr-un ton mai...glumet: ASA SE INTAMPLA CAND TE ZGARCESTI :))

Problema pe care o ai tu poate fi de la, o sa le trec in ordinea costurilor de reparatie:

1) oringuri injectoare duse - 500ron, destul de putin probabil

2) pompa tandem - probabil si costa in jurde 1200RON

3) chiulasa fisurata - cel mai probabil - costul daca faci lucrarea la dealer se ridica undeva la 7000RON

Poti sa fii atent la nivelul de antigel.

Bujiile nu ai de ce sa le schimbi la 50mii la diesel mai ales ca ele sunt folosite o SINGURA DATA atunci cand sunt sub 3c afara.

Numai bine!

Share this post


Link to post
Share on other sites
Jeunderscore

Eu iti sugerez sa te duci la un service bun bun bun bun sa iti puna distributia la punct cum trebuie ca s-ar putea sa ajungi sa schimbi motorul ca mine. Sper din tot sufletul ca atunci cand cineva va schimba distributia sa nu va umble la cele 3 suruburi de prindere a pinionului/reglaj avans motor. Sau daca cineva face treaba asta sa aiba habar de ce se intampla acolo si cum se pun dintii aia pe gaura.

Share this post


Link to post
Share on other sites
meghitz

AndiB - fii seros nene!! Ce spui tu acolo despre chiulasa fisurata?!! Nivelul la antigel e f ok de cand am luat masina (e drept ca nu am mai mult de 500 km parcusi cu ea in o luna de cand o am) - oricum am fost atent la nivelul la antigel tot timpul si acesta a fost ok. Nu cred ca poate fi vorba de asa ceva. O sa mai merg cu ea zilele astea si o sa ma uit in continuare la lichidul de racire.

Eventual voi apela la PBN sa vad si ei ce o sa-mi zica. Oricum trebuia sa merg cat de curand pt schimbarea lichidului de frana.

  • Upvote 1
  • Downvote 1

Share this post


Link to post
Share on other sites
ANdi B.

meghitz - nu am folosit apelativul nene, deci te rog frumos pe viitor ai si tu grija cu exprimarea ca nu suntem la taraba aici :) Iar problema legata de chiulasa fisurata se manifesta prin pornire greoaie la rece + putin fum alb la pornire. Asta se intampla deaorece ajunge antigel in capul pistonului.

Numai bine!

  • Downvote 1

Share this post


Link to post
Share on other sites
nicaro

La mine s-a rezolvat treaba verificand releul bujiilor, care nu facea contact bine. Acum porneste la prima cheie, dupa ce invarte cam de 2 ori. Mai scoate putin fum negru, dar putin.

Share this post


Link to post
Share on other sites
meghitz

meghitz - nu am folosit apelativul nene, deci te rog frumos pe viitor ai si tu grija cu exprimarea ca nu suntem la taraba aici :)

hai ca te inflamezi degeaba... uite imi cer scuze.. sper ca e ok acum!!

nu stiu de ce a trebuit sa scrii cu bold.. in fine.

on topic: astazi dimineata am pus de doua ori contactul... si a pornit la prima cheie... dar motorul tot cam zgomotos mi s-a parut... ma refer imediat dupa pornire 1-2 sec.

borcanul cu lichidul de racire e f ok, la nivel.. si nu are strop de ulei in el.. l-am verificat azi dimineata iar.

Edited by meghitz

Share this post


Link to post
Share on other sites
ANdi B.

Asta e f. bine ca nivelul e OK deci o posibilitate ai eliminat-o - chiulasa fisurata. Acum ce sa iti zic si mie cand imi porneste la temperaturi negative se aude putin ciudat motorul

Share this post


Link to post
Share on other sites
nicaro

dar motorul tot cam zgomotos mi s-a parut... ma refer imediat dupa pornire 1-2 sec.

Acum ce sa iti zic si mie cand imi porneste la temperaturi negative se aude putin ciudat motorul

Nu aveti de ce sa va faceti griji. Va dau un citat din cartea tehnica: "Dupa pornirea motorului la rece, pentru perioade scurte de timp, pot sa apara zgomote de functionare a motorului mai intense, cauzate de faptul ca presiunea uleiului necesara compensarii jocului tachetilor hidraulici nu a ajuns la valoarea normala. Acest lucru este normal si nu trebuie sa va ingrijoreze".

:icon_thumright:

Share this post


Link to post
Share on other sites
meghitz

bun... acum ca am eliminat chiulasa imi mai raman oringuri, pompa tandem... si eventual bujii + releu, corect?

acum lasand la o parte dupa cum ati zis si zgomotul la pornire (daca voi sustineti ca e normal - totusi nu pare sa se rupa nimic pe acolo si e departe de a fi prea ingrijorator - cred ca e vina mea ca am mers 10 ani numai cu benzinare)... eu totusi vreau sa imi porneasca de la prima cheie, indiferent de temperatura de afara... si indiferent de ceea ce trebuie facut!! ;)

totusi nu as vrea sa ma arunc cu capul inainte si sa ii fac "chirurgie" bietului motor... indicat ar fi sa elimin mai intai ceea ce e normal sa prezinte o anumita uzura.

momentan sunt nepriceput in dieseluri dar invat f repede.. si nici nu sunt genul sa las cheie la receptia in Service fara sa ma doar capul.. incerc sa inteleg si sa imi cunosc masina... so please advice!! :)

Edited by meghitz

Share this post


Link to post
Share on other sites
ANdi B.

Sfatul meu este sa iti iei o zi libera si dute la elcargid Buzau, oamenii sunt .f.f competenti in special Cornel. Ti-i recomand cu cea mai mare caldura, dupa parerea mea este cel mai bun service pentru VAG

Share this post


Link to post
Share on other sites
mihairr305

Printre "milioanele" de probleme care le am cu masina din semnatura am si una legata de pornire, sesizabila mai mult iarna.

Iarna asta cand a fost peste -10 grade mi-a facut o chestie ciudata. Am dat sa o pornesc, a invartit (cateva ture) si la un moment dat apornit, s-a auzit un zgomot metalic puternic (nu am mai auzit asa ceva) si s-a miscat masina putin in spate. Da si impresia ca porneste in 3 si porneste si celalalt la fractiune de secunda. Problema e ca se misca puternic motorul, doar atunci cand porneste.

Fuguta repede la service = schimbat volant. Mai mare bucuria!

Am schimbat volantul si a disparut zgomotul metalic dar tot mi se pare ca se misca motorul puternic cand porneste, atunci cand face explozie, ca apoi nu mai face, 2 secunde. Am mai avut diesel da nu facea niciunul asa.

Acum cand e mai cald nu mai face asa mult dar tot face. Cand se incalzeste motorul porneste imediat dar tot asa se misca.

Tremura putin si la oprire, dar nu mereu, am inteles ca acolo ar fi o problema cu shut-off valve.

Cum sa depistez problema? Ce ar putea cauza pornirea asta puternica (cam asa o vad eu)?

Share this post


Link to post
Share on other sites
benedekmarius

DE CEWA WREME CAUT O EXPLICATIE LA OPRIREA MOTORULUI DIN MERS.MOTORUL SE OPRESTE SI NU WREA SA PORNEASCA DECAT DUPA CE SCOT FURTUNUL DE ALIMENTARE CARE INTRA IN FILTRU DE MOTORINA,LA SCOATERE SE AUDE UN ZGOMOT CARE PARE A FI "WACCUM",AM SCHIMBAT POMPA DIN REZERWOR SI TOT DEGEABA.ORICE EXPLICATIE E BINW WENITA

Edited by benedekmarius

Share this post


Link to post
Share on other sites
pop cristian

Banuiesc ca ai PD nu?

Share this post


Link to post
Share on other sites
kye04

FOarte interesant...ei eu am un BKD si tot asa, porneste greu daca o las mult timp statuta si si mai greu daca peste noapte e ger....

SI amm bateria noua...

Share this post


Link to post
Share on other sites
ANdi B.

e o problema cu alimentarea si de regula se schimba oringurile de la injectoare. Daca s-a schimbat distributia intre timp poate fi de la distributie... La mine asta a fost, distributia pusa prost la punct care a dus la deteriorarea mai multor componente...

Share this post


Link to post
Share on other sites
zozopzrk

In mod deosebit la PD injectoarele dau de banuit, astfel ar fi indicat de verificat cu VAGCOM.....oare stie cineva cum se procedeaza?

Share this post


Link to post
Share on other sites
ANdi B.

motorul trebuie sa fie cald totul trebuie sa fie oprit faruri clima and navi/radio te duci pe modulul engine canalul 13 la relanti si vezi ce valori de compensare au.

Share this post


Link to post
Share on other sites
kye04

Sfat: mergeti si va controlati bujiile: eu am 2 moarte.....azi am descoperit.

Share this post


Link to post
Share on other sites
brook

Buna. Ca sa nu deschid alt topic o sa imi expun problema aici , poate cineva s-a mai intalnit cu problema mea , si cumva sper sa ii dau de capat. 

Datele problemei: Skoda Superb 2.0 tdi - pd 140 cp , 8 v , "cu" ( DPF  OFF)

Problema: Dimineata (sau dupa ce sta macar de seara pana dimineata) , pe teren drept (parchez in acelasi loc) nu porneste decat dupa lungi chei , eventual 2-3 sau chiar 9-10 , timp de cateva secunde. La pornire scot un fum negru , iar dupa acea pornire , masina se comporta impecabil (merge perfect si porneste in orice moment al zilei , dupa cateva ore de stat ).

Ce s-a facut la masina pentru a "remedia" problema:

-Am schimbat oringuri injectoare + suruburi bride injectoare + chestiile din capul injectorului + reglat avans si injectoare la -2 grade BTDC (La recomandarea lui EEXCALADE )

-Montat supapa de sens intre filtru de motorina si pompa tandem

-Curatat injectoare cu solutie de la Wynn's

-Schimbat filtru de motorina (Bosch )

-Schimbat valva unisens de pe filtru de motorina ( pe Bosch)

-Verificat toate cele 4 bujii ( date jos si puse direct la baterie , sunt ok )

-Verificat debitul pompei din rezervor , si baga destul de mult si la pornire si in timpul mersului

-Diagnoza cu VCDS ( fara erori la autoscan , iar injectoarele sunt in valori de maxim 0.2 la 90 de grade)

-Tachetii au doar 25k km , iar axul cu came este in limitele uzurii

-Baterie Varta 75 AH 750 A  noua.

-Schimbat diferite tipuri de motorina

-Schimbat pompa tandem cu una din dezmembrari  ( face la fel)

Antigelul din vas nu scade , doar nivelul uleiului (completez dupa 5-6 mii cam cu 500-600 ml).

Ce am mai observat eu ar fi urmatorul lucru: 

-Lasand masina cu botul in jos , timp de o saptamana , am pornit-o in fiecare zi , ea pornind la sfert. Ultimele 3 zile am lasat-o nepornita , iar cand am pornit-o , a balbait timp de 4-5 secunde si apoi a pornit, totul din prima cheie. Dupa am schimbat pozitia masinii , pe loc drept , iar a doua zi cand sa o pornesc , din nou masina a pornit dupa 3-4 chei.

Pompa din dezmembrari are 038145209M iar pompa de pe masina este 038145209H. 

Atasez 2 filmulete , pentru a detalia problema.

https://www.youtube.com/watch?v=HFMqYEVAY_c&feature=youtu.be

https://www.youtube.com/watch?v=5pknPuCmhzI&feature=youtu.be

Orice sfat este binevenit, doar sa scap de problema. 

Multumesc.

 

Edited by brook

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri