Jump to content
silika

Problema Pornire

Recommended Posts

silika

Salut! De vro' 2 luni am probleme cu un microbuz vw 2001, diesel de 2.5 si aprox 90 cp, si anume dimineata la rece motorul porneste foarte greu ,de obicei la a treia cheie, si tinuta turata cateva secunde ca sa nu se opreasca motorul! Problema aceasta o am de cand am incercat sa rezolv o alta problema la instalatia electrica, si un mecanic s-a bagat sa-l faca! Mi-a rezolvat problema, dar cred ca mi-a deranjat niste fire ceva , ca din ziua aceea, am aceasta problema la pornire! Am fost la vro 2-3 mecanici, nici unul nu stie ce are!

Any advice ? :)

Edited by silika

Share this post


Link to post
Share on other sites
vw-raz-van

nai treaba cu bujiile nu e cu anticamera motoru de 2,5 numai ala de 2,4 era cu anticamera

no cred ca am o oarecare idee dar daca dai ceva mai multe detalii poate rezolvam ,mai exact ce ai reparat la ea ???

in mare cea mai frecventa problema e alinierea la punct a pompei de injectie mutat avansul ,sau supapa de presiune de pe capul pompei (dar atunci merge urat motorul e zgomotos) ,sau trage aer fals in rest doar daca sa dus partea electronica la poma dar atunci nu prea se mai acelereaza !!

Share this post


Link to post
Share on other sites
silika

Ok, am aflat ca defapt problema la pornire a survenit putin inainte de faza cu instalatia electrica! Maneta schimbatorului de viteza a avut o tija rupta, si masina nu mai intra in viteza, decat foarte greu! A fost dusa la un mecanic, care a dar jos toata partea din fata, radiatoare, furnutase, fise etc, ca sa ajunga la acea tija! A sudat tija, a pus inapoi totul la loc,dar de atunci face motorul urat dimineata la pornire! Imediat dupa asta a aparut si problema cu instalatia electrica (aveam un conmsumator care imi manca bateria, dar s-a rezolvat asta), si am crezut ca de atunci am eu probleme! Scz ptr dezinformare ;)

Eu cred ca atunci cand a pus mecanicul toate radiatoarele, tot pe masina inapoi, a uitat sa conecteze ceva, sau a miscat ceva fire !

Deci singura problema este pornirea la rece a motorului, atunci porneste foarte greu! Dar daca a apucat sa porneasca, motorul merge perfect, consumul e bun, nu am pierderi de putere, deci nimic!

@vw-raz-van : s-a memorat id-ul, ramane sa mai vorbim. Ms :P

Edited by silika

Share this post


Link to post
Share on other sites
xxnelu

Senzorul de temperatura a lichidului de racire, este OK?

Share this post


Link to post
Share on other sites
silika

Da este, ajunge la 90 de grade si acolo ramane, indiferent de cat si cum merg !

Share this post


Link to post
Share on other sites
vw-raz-van

daca spui ca a umblat la timonerie atunci mai mult ca sigur a dat peste firul injectorului (singurul cu fir ) care e primul dinspre cutie in rest nare treaba motorul asta e atat de simplu incat merge si fara ecu , singurele informatii procesate sunt cele de la pompa de injectie si injectorul cu fir dar merge si fara ele dar aiurea !

oricum daca il pui pe un tester ar trebui sa se vada acel injector daca mai primeste semnal apare eroare si daca tot o testezi vezi si avansul sa nu fei prea mic !eu unu ma mai patit sa mai fuga de la punct , mai ales daca se rupe pana de pe pompa fuge mereu !trebuie strans bazat !

Edited by vw-raz-van

Share this post


Link to post
Share on other sites
silika

Ok , o sa ma duc cu ea (din nou) la mecanic, dar o sa-i spun sa tina cont de ce mi-ai spus! Daca nu se rezolva, o pun si pe tester, sa vad ce vrea! Ms :offtopic:

Share this post


Link to post
Share on other sites
janjean

salutare! atasez si eu un log pentru pornire putin mai grea. e cumva electromotorul de vina?

passat b6 2.0 

LOG-01-001-002-003.xls

Share this post


Link to post
Share on other sites
lupo_bv

Mutat aici pentru că era off topic unde ai postat tu.

Acum nu ştiu ce înţelegi prin pornire mai grea. Din logul tău reiese că maşina a pornit cam în 1 secundă. Face aşa şi la cald şi la rece?

Ar fi mult mai util un log pe grupurile 001-004-012

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri