Jump to content
Extreme

Touran - probleme tempomat

Recommended Posts

Extreme

Buan am o problema cu tempomatul de la masinuta mea ii dau on si pur si simplu nu merge, nu imi mai apare nici chestia verde in bord.

Ce sa fac?

Share this post


Link to post
Share on other sites
Rudy

Scoate butonul, cu ajutorul lamei unui cutit (il tragi spre tine) si pulverizeaza inauntru cu un spray de contacte. In cel mai fericit caz, cedeaza contactul de la CC.

Share this post


Link to post
Share on other sites
Extreme

Daca muto comutatorul de la tempomat pe on iainte sa pornesc motorul imi apare in bord martorul, iar cand plec de pe loc se stinge si nu mai merge tempomatul. Deci nu cred ca e un contact imperfevt. Ce ar putea fi?

La reprezentanta au zis ca trebuie schimbata maneta, am vrut sa o schimb dar nu o aveau pe stoc, eu fiind din bn si revizia a fost facuta la oradea nu am mai putut sa stau sa o comande si sa o monteze! Ce ma fac acuma este vreo solotie sau chiar trebuie schimbata maneta?

Share this post


Link to post
Share on other sites
vioelectric

pune pe tester masina si verifica cei doi contacti de frana si ambreiaj ,daca unul din ei este defect nu mai merge tempomatu.

Share this post


Link to post
Share on other sites
horia2005

Si la mine aceeasi problema pe care am observat-o ieri pe A1. Martorul(becul verde se aprinde pe bord) dar butoanele nu raspund de nici un fel. Ce-i de facut.

Share this post


Link to post
Share on other sites
Rapier

Pai daca ai "aceeasi problema", ai incercat ce zice vioelectric mai sus?

Share this post


Link to post
Share on other sites
horia2005

N+am incercat ptr. ca aseara am venit de la Pitesti si n-am avut timp. O sa incerc zilele urmatoare.

Merci oricum.

Share this post


Link to post
Share on other sites
Extreme

Mie mi-au schimbat maneta pana la urma.

A mers bine o perioada dupa care iar a inceput, aceleasi simptome.

Acuma si-o revenit merge brici.

Share this post


Link to post
Share on other sites
Radu N

Si eu am avut aceleasi probleme la Touran-ul vechi. La service imi radeau in nas, ca defectul era aleator si nu puteam sa le demonstrez.

Cand mi s-a stricat senzorul de la pedalele de ambreiaj si frana si a dat masina ENGINE FAULT in mijlocul drumului, s-au prins si domnii de la service de ce nu imi mergea tempomatul: daca senzorul de la pedale nu functioneaza corect, tempomatul primeste semnal ca una din pedale e apasata si nu se activeaza (adica nu tine viteza constanta). Pana mi-a venit senzorul am mers fara el, cu tempomat-ul complet dezactivat.

Sfatul meu e sa incerci sa ajungi la un service competent (daca o exista asa ceva...) sa iti verifice senzorul de la pedale.

Radu

Share this post


Link to post
Share on other sites
horia2005

Merci mult ptr. sfaturi dar s-ar putea sa stiu care este cauza. De cind a venit iarna mi-am pus pe masina covorase de cauciuc gen tavita, care binenteles sunt mai mari decit in mod normal. A trebuit sa tai din ele ca sa intre cumva la pedale. N-am incercat fara ele . O sa vad miine. Banuiesc ca daca se stricau senzorii respectivi ar fi scris ceva pe bord ,nu.

Share this post


Link to post
Share on other sites
horia2005

Am fost cu masina la TCM Turbo( foarte meseriasi) si i-am facut diagnoza. Ce-am gasit: comutatorul de mentinere a vitezei este defect, bujia de la cilindrul 3 defecta, debitmetru usor imbatrinit(adica trebuie schimbat). Cam asta e.

Cine ma poate ajuta cu niste sfaturi l-astept.

Merci mult.

Share this post


Link to post
Share on other sites
horia2005

Salutare!

Are cineva idee unde as putea gasi un contact pentru pilotul automat. Am vorbit cu cei de la Vokspart,dar mi-au dat ca solutie schimbarea intregii manete.

Multumesc anticipat.

Share this post


Link to post
Share on other sites
kasius

Cred ca nu se gaseste separat din pacate. Doar daca desfaci maneta si te uiti tu pe acolo. Intr-adevar, la asa problema se schimba maneta cu totul. Si pe forumul din UK se pare ca manetele astea au destul probleme.

Intreaba si tu pe nenea electricu' poate stie el ceva.

Si in legatura cu bujia, nu trebuie sa iti faci mari probleme pentru ca singurul ei rol este de a incalzi camera de ardere la pornire. Inconvenientul ar fi o incalzire ceva mai grea a motorului si poate si pornirea mai grea.

Share this post


Link to post
Share on other sites
vaja

Am o maneta tempomat touran 1.9,2006,105,cp.nou nouta,la fel am patit si eu dar o comandasem si am ramas cu ea.Am desfacut maneta si am folosit WD-40 ,erau oxidate contactele de la placa....atentie la solutiile de lustruit bordul folosite in mod excesiv...

  • Upvote 1

Share this post


Link to post
Share on other sites
lucaflo26

Multumim de reply totusi de 5 ani nu a mai scris nimeni aici ...

Sent from my note 2

Share this post


Link to post
Share on other sites
vaja

Am vazut si eu...poate ii va ajuta pe altii...de acum incolo....Apropo sti daca pana la urma se pot aduce kitul de reparatie/garnituri,cele din Italia pt.pompa de inalte..Touran,bkc,105 cp,cea dinspre chiuliloasa o am ...

Share this post


Link to post
Share on other sites
pedallajos

Salutare fratilor.

Problema la Tempomat Touran 1.9 an 2004. 

Martorul verde de tempomat apare pe bord dar nu se poate seta viteza de croaziera.

Pus pe tester toate functiile tempomatului functioneaza in afara de cea a pedalei de ambreiaj.

Pana aici problema rezolvata.Ma duc la magazin comand intrerupatorul de pe ambreiaj , cand ajund la electrician , surpriza, pedala mea nu are inrerupator.

Stie cineva ,o fi in pompita de ambreiaj acel contact? 

Multumesc

Share this post


Link to post
Share on other sites
F l o r i n

da, la Touran nu mai este pe pedala, este pe pompa.

Share this post


Link to post
Share on other sites
pedallajos

Multumesc mult pt lamurire . Esti un domn.

Revin cu rezolvarea.

Share this post


Link to post
Share on other sites
aplucic

Multumim de reply totusi de 5 ani nu a mai scris nimeni aici ... Sent from my note 2

Va salut cu respect...ce face Cluju'?  

Share this post


Link to post
Share on other sites
cristeasamuel

Salutare. Va impartasesc si experienta mea in legatura cu switch frana. Masina in cauza e un Touran , 2003, motor AVQ.


 La un moment dat am observat ca luminile de la stop pe frana ramaneau blocate cand era pus contactul  si /sau motorul pornit. Am pus testerul si imi arata ca switch frana sau tempomat defect. Am cumparat switch frana  si l-am schimbat , insa nici-un rezultat, am repus testerul sa sterg eroarea crezand ca stergand eroarea voi rezolva problema, insa nu a avut efect.


 Am trecut la etapa urmatoare de verificare  switch ambreiaj (tempomat) pe pompa ambreiaj.


 Trebuie sa mentionez ca masina are tempomat insa nu functiona cand am cumparat masina, cand il activam de la maneta  se aprindea ledul in bord insa nu avea nici un efect. 


In prima faza am verificat sigurantele din compartimentul motor si sub bord. Sub bor erau toate bune doar in compartimentul motot am gasit una de 5A arsa. Am schimbat-o si s-a ars imediat. Am pus una de 7A ( nu recomand) si  a inceput sa iasa fum din zona pompa servofrana. Atunci mi-am dat seama ca este de vina switch ambreiaj (tempomat). Am dezmontat switch -ul sa vad cod-ul pentru a putea cumpara altul. Am cumparat altul nu cu acelasi cod dar am verificat compatibilitatea pe internet si era ok (35 euro). L-am schimbat si am rezolvat problemele. Nu a fost nevoie sa sterg erorile din centralina pentru ca acest swich sa isi faca efectul.


 Concluzie:


 Cu schimbul acestui switch ambreiaj (tempomat) am rezolvat 3 probleme,


1.problema stopului de frana permanent,


2.problema tempomat ( a reinceput sa functioneze), si o alta


3.problema  de injectie zic eu care imi producea zmucituri la accelerare si deccelerare ( avea simtomele unor suporti motor uzati)


care la schimbarea acestui senzor au disparut.


 


Am scris acest post deoarece am gasit foarte utile multe din aceste topic-uri si sper sa il ajute pe cineva. Si eu am urmarit alte topic-uri ca sa pot depista aceste probleme.


  • Upvote 1

Share this post


Link to post
Share on other sites
lucaflo26

Ajunge daca postezi intr-o singura arie. Nu trebuie sa postezi peste tot. Mulțumim de review. Citeste putin si regulamentul

Share this post


Link to post
Share on other sites
bogdansv02lah

Ma poate ajuta si pe mine cu aceasta eroare? cateodata nu pot activa pilotul automat, pur si simplu nu apare in bord daca dau on/off, trebuie sa opresc si apoi sa pornesc motorul ca sa functioneze

https://goo.gl/photos/q4hva9gS7x62NC8k9

Share this post


Link to post
Share on other sites
cata181

Contact imperfect intre cablaj și calculatorul de volan. Curata bine zona si da cu spray de contacte.

Share this post


Link to post
Share on other sites
bogdansv02lah

unde sa curat? dau volanul jos?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri