Jump to content

Search the Community

Showing results for tags 'golf6'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Modele Electrice
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 7 results

  1. Buna ziua, am nevoie de ajutor in a depista o problema. Descriu prima data ce am facut: am demontat modulul de climatronic de pe masina, dupa ce l-am remontat a aparut eroarea Airbags Service, pentru ca am uitat sa reconectez LED-ul indicator Passanger airbag off. Am imprumutat un Laptop pentru a sterge eroarea aparuta, ce am si reusit. Problema este ca nu mai pot sa intru la Central Electr. de loc. Am facut o scanare pe module si la unele module apar erori ciudate. cel mai tare ma deranjeaza : CAN Gateweay 01044 - Control Module Incorrectly Coded si Address 09: Cent. Elect. Cannot be reached
  2. Salut, Ma poate ajuta cineva cu o parere? Am un golf 6 gti si am o problema pe undeva pe la directie. Am fost la 3 service-uri si nu au reusit sa gaseasca nicio problema desi masina pare sa aiba una. In momentul in care virez dreapta si apoi stanga trosneste ceva, ca si cum s-ar aseza un surub. Am schimbat flansele si rulmentii amortizoarelor dar face la fel. Nu au gasit joc in absolut nimic asa ca sincer nu stiu ce sa mai schimb sau care ar fi problema. A mai intampinat cineva aceasta problema?
  3. bogdan85

    Golf 6 1,6 TDI

    Salut baieti. Dupa aproape 5 ani de zile m-am gandit si eu sa va prezint masina Achizitionata in iulie 2013, cu 147.000 km, adusa de un prieten de al meu din Germania pentru sotie, nu prea s-a adaptat si la o luna am cumparat-o eu pentru mine, desi am fost putin sceptic in privinta motorizarii 1.6 105 cp despre care nu stiam prea multe. Masina este din septembrie 2010, acum are la bord ~198.000 km (fac in jur de 10-12.000 km pe an, cu tot cu concedii, Vasluiul este oras mic ). Dupa ce am cumparat-o clar am pus-o la punct, dar nu o sa mai mentionez nimic, decat ce am schimbat di
  4. andrei.mihut95

    Problemă pedală ambreiaj

    Bună tuturor, De o vreme, aproximativ 8-9 luni, am avut probleme cu pedala de ambreiaj, în sensul în care atunci când apăs dimineața, rămâne puțin blocată, după care revine la loc. Tot dimineața prima oară nu pot băga așa usor în viteză. Mai se întâmplă câteodată în timpul mersului să apăs ambreiajul și să nu am pedală, ca și cum aș apăsa în gol, dar pot să schimb viteza. Alteori rămâne blocată puțin în timpul mersului și revine înapoi. Știți ce ar putea fi? Mulțumesc mult!
  5. Xtremu

    Black G6

    Salutare, Fiind la a 3-a masina din familia VAG am zis sa ii fac un topic. Scurta istorie: CAP1: Aventura a inceput in 2012 cu un Passat b6 2008 , 1.9 TDI CL . Prima masina cumparata din banii mei si prima "dragoste" . Pun in ghilimele pt ca sotie. La vremea respectiva am ales 1.9 din cauza problemelor la injectoare care el aveau motoarele 2.0 tdi. S-a dovedit o alegere buna. Motorul resoftat s-a comportat foarte bine. N-am avut nici o problema majora cu toate ca multa lume se sperie de B6. Primul lucru schimbat a fost celebrul buton de frana de mana. Apoi O pompa r
  6. Deschid acest topic pentru ca nu am gasit ceva asemanator unde sa postez. A aparut un zgomot ciudat la motor, care se manifesta imediat dupa pornirea motorului, dupa care nu se mai aude. Un fel de "TRRRRRRR....... sau CRRRRRRR......" Aveti idee de la ce poate sa fie ? Scanarea nu da nici o eroare. Saptamana viitoare vreau sa o duc la service, dar vreau vreo idee, cam ce poate sa fie (sa nu ma duca cu zaharelul) Postez si un clip. unde se aude acel sunet: Am observat ca la rece suna mai tare, dupa ce se incal
  7. Buna! O problema recent aparuta la masina din profil, agata cand vreau sa-l bag in marsarier. Problema se manifesta numai cand este cald afara , sau cand masina este "incisa" dupa un drum lung... O idee, ce poate sa fie, ce trebuie verificat? Va multumesc!
×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept