Jump to content
NUK

resetare bord Polo

37 postări în acest subiect de discuţie

NUK   
NUK

Salut,

Ma intereseaza un link, sau o procedura, cine are. Cum se reseteaza bordul la Polo, Service reminder indicator.

10x

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
teh   
teh

With the key out of the ignition find and press the odometer reset button (hold down)

Turn the ignition on (warning lights come on) wait about 10-15 sec until most or the lights are off (still pressing odometer reset button)

Turn ignition off (button still pressed) and remove the key

Release reset button

Interval should now be reset. If this is not the case, repeat the above procedure

am sa incerc si eu azi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dpolo   
dpolo
Salut,

  Ma intereseaza un link, sau o procedura, cine are. Cum se reseteaza bordul la Polo, Service reminder indicator.

10x

<{POST_SNAPBACK}>

Ce model de POLO ai si ce an de fabricatie,te rog

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
teh   
teh

deci mie nu-mi merge asa

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
jicu   
jicu

Daca este polo 9n:

Cu contactul luat apesi butonul de resetare (trip km), apoi pui contactul, dai drumul butonului si il rasucesti spre dreapta... si gata

ps: executa operatiile de mai sus intr-un interval de timp cat mai scurt

:D

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
tzache23   
tzache23

@NUK

La 6n2 e in felul urmator:

1. Apesi butonul de resetare al kilometrajului (il tii apasat)

2. Pornesti motorul (inca tii apasat butonul de resetare al kilometrajului)

3. O sa iti apara 3 liniutze pe display unde era scris "service INSP" sau "service OIL"

4. Opresti motorul (inca tii apasat butonul de resetare al kilometrajului)

5. Asta e tot (ai schimbat intervalul pentru 10.000 km sau pentru un an)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Aaurelian   
Aaurelian
deci mie nu-mi merge asa

poti te rog sa fii mai explicit k eu am incercat de am inebunit asa cum ai zis tu si nimic. este polo 9n2 din 2005. Apare doar intervalul de service daca tin apasat butonul de resetare, doar cand este contactul pus. Multumesc!!!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
jicu   
jicu

Daca este 9n (pt ca e 2005 si are 75PS) ... trebuie doar sa citesti ce am scris eu mai sus ...

Succes!

Modificat de jicu

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Aaurelian   
Aaurelian

Eu ti-am zis k am facut exact cum ai zis tu(tin apasat trip km, pun contactul, apoi ii dau drumul si invart la dreapta) si nimic. De asta ti-am cerut explicatii mai amanuntite. Credeam ca trebuie sa tii nu stiu cate secunde si asa mai departe.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
jicu   
jicu

Daca esti din Timisoara ti-l resetez eu :) ...

pai tii apasat cateva secunde 5 (de exp) ... si restul trebuie facut destul de repede, adica pui contactul si imediat rotesti spre dreapta ... si tii putin acolo (2 sec) ...

Si chiar ar trebui sa mearga ... daca nu trebuie gadilata cu mai multa pasiune ... :beer:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Aaurelian   
Aaurelian
Daca esti din Timisoara ti-l resetez eu :D ...

pai tii apasat cateva secunde 5 (de exp) ... si restul trebuie facut destul de repede, adica pui contactul si imediat rotesti spre dreapta ... si tii putin acolo (2 sec) ...

Si chiar ar trebui sa mearga ... daca nu trebuie gadilata cu mai multa pasiune ... :P

Chiar o sa incerc asta seara. Sunt din Craiova. :P Oricum multumesc!!!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Aaurelian   
Aaurelian
Chiar o sa incerc asta seara. Sunt din Craiova. :wub: Oricum multumesc!!!

Incredibil. Nici o sansa. Nu vrea si nu vrea. Cred k ma las pagubas. Trebuie sa iti apara ceva cat timp tii apasat?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
jicu   
jicu

Nu nu mai apare nimic altceva ... poate te ajuta cineva din Craiova sau daca mergi la reprezentanta ti-l pot reseta ei (si daca au ceva bun simt o fac chiar gratis pt ca dureaza cateva secunde ...). Eu zic sa incerci si vezi ce zic si ei, daca nu atunci eu te astept la timisoara :P (sau daca ai un nr de cosmo da-mi un Personal Message cu nr ... si vb :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
jicu   
jicu

L-am resetat din nou pe al meu :

Cu contactul luat apesi butonul de resetare (trip km), si tii apasat apare 0 (zero (pe kilometraj)), apoi pui contactul (si inca tii apasat butonul), dai drumul butonului (cu contactul pus), si il rasucesti spre dreapta... si daca nu merge lasa-l asa si :D mergi mai departe ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
GTZ*   
GTZ*

asta se-ntampla doar daca ai computer de bord?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
jicu   
jicu

@ GTZ* : Noupe a mea nu are BC (computer de bord)...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
KiarEL   
KiarEL

Salut,

Am si eu aceleasi mesaj, proaspat aparut la pornirea de acum cateva minute.

Din cate am reusit sa gasesc cu "Search" inteleg ca mesajul este un "banal" reminder si ca pot sa il "resetez" fara sa imi fac griji?

E vorba despre un 6n2 (din semnatura) cumparat in ianuarie 2nd hand (de fapt 3rd or 4th :) ) la care i-am facut revizia tehnica la TESS Bv cu schimbarile de ulei si filtre de rigoare deci daca e doar un reminder o sa il resetez linistit.

"Reminder" este singura semnificatie a mesajului (Service INSP)? (am manualul doar in neamtza cu care sunt cam || si echidistant) - imi mai vin niste intrebari in cap:

Daca e doar reminder de ce meseriasii de la tess nu l-au resetat? Au uitat? sau nu au putut pt ca eu m-am dus la revizie inainte sa apara mesajul?

Imi "place" sa cred ca "au uitat" pt ca m-a surprins in mod neplacut prestatiia lor cand am gasit toate frunzele si mizeriile nederanjate pe langa filtrele de aer si polen, adica puteau sa le sufle/aspire si ei ca dura doar cateva secunde la dotarile care le au.

Ma rog poate nu e de datoria lor, nu mai continui ca si asa deja sunt :) si incep sa ma enervez.

Mai astept un pic cu resetarea asta poate imi spune cineva si alta semnificatie la mesjul cu pricina.

Merci in avans.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
thorrake   
thorrake

este un simplu "reminder", poti sa-l resetezi linistit

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
KiarEL   
KiarEL

Super, merci :D

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
razvan_iasi   
razvan_iasi

Prin metoda asta se pot reseta si alte indicatoare (de ex. "check engine")?

Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lmaqurius   
lmaqurius

Nuuuu, du masina la un tester ! Poate fi si de la benzina proasta dar poate fi ceva mai grav !

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
KiarEL   
KiarEL

eu am avut "check engine" de la mers subturat, dupa 2 zile m-am prins de unde e buba si am supraturat treapta II pana a revenit la normal (adica 3-4000 rpm )

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Supik   
Supik

Salut,

Imi puteti spune si mie cum pot sa citesc km cu VAG-COM pentru un Polo din 2001, 37KW, 999cc? Am reusit sa resetez chestia cu "service oil" de pe bord si cam atat :D. Exista ceva tutoriale de lucrat cu VAG-COM-ul?

Multumesc!

Modificat de Supik

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
kicker   
kicker
Publicat (modificat)

Am resetat si eu manual (fara vag-com) la masina din semnatura si cand pun contactul imi tot apare OEL, pot seta sa nu mai apara nimic?

Inainte imi aparea IN 01...

Modificat de Kicker

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bridefo   
bridefo
Publicat (modificat)

Uite aici:

post-3078-1209925817_thumb.jpg

Modificat de bridefo

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×