Jump to content
Razvan Gavan

Martor Airbag Aprins

Recommended Posts

Razvan Gavan

Am umblat la boxele din spate si am fost nevoit sa decuplez senzorul de la centura. Uitand faptul ca e decuplat, am pus contactul si am mutat masina pe un alt loc de parcare. Dupa aproximativ 2 sec de cand am pornit motorul becul de la airbag s-a aprins. Desi am bagat mufa la loc si am facut repornirea motorului, becul sta in continuare aprins. De asemenea, in mers, dupa depasirea vitezei de 30kkm/h computerul afiseaza Airbag FAULT!. Cine ma poate ajuta sa scap de aceasta eroare? In bucuresti?

Merci

Share this post


Link to post
Share on other sites
Laurentiu_LWR

salut...incearca sa scoti borna de la baterie si sa o tii putin..vreo 5 min asa...(dar fara sa ai cheia in contact:()...sper sa mearga...mie nu mi se mai oprea martorul ABS...si asa am rezolvat

Share this post


Link to post
Share on other sites
Razvan Gavan

Din cate stiu eu martorul ABS nu lucreaza la fel ca martorul de airbag. Nu are nici o legatura bateria cu eroarea inregistrata deja. O sa incerc si acest aspect....

Share this post


Link to post
Share on other sites
BN23RZV

:)

Si eu am patit exact acelasi lucru cu fostul meu Golf IV...s-a resetat computerul masinii la un service autorizat...asa scapi sigur si pentru 70 RON eu cred ca n-are rost sa risti cine stie ce alte prostii care ar putea sa apara...parerea mea!

Share this post


Link to post
Share on other sites
Razvan Gavan

Da, stiu, dar speram ca e cineva pe forum cu un vagcom foarte amabil sa-mi stearga si mie o eroare :)

Edited by Razvan Gavan

Share this post


Link to post
Share on other sites
Razvan Gavan

Deoarece nimeni nu s-a oferit, am rezolvat-o cu bani....70Ron.

Share this post


Link to post
Share on other sites
Rumplestilskin
...cineva pe forum cu un vagcom foarte amabil...

1. cineva pe forum cu vagcom gasesti la intalnirile saptamanale

2. VAGCOM amabil nu cred ca exista :icon_thumright:

3. cineva amabil care sa-ti spuna ca eroarea ta (ref airbag) nu se poate sterge cu vagcom-ul a fost. E adevarat ca nu in acest topic, ci pe alte cateva topic-uri distincte. "Scula" pentru care ai platit tu 70 roni nu este un soft de diagnosticare pe care sa-l gasesti tu la un membru de forum, fie si amabil, ci un airbag reset tool (cauta pe aria de vanzari). Daca multi membrii amabili sau mai putin amabili isi iau interfata pentru VAGCOM din pasiune si din interes, acel tool de resetat airbag-uri nu prea il are nimeni, pentru ca toti speram sa nu avem nevoie de el :icon_thumright:

Succese.

Share this post


Link to post
Share on other sites
Razvan Gavan

Salut,

Din pacate la intalnirile saptamanale nu pot ajunge din lipsa de timp, insa Vagcom amabil nu exista intr-adevar. Am fost la service-ul Dandon unde il cunosc de mult timp pe seful de acolo si mi-a facut o diagnosticare completa. Din cate am putut observa nu avea un tool special de resetat airbag-uri. S-a conectat pe cu interfata vag com 704 si a dat un test la airbag-uri. Dupa ce a vazut eroare respectiva a sters-o...si cam asta a fost totul. In schimb mi-a testat toate valorile motorului si ramas placut impresionat de ce a gasit. Nici o eroare la motor, si mi-a spus ca toate valorile care le-a testat merg la nivel de fabrica. Ceea ce ma bucura si mai rau :coolpics:

Share this post


Link to post
Share on other sites
Xeo

Felicitari si ma bucur pt. tine ca ai rezolvat problema. Si eu sunt cam in aceeasi situatie. Am martorul de la airbag aprins insa alte mesaje sau sintome nu are. Am sters eroarea cu vag-com 607, multumesc lui Rapier pe aceasta cale, insa dupa cateva minute iar a reaparut.

Am verificat mufele de sub scaun, m-am gandit ca au fost deranjate pe la spalatorie, dar arata in regula.

Eroarea respectiva poate avea vreo legatura cu becurile? Am avut un filament de la un bec de pozitie spate ars, l-am schimbat dar eroarea persista. Airbagurile au sigurante? Unde se afla? M-am uitat pe schema de la blocul de lumini insa nu am vazut nici una care sa corespunda airbagurilor.

Share this post


Link to post
Share on other sites
Razvan Gavan

Nu au sigurante airbag-urile si nici legatura cu becurile de pe pozitie. Daca poti face testare cu VagCom, uita-te ce eroare da si incearca sa vezi care din airbag-uri nu ii convine. Eu am fost la Dandon vis-a-vis de parcul circului si sunt niste baieti foarte destepti, care ii cunosc de mult timp. Sunt chiar OK.

Share this post


Link to post
Share on other sites
ondin

am si eu o problema referitor la un martor aprins in bord si anume cel galben care se aprinde si ramane asa fara sa clipeasca, martor care denota ceva probleme la sistemul de evacuare al gazelor.

daca ma poate ajuta cineva cu un sfat sau idee, am tot citit in aria tehnica dar nu am gasit nimic in acest sens.

mentionez faptul ca am fost deja o data la testare cu masina pentru aceeasi problema si a zis omul ca e o simpla eroare pe care a afisat-o fara nici o legatura cu vreun cod de eroare sau defectiune, s-a sters si gata.

ca sa fiu si putin on topic am avut aceeasi problema mai demult cu martor airbag aprins, si acelasi meserias cu tester care a schimbat si distributia la bijuteria mea de masina, a rezolvat problema in 30 de secunde din vag-com cu un simplu click pe un ok.

de atunci nu a mai aparut absolut nimic in acest sens, dar in luna aceasta acum se aprinde a doua oara, sper aiurea, acest martor EGR sau cum se mai numeste.

sa fie din cauza ca merg subturat sau exista undeva un mic scurt care genereaza aceasta eroare in bord, fara ca sa fie ceva concret defect?

mii de multumiri.

respect

Share this post


Link to post
Share on other sites
Riddler
am si eu o problema referitor la un martor aprins in bord si anume cel galben care se aprinde si ramane asa fara sa clipeasca, martor care denota ceva probleme la sistemul de evacuare al gazelor.

daca ma poate ajuta cineva cu un sfat sau idee, am tot citit in aria tehnica dar nu am gasit nimic in acest sens.

(...)

Desi suntem offtopic si problema ta mai e tratata prin arii tehnice, o solutie pt eroarea respectiva este sa "cureti" un pic masina mergand cu in treapta a 4-a la 3000rpm vreo 10-15 minute (unde ai posibilitatea)

Daca nici asa nu-ti dispare martorul din bord, trebuie o curatare manuala :)

ONTOPIC:

Erorile de airbag sunt demulte ori provocate de contacte imperfecte.

Solutie ce-a mai simpla ar fi degripati contactul cu un spray sau altceva + stergeti eroarii din vag-com.

Daca persista e vreu fir intrerupt/contact imperfect pe traseu' :offtopic:

Share this post


Link to post
Share on other sites
ondin

noutati. dupa ce am tinut-o putin in ture incepand cu treapta a 2-a pana la a 4-a, dupa o oprire scurta, la repornire a disparut martorul incomod.

cu multumiri si scuze de deranj.

Share this post


Link to post
Share on other sites
alex.112

salut sunt din iasi si dka ma poat cineva ajuta cu o idee parere sau un computer sa-mi rezolve eroarea! mi s-a aprins becul de l airbag si de nenumarate ori la resetat si de fiecare data imi gasea alta cauza akum tot aprins este cine este din iasi si ma poate ajuta si contra cost sa-mi rezolv problema! ms. PM! :D MI s-a confirmat ca este de sub scaunul din dreapta fata si nush cum sa dau de mufele care trebuie si cum sa le curat ? :vaidecapulmeu:

Edited by alex.112

Share this post


Link to post
Share on other sites
audi_fan

stiu ca e vechi rau de tot topicul asta, insa aceasi problema o am si eu la octavia 2.

ramane aprins martorul de airbag, iar in vagcom spune right side airbag fault (poate nu cu cuvintele astea). se poate sterge insa eroare persista.

ultima data la revizie (skoda elcargid buzau) nu au reusit sa dibuiasca problema si au zis sa revin (era sambata si era deja trecut de ora inchiderii). n-am reusit sa mai ajung la ei si nici solutie nu am gasit de atunci. in afara de bip-urile inerete la punera contactului si a mesajului de airbag fault pe maxi dot, nu pot sa spun ca m-a deranjat foarte tare. vreo solutie? trebuie sa inlocuiesc cumva modulul de airbag lateral sau doar vreun contact imperfect pe traseu?

Share this post


Link to post
Share on other sites
Al Bundy

Trebuie sa tai cele 2 mufe de airbag de sub scaunul pasagerului si sa le pui pe direct. Eroarea era cu rezistenta prea mare sau prea mica ?

Share this post


Link to post
Share on other sites
audi_fan

asta chiar nu mai stiu sa-ti spun. nu-mi aduc aminte si cred ca nici macar nu am remarcat asta :)

daca reusesc sa am timp o merg la un prieten cu testerul sa scanez si o sa postez clar ce scrie acolo.

mersi de raspuns

Share this post


Link to post
Share on other sites
VW Passat C3

Am si o problema cu martorul la airbarg si imi zice ca airbagul lateral tensiune prea mare.....electricianul mi-a zis ca daca le pun pe direct imi sare airbag-ul :((...va rog dati-mi un sfat

Share this post


Link to post
Share on other sites
Al Bundy

tensiune prea mare sau rezistenta prea mare? Problema e din contactele de la mufe, se taie mufele de sub scaun si se pun pe direct.

Share this post


Link to post
Share on other sites
C_r_i_s_t_i

Am o intrebare . In lateral la scaune , am Air-bag-uri si cateodata cand duc pe cinveva , mai pune mana acolo unde scrie Air-bag , oare poate pusca daca il apesi ? Sau doar la impact ? Mersi .

Share this post


Link to post
Share on other sites
F l o r i n

nu se poate "pusca" de la pus mana pe el. Se "pusca" doar cand capsa pirotehica primeste impuls electric. :)

Share this post


Link to post
Share on other sites
C_r_i_s_t_i

Nu ca eu ma gandeam ca poate are si acolo ceva senzor , iar in momentul in care apesi ca "prostul" sa "puste" :blink: . Dar m-ai lamurit acuma :lol: . Mersi . :icon_thumright:

Edited by C_R_I_S_T_I

Share this post


Link to post
Share on other sites
F l o r i n

Am inteles. Ti-am raspuns....stai linistit - nu e acolo senzorul. Oricum, ce naiba cauta cu mainile acolo....se tin ca de bara, sa coboare din masina ? :lol:

Edited by F l o r i n

Share this post


Link to post
Share on other sites
C_r_i_s_t_i

Pai mana se mai sprijinea din cand in cand pe acolo si noh . :lol: . Intelegi ? Ma temeam :lol: .

Edited by C_R_I_S_T_I

Share this post


Link to post
Share on other sites
Al Bundy

Nu sare daca il apesi.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri