Jump to content
ciobi68

Senzor Acceleratie Laterala

Recommended Posts

ciobi68

ESTE UN GOLF VARIANT 1,9 TDI.2001,ALH,66KW.

Are o defectiune la ESP si mi-a dat cu Vag -ul codul de eroare 01423.va rog cit de urgent sa ma ajutati cu pozitia lui pe masina ..unde e situat ....

Share this post


Link to post
Share on other sites
Cristi KON

Salut !

posed Golf tdi sport edition 2002 116cp , the same problem .. ...

posteaza daca ai rezolvat problema pls . :?

  • Downvote 1

Share this post


Link to post
Share on other sites
toni
g200.jpg
  • Upvote 1
  • Downvote 1

Share this post


Link to post
Share on other sites
boby_77

Deoarece martorul ESP este aprins tot timpul am recurs la o scanare cu Vag-Com-ul.In urma acestei scanari a rezultat erorarea (ceva de genul) "Defectiune circuit(senzor) electric G200".Dupa ce am vazut piesa si locul ei din poza de mai sus, am dat-o jos.Intrebarea mea este daca se poate verifica daca acest senzor este stricat sau eroarea provine de la altceva.Sper ca am fost destul de explicit si nu am scris non-sensuri.

Va multumesc,

Boby.

Share this post


Link to post
Share on other sites
alexrosiu

M-am confruntat cu aceeasi eroare la un Golf IV si am rezolvat problema infigand mai ferm senzorul in soclul sau.

Share this post


Link to post
Share on other sites
ciobi68

revin cu unele detalii .daca sa facut unele manevre cu masina in spate si in fata mai bruste a fost cind sa stins becul din bord de ESP,cind e stins becul in bord atunci poti sa-l aprinizi din buton si sa-l stingi .iar cu Vag-ul nu ma e nici o eruoare!..asa ca am tras concluzia ca sigur din senzor e ceva si din cind in cind isi revine .poate numai prin inlocuirea senzorulul dispare fenomenul.dar am auzit ca e cam 200E.

Share this post


Link to post
Share on other sites
Cristi KON

Revin .... nu am mai facut nimic , senzorul o zii merge , doua nu , , aleator , cum ii convine . M-am interesat de pretz ....

Surpriza , nu fabrica asa ceva decat VW ! pretz ? de la 500 in sus pana la 800 !!!! $

asa ca ... nu sunt un mecanic prea bun , dar sa imi bag mana sa il infig mai bine cum spunea alexrosiu , nu ar fii rau , dar fitzi mai explicitzi , unde se afla .... , din poza nu imi dau seama .

Merci anticipat !

Share this post


Link to post
Share on other sites
deathwish

salutare!am si eu o problema.de vreo 3 zile,la cateva minute dupa pornirea motorului,si bineinteles dupa plecarea dp loc se aprinde in bord beculetzul de la esp.

chiar daca incerc sa il sting(adica sa intrerup ESP-ul) tot nu se stinge becul.

si astazi in timp ce mergeam s-a aprins intermitent si beculetul de bujii.

am oprit motorul si am pornit iar la drum si becul de la bujii s-a stins si nu s-a mai aprins dar cel de ESP s-a aprins iar.

v-as ruga sa-mi dati si mie un sfat daca puteti. deocamdata nu pot sa-i fac o scanare decat saptamana viitoare si voiam sa va intreb pe voi mai intai

Share this post


Link to post
Share on other sites
AliNOS

schimba senzorul de la pedala de frana.. aceeasi problema am avut si eu :(

Share this post


Link to post
Share on other sites
Vlad MHL

Aceeasi simptoma, revolvata ca si Alinos.

Share this post


Link to post
Share on other sites
Ionut

am si io problema asta. Cam cat costa un senzor de frana? E greu de schimbat?

Share this post


Link to post
Share on other sites
deathwish

sper sa fie numai asta.cred ca o diagnoza o sa lamureasca tot(sper).

dar becu de bujii de ce s-o fi aprins?s-au gasit toate odata:(

Share this post


Link to post
Share on other sites
Thheo

becu de bujii se aprinde tot din cauza asta ( este martor OBD-2... ) si poate "semnaliza" si erori de la sistemul electric.

Switchul respectiv cred ca costa vreo 250.000 lei

Share this post


Link to post
Share on other sites
deathwish

multumesc de raspuns.m-am linistit.sper sa nu se intample nimik grav pana o sa schimb senzorul.

Share this post


Link to post
Share on other sites
AliNOS

switch-ul da semnal implauzibil si de aia.. o sa vezi de ce la o scanare cu vag/vas.. dar te costa maxim 500.000 la service sa ti-l schimbe..

Share this post


Link to post
Share on other sites
deathwish

credeti ca s-ar putea intampla ceva daca nu ma duc la service imediat si mai merg o saptamana asa cu ea?

Share this post


Link to post
Share on other sites
boby_77

Parerea mea este ca nu prea are ce sa se intample si poti sa mergi linistit.Eu am o problema cu ESP (martorul ESP aprins tot timpul - in urma scanarii cu WagCom-ul eroarea - Defectiune circuit electric G200) de mai mult timp si nu am avut nici un fel de problema.

Am scris intr-un topic mai vechi si mai erau persoane care au avut aceasta problema, dar nu am primit nici o rezolvare, poate intre timp cineva s-a mai lovit de problema aceasta si imi poate da o sugestie.Mentionez ca, butonul de ESP de pe bord este tot timpul in pozitia OFF si nu ramane in pozitia ON, poate fi si aceasta o cauza problemei?

Mersi pentru eventuale sugestii.

Boby

Share this post


Link to post
Share on other sites
bora tdi

si eu am avut aceeasi problema dar era senzorul de acceleratie laterala , costa cam 4,5 mil si e destul de greu de configurat

Share this post


Link to post
Share on other sites
adici

Boby: Eu cred ca acel senzor g200 chiar e dus si nu unul din cei 4 senzori de acceleratia laterala. Ce cred ca ar tebui sa faci e sa mergi la mecanic si sa verifici daca senzorul are contact bun. Daca nu trebuie schimbat.

Butonul ala nu are pozitie on sau off, adica nu ramane mai inauntru dupa ce il apesi. As zice ca e similar cu un "buton digita"(Asa e la mine)

deathwish:Partea nasoala e ca nu ai nici abs din cate stiu eu, dar se poate sa ma insel.

Numa bine

Share this post


Link to post
Share on other sites
deathwish

adica din cauza senzorului respectiv nu mai merge ABS-ul?

Share this post


Link to post
Share on other sites
Vlad MHL

ESP-ul este in stansa legatura cu ABS-ul. Daca nu mai merge ESP-ul, ABS inca merge. In cazul de fata, problema este cu siguranta de la senzorul de frana. Schimba-l si o sa ai un bord fara becuri aprinse si liniste.

Share this post


Link to post
Share on other sites
deathwish

de schimbat sigur o sa-l schimb da saptamana viitoare si ma gandeam sa nu patesca ceva masina daca merg asa.

multumesc pt ajutor

Share this post


Link to post
Share on other sites
bora tdi

masina nu pateste nimic , dar tu sa nu patesti ceva....glumeam desigur :(

Share this post


Link to post
Share on other sites
robert r.

Patit si eu

Indica la bord bujia intermitent in timp ce mergeam.

Probleme cu switch-ul de la pedala de frana.

Dar in acelasi timp nu functionau nici lampile de frana pe spate.

ATENTIE SI LA VOI !

Share this post


Link to post
Share on other sites
AliNOS

ABS iti merge.. eu am avut becul aprins de la senzorul de la pedala de frana si am testat abs de mai multe ori cu becul aprins si merge.. deranjant e doar becul din bord.. asa ca stai linistit si schimba ala si nu te mai speria aiurea ca nu ai altceva la masina :(

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri