Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

francisc

Martor "ABS" aprins

253 postări în acest subiect de discuţie

francisc

Salutare!

Am si eu o intrebare , care ar fi cauza de mi se aprinde "martorul de la ABS din ce in ce mai des, oare ca am fost cu ea pe timp de ploaie "torentiala" si a luat ceva apa sau am ceva la sigurante sau un contact imperfect?

Pot sa am vreo problema serioasa?Nu prea am timp sa ma duc la deeler ca se afla in alt oras dar o sa ajung si pe acolo cat de curand!

Ajutati-ma si pe mine ca nu sunt un mare cunoscator

tehnic.

Va multumesc!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BLiTZ

Spune si din ce oras esti, poate te-ajuta vreun coforumist cu o interogare a memoriei de defecte pe "Brake Electronics". Asa, sa cauti acul in carul cu fan...

Poate fi de la vreun senzor, mufa nu face contact cum trebuie; poate fi de la calculatorul de ABS, are vreun scurt pe vreo alimentare. Dupa cum vezi e mult de cautat, asa "pe intuneric".

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
francisc

sunt din Hunedoara!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Andrey_sxg

am patit-o si io odata dar asta dupa ce m-am invartit cu frana de mana vreo 30 sec. :icon_thumright: :D :D

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
rvacaru

Verifica sigurantele din cutia de pe baterie. Am fost 2 insi cu astfel de problema. Eroarea stocata era ceva legat de pompa ABS. Sigurantele alea sunt ciudate, sunt subtiri, metalice si se crapa => acu face contact, maine nu. Merita verificat. S-a mai discutat pe aici pe undeva si sunt si poze.

  • Downvote 1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Razvan Portase

Salut.

Am si eu o mica problema cu martorii de ABS si ASR.

Am observat ca dimineata, de obicei cand temperatura este sub 10 grade, se aprind amandoi martorii de la ABS si ASR.

Mai precis: la punerea contactului, se aprind anumiti martori (printre care si cel de la ABS si ASR) si apoi se sting daca nu e nicio problema. Normal pana aici. Cand ivart cheia mai departe sa actionez demarorul se aprind martorii de ABS si ASR pentru 1 secunda si apoi se sting. Aceasta problema se manifesta doar dimineata la prima pornire.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
DRAPAR

@Razvan Portase: Citez din Manualul de Utilizare (pag. 35): "Lampa de control se aprinde pentru cateva secunde dupa punerea contactului motor sau in timpul pornirii motorului. Lampa se stinge dupa executarea unui procedeu de verificare. Daca lampa de control ABS nu se stinge la cateva secunde dupa punerea contactului, sau daca nu se aprinde deloc sau se aprinde in timpul mersului, instalatia nu este in ordine."

Daca la tine ABS-ul functioneaza si lampa se stinge, inseamna ca nu e nici o problema ! :icon_thumright:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Razvan Portase

1. se aprind amandoi martorii simultan. depind unul de altul ?

2. se aprind si se sting de 2 ori: o data la punerea contactului si inca o data in timp ce motorul porneste.

3 ABS-ul functioneaza.

multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
DRAPAR

M-am uitat si la a mea... Se aprinde lampa de ABS cand pun contactul, se stinge dupa un timp si nu se mai aprinde cand pornesc motorul.

Chiar daca nu face ca la tine, data fiind descrierea din Manualul de Utilizare, nu cred ca ar trebui sa-ti faci probleme. Parerea mea... :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Razvan Portase

Am fost azi la Avia pe str. Dreptatii si am intrebat.

Se aprind amandoi martorii deoarece ASR lucreaza cu ajutorul informatiilor de la senzorii de ABS. Deci sistemele depind unul de celalalt cumva.

Se aprind doar dimineata, deoarece masina a avut un timp de repaos mai mare si bateria nu e chiar incarcata full. Dat fiind faptul ca curentul folosit la pornire este destul de mare, tensiunea din baterie scade si ea sub o anume valoare-prag, calculatorul sesizeaza si reia procedura de verificare a celor 2 sisteme.

Explicatia mi se pare destul de ok si plauzibila. Masina merge foarte bine, deci asta e.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bestcopies

Si la mine se manifesta exact la fel, adica la pornirea motorului se aprinde martorul ABS, dar se stinge ulterior.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
burga_b

s-a intamplat si la mine acelasi lucru ieri dimineata si azi dimineata. Concluzia mea este ca atunci cand temperatura de afara este scazuta se manifesta asa. Dupa ce pornesc motorul se aprinde cam jumatate de secunda martorul de ABS dupa care se stinge.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
remuss

La mine necazul ala de martor ABS ramane aprins in permanenta pana scot cheia din contact indiferent de vreme samd.

Oare sa fie vreo problema pe la sigurante ceva ori problema mecanica?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mirceaking

stati linistiti ca am inteles ca este un defect de fabrcatie sa zic asa , eu am 3 Octavii, 2 Tour si 1 oct 2 si la toate imi face asa, iar desteptii din reprezentante nu stiu cu ce se mananca, in schimb masinile pornesc parca un pic mai greu, adica parca invarte mai mult pana pleaca motorul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cmircea
Am fost azi la Avia pe str. Dreptatii si am intrebat.

Se aprind amandoi martorii deoarece ASR lucreaza cu ajutorul informatiilor de la senzorii de ABS. Deci sistemele depind unul de celalalt cumva.

Se aprind doar dimineata, deoarece masina a avut un timp de repaos mai mare si bateria nu e chiar incarcata full. Dat fiind faptul ca curentul folosit la pornire este destul de mare, tensiunea din baterie scade si ea sub o anume valoare-prag, calculatorul sesizeaza si reia procedura de verificare a celor 2 sisteme.

Explicatia mi se pare destul de ok si plauzibila. Masina merge foarte bine, deci asta e.

Cel mai indicat este sa pui contactul, lasi calculatorul sa-si faca verificarile (adica sa se stinga martorii din bord) si apoi sa pornesti motorul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Razvan Portase

@ cmircea :

eu zic ca am descris destul de bine problema, spunand ca se aprind martorii de 2 ori: o data la punerea contactului (apoi se sting) si inca o data la actionarea demarorului.

oricum "problema" mea se verifica prin explicatia celor de la Avia si este chiar normal sa se intample asa.

Probleme mai mari au cei la care nu se stinge deloc martorul ...

merci oricum de raspuns ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mirceaking

eu le-am pus pe testere si nu aparea absolut nimic dar tot continuau sa faca asa si unul din soferi s-a gandit sa schimbe bateria si pe o oct 1 a pus o baterie de 85A nu 70A cum vine din fabrica si surpriza , martorii ABS si ASR nu se mai aprindeau, deci inclin sa cred ca bateriile sunt pe duca.

Daca aveti scule de testat baterii incercati sa vedeti cum sunt.

Modificat de mirceaking

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bandrei2501

martor abs aprins.

asta a aparut la test.

ce parere aveti?

rvacaru spunea ceva de niste sigurante. si ne niste poze. am dat search dar nu am gasit nimic.

ma puteti ajuta?

VAG-COM Version: Release 409.1-US

Control Module Part Number: 6Q0 907 379 C

Component and/or Version: ABS 5.7 FRONT V00

Software Coding: 00044

Work Shop Code: WSC 13765

1 Fault Found:

00301 - ABS Return Flow Pump (V39)

35-00 - -

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BogdanOnet

Cam asta am gasit eu pe net legat de acest cod de eroare.

Fault code 00301

Possible cause of fault

ABS return flow pump -V39

1. Open circuitor excessive contact resistance in earth signal connection from

return flow pump relay -J105, contact 85, to control unit -J104, contact 7.

2. Open circuit or excessive contact resistance in voltage signal from return pump relay -J105, contact 86, to control unit -J104, contact 2.

3. Short to positive or earth in one of the signal wires

4. Insufficient supply voltage to return pump relay -J105, contact 30. Return pump relay -J105 or hydraulic unit -N55 defective.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
terrabyt

Verifica pe capacul de la baterie ai acolo niste sigurante de putere.Siguranta nr 6 si 7.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bandrei2501

am rezolvat.era siguranta nr. 6.

mare atentie. plasticul de pe capacul de la baterie este foarte subtire si se rupe usor.

am rupt 2 urechi de plastic.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
CCristi

1 Fault Found:

00301 - ABS Return Flow Pump (V39)

35-00 - -

Exact aceeasi eroare am gasit si eu.Am citit si am vazut ca spuneti ceva de niste sigurante aflate la baterie(pe capac).M-am uitat si la pozitia 6 nu e siguranta,e ca o piulita,in schimb la 7 da.Nu aveti cumva o poza sa vad exact unde se afla?

Modificat de CCristi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
sory4u2003

si eu am aceeasi problema...dar cum gasesc acea siguranta?pe capoacul bateriei?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
CCristi

Da.Pe marginea capacului sunt 2 cleme pe fiecare parte,trebuie sa le desfaci pe cele de sus si vezi acolo sigurantele,de fapt sunt sigurante si niste piulite sa zic asa,aia am intrebat si eu mai sus,pe pozitia 6 e o "piulita",de la pozitia 7 arata a sigurante

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
CCristi

Va rog sa ma ajutati si pe mine cu o poza sa stiu exact unde sa umblu :icon_rendeer:.Dupa ce umblu la sigurante se sting martorii sau trebuie stearsa eroarea ca sa dispara?

Modificat de CCristi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri