Jump to content

Intreruperi, trepidatii, hopuri dupa 2000 pana la 3000 turatii.


lary
 Share

Recommended Posts

Salut, detin batrana Audi a6 din 1998 motor AFN 110 cai, si ma confrunt cu urmatoarea problema, atunci cand temperatura lichidului de racire este pana in 70 grade nu sesizez nicio trepidatie la o scanare imediata nu apare nicio eroare, pana aici toate bune - atunci cand temperatura motorului este mai ridicata de 70 grade, intre turatia 2000 si 3000 urcarea este in hopuri sau trepidatii. . Cu cat greutatea in masina creste (4 persoane si ceva bagaj) cu atat trepidatiile sunt mai greu de suportat, sunt momente in care intra in eroare si la urmatoarea scanare primesc mesajul "deviatie de presiune in galeria de admisie".  atasez un log facut la temperatura lichidului de racire 50-60 grade. va multumesc.

LOG-01-001-008-011.csv

Edited by lary
Link to comment
Share on other sites

Din log nu se observă ceva care să explice problema ta. Cumva este şi normal din moment ce problema se manifestă după 70 grade şi  tu ai făcut logul la 60 grade. Se observă totuşi că ai nişte suprapresiuni destul de mari urmate de nişte căderi de presiune (semn de geometrie ancrasata).

Îţi propun să faci logurile descrise în topicul de mai jos (logurile se vor face după ce este bine încălzită maşina)

Dacă pe timpul BS003 şi BS011 nu se turează singur motorul la 1400 rpm, va trebui să îl ţii tu accelerat din pedală cît mai constant în jurul lui 1400 rpm (dacă se depăşeşte prea mult această turaţie dă eroare şi se opreşte testul)

Dacă tot eşti la capitolul loguri fă în mers şi unul pe grupurile 004, 010, 013 (tot aşa cu motorul foarte bine încălzit şi cu apăsarea pedalei la podea între 1700-4000 rpm, în tr. 3 şi în tr. 4, ca şi la logul pe 3-10-11).

Citeşte cu atenţie topicul de mai sus şi revino cu logurile să vedem dacă se poate deduce care este cauza

 

Link to comment
Share on other sites

Cel mai simplu parerea mea  vezi cursa tija actuator turbina ,la tipul asta de motor se vede  usor ,  avansul  pompei  pe grafic  cu vag com,    debitul  motorina     3,4 mg la cald    ,filtru motorina cu supapa retur functionala   ,       poti sa scoti mufa senzor temperatura  si vezi ce face   sau pui alt senzor nou  oricum  

Link to comment
Share on other sites

  • 2 weeks later...

multumesc, nu am stiut exact cum se face log. o sa postez atunci cand sunt sigur ca am facut locul perfect. referitor la tija actuator turbo se observa miscandu-se daca scot si bag furtunul ce vacum, acum nu stiu cat de mare trebuie s afie cursa. avansul pompei este reglat cu vag com, debitul la cald este 3,4 3,6, filtru supapa noua. o sa actionez la senzorul temperatura lichid de racire. va multumesc pentru interesul acordat.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

   Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!