Jump to content

Agata in mers, mers neregula la relanti


22euu
 Share

Recommended Posts

eleague RO

@xmisterx

Am înțeles. Mă gândesc că poate nu funcționează în parametrii că tremuratul din ce am observat apare după ce se încălzește puțin motorul. Dar asta nu explică de ce nu se tureaza automat la rece peste 1000 rpm, sta la relantiul de la cald iar la cald se turează.

Voi verifica cu un șpray de pornire daca trage aer fals pe undeva.

 

@spido

Din păcate nu mai am diagnoza. Oricum cei de la Seat au făcut update la ultima versiune de soft.

Singurele erori care apar pe diagnoză sunt de la motorașul v71 și senzorul steering angle senzor. Nu cred că una din ele poate influenta cu ceva.. nu ?IMG-20220622-WA0001.thumb.jpg.479a39d399eda1dad9aa79e0b582de97.jpg

Link to comment
Share on other sites

Nu,nu au treaba.

Link to comment
Share on other sites

eleague RO

Asta e pornirea prima cheie de dimineață.. de multe ori nici nu se tureaza peste 1000rpm, nici când e mult mai frig.

 

Link to comment
Share on other sites

eleague RO

Îmi poate spune cineva rolul racordului care iese din admisie și merge spre motor la ciuperca neagră ? Racordul se cam mișcă unde se conectează in admisie. Am pus și o poza. 

1584626008_received_415277343827321(2).thumb.jpg.a08f454302f8078a58c2c66eb8c20462.jpg

Link to comment
Share on other sites

Ciuperca aia este epuratorul (oil deflector) care în manual zice că are şi o supapă de vacuum. Practic prin furtunul ăla se dirijează spre admisie vaporii de ulei din carterul motorului. Deci ar trebui să fie totul destul de etanş ca să nu ia aer fals pe acolo şi supapa aia să fie funcţională. Ca să verifici aerul fals dă cu spray de frâne acolo unde zici că se mişcă. Dacă se turează motorul ar trebui să remediezi asta

Link to comment
Share on other sites

Am dat cu spray de pornire peste tot fara nici un fel de rezultat.

Link to comment
Share on other sites

Ia vezi in VCDS cu motorul rece ce temperatura are lichidul de racire si aerul din admisie.

Link to comment
Share on other sites

@xmisterx

O să fac. Din ce știu temperatura din admisie o măsoară senzorul map, care la rândul lui e schimbat.

Am observat o anomalie. Când e diagnoza conectata cu motorul pornit și încep să pornesc din electrice gen faruri a/c, se deconectează diagnoza.. nu face de fiecare data.

E normal să facă așa ?

Mai e normal că diagnoza sa se deconecteze când pornesc motorul ?

Link to comment
Share on other sites

Da este normal, cand scade tensiunea pe baterie de ex: dai la automat sau pornesti mai multi consumatori cu motorul oprit se deconecteaza.

Link to comment
Share on other sites

Este al 2 alternator sh. Cu aceleași simptome.

Pe primul l-am dus la verificat pe stand și specialistul a spus că încarcă perfect. Conform pozei de mai jos. 

Am fost la un electrician care a spus că e defect alternatorul.. 

Am luat altul de la un cunoscut, am pus releu de încărcare nou și exact la fel face că și primul.

IMG-20220624-WA0002.thumb.jpg.3c058d41e890b7c51c713a16ef9be9cc.jpg

 

Am verificat și incarcarea acum la relanti.. e exact că primul alternator.

-Fara consumatori 14.34

-Faza scurtă+ lungă 14.18

-Faza scurtă+lungă proiectoare, avarii 13.96

-Doar a/c 13.85

-A/c + faza scurta 13 și scădea..

-Toți consumatorii 12.3

Care e problema nu știu.. pe stand încarcă perfect. Pe mașina nu.

 

Am făcut un test cu pedala blocată in turație și fluctuează turația.. ceva se întâmplă.. ceva îi dă benzină. Din cauza asta am consumul crescut și nu ies noxele, tremura la relanti.

 

 

 

 

 

 

 

Edited by eleague RO
Greșală
Link to comment
Share on other sites

Am verificat din nou de aer fals peste tot in jurul admisie, clapeta, senzor MAP. Nu exista să tragă.

Am verificat tensiunea data de alternator la relanti care este de 14.26 fara consumatori. Mă gândesc că dacă era din cauza tensiunii mersul neregulat al motorului ar fi trebuit să apară doar când erau foarte multi consumatori.

 

E posibil din cauza clapetei sa aibă simptomele astea ? 

Am observat în ultimile 3 zile, că a pornirea rece face asa:

Se tureaza la 1100 rpm și după aproximativ 1 minut scade brusc la relanti. In timpul în care stă turată se simt mici smucituri.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

   Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!