Jump to content

Probleme tehnice specifice Octavia 4


cristi511

Recommended Posts

Eu am tot columbus iar la pornire dureaza 10~15 sec pana imi apare logo-ul skoda si dupa utilizatorul. Si singurele probleme pe care le-am avut au fost ca o data s-a blocat tableta și nu a vrut sa își revină nici dupa o repornire a motorului și a trebuit o "resetare manuala" si inca o de doua ori nu a vrut sa pornească camera dar mergeau senzorii, astea au fost problemele cu sistemul în 2 luni de când am masina. Si între timp am primit și doua updata-uri ultimul fiind duminica seara sper sa se fii rezolvat si problemele. 

 

Link to post
Share on other sites
  • Replies 59
  • Created
  • Last Reply

Top Posters In This Topic

  • Cristi_V

    13

  • Florin56

    8

  • TDR

    6

  • And286

    4

Top Posters In This Topic

Popular Posts

Masina mea are deja 4 luni - infotainment SWING - si nu as putea spune ca am problemele tale. Totusi, inca de la inceput a avut o problema: din cand in cand aparea mesajul "Din pacate Park Assistant n

icet- stai linistit ca nici la Audi nu merg updaturile de soft. Cunostinta cu A8 2019 cumparat de la reprezentanta, nici 50.000 de km si nu a reusit sa faca update de soft (aparea in sistem) la PBN de

@AndreiZi Totul functioneaza cand porneste softul. Cand nu porneste softul, ecranul se aprinde, dar ramane negru. Lampa displayului functioneaza deci. O sa intreb in cazul acesta de ce nu imi inlocuie

Posted Images

Columbus este ecranul fara butoane, nu? Eu am screenul de 8 inch cu 2 butoane pt volum si navigare in meniu, Swing cred.

Edited by And286
Link to post
Share on other sites

Da, columbus este unitatea cu diagonala de 10"si GPS, cea cu butoane este de 8,25".

Am efectuat azi updateul 97EJ, ajuns acasa si pac eroare de park assist, de data asta nici camera nici senzorii nu mai mergeau, o sa le dau maine telefon.

@icet am avut probleme cu camera(ecran negru), tempomatul de nenumarate ori(zicea ca este indisponibil), HU (mai ales cu apelurile), front assistul(mesaje false, interventii eronate).

Edited by TDR
Link to post
Share on other sites
  • 2 months later...

Am observat ca la mine apare o noua actiune de rechemare in service...a mai fost careva si daca da,despre ce este vorba??

Link to post
Share on other sites

Se pare ca și mie imi apare și nu stiu motivul o sa sun zilele astea. Ca oricum trebuie sa întreb pentru revizie. 

Link to post
Share on other sites

Eu de abia am comandat masina (era pe stoc) si vin-ul apare ca avand rechemare.  Sa ii rog sa o faca inainte de livrare? 

Link to post
Share on other sites

Probabil este vorba de actiunea  97EQ (inceputa la sfarsitul lui noiembrie) care consta in actualizarea  MIB 3 OI, ESC, MFK, Kessy – IO - BOX, Kessy – RSAD – BOX,  Gateway.

Link to post
Share on other sites

A mea e rămasă de miercurea trecută în service. Încă se investighează cauzele erorilor...

 

Screenshot_20201206-143722_OBDeleven.jpg

Link to post
Share on other sites

Am intrebat la service. Este vorba despre actualizari de softuri la unitatile de comanda (mi le-a insiruit la telefon dar evident nu puteam sa retin) si o verificare faruri. Lucrarea dureaza o zi si din aceasta cauza am fost sfatuit sa vin dimineata si sa las masina acolo. Mi-am facut programare.

Link to post
Share on other sites

M-am interesat și eu și a fost același răspuns dar mi-a zis că durează în jur de 5 6 ore.

Acum vin cu o întrebare. Mai are cineva probleme cu plafoniera dreapta spate. La mine se aprinde singură și se stinge tot singură. Și au pus deja o dată tester-ul pe ea dar nu au găsit nimic și au zis să fac o filmare ca sa înțeleagă ce se intampla.

Link to post
Share on other sites

Am luat-o si eu din service. Momentan nu mai are erori pe motor insa cea de pe Gateway este tot acolo 🤔  O sterg si reapare la loc imediat.

 

 

Screenshot_20201209-192725_OBDeleven.jpg

Link to post
Share on other sites

Am fost, le-au facut, 6 ore a durat.

 

Ce s-a facut: Actualizari SW unitati de comanda: MIB 3 EI/ ESC/ MFK/ KESSY-IO-BOX/ Gateway.

 

De ce s-a facut: Din cauza unor erori ale SW, există posibilitatea ca volumul sonor al senzorilor spate să fie prea redus/ sporadic se poate întrerupe în autovehicul funcționarea frânei de parcare electromecanice/ se poate defecta funcția Frontassist/ se poate întâmpla ca în unitatea de comandă Kessy să se memoreze înregistrări de defect și să nu funcționeze descuierea/încuierea prin intermediul zăvoarelor Kessy/ se poate întâmpla ca sporadic să nu se afișeze autonomia în autovehicul și să se aprindă lampa de control cu triunghiul de culoare portocalie.

 

In plus, s-a mai procedat si la o verificare/strangere a suruburilor farurilor din fata.

Edited by Cristi_V
Link to post
Share on other sites

Poti face un log full cu obd?  Sunt curios ce versiuni sw ai acum pe unitatile de control.

Eu dupa vizita in service pe langa eroarea permanenta de mai sus in Gateway am in continuare si una ce reapare dupa stergere pe Airbag, dupa fiecare deplasare.

 

 

Screenshot_20201215-124713_OBDeleven.jpg

Link to post
Share on other sites
  • 2 weeks later...

A reusit cineva sa faca se mearga Android auto prin wireless? Am Columbus si in manual se spune clar ca suporta, pe siteul web de la configuratorul pentru octavia apare doar Apple Car play online. Pe briskoda se spune ca merge la unii. Eu am urmatoarea varianta de soft pe infotainment: 

75EF3168-3C43-400B-BBFF-83FC4877CE13.jpeg

Edited by dionescux
Link to post
Share on other sites
  • 2 weeks later...
Florin56

Salut, revin și eu cu o întrebare. Dupa ce au încercat sa imi faca ultimul update care a durat în jur de 6 ore au întâmpinat probleme la ultima faza a lui si le-a dat eroare. De atunci nu mai funcționează front assist, lane assist, farurile adaptive. A mai întâmpinat cineva problema asta ? 

Masina in cauza skoda octavia 4 1.5 tsi

Multumesc. 

Link to post
Share on other sites
Doc Morelli

Adica ti-au predat masina in starea asta ? Cu intrare in service cu acte ?

Link to post
Share on other sites
Cristi_V

Nu am avut aceasta problema. Dar ce ti-au spus, care e următorul pas?

Edited by Cristi_V
Link to post
Share on other sites
Florin56

Mi-au dat masina temporar ca au zis sa nu ma lase fără masina si miercuri urmează sa merg sa o las iar pentru ca au făcut programare sa discute cu fabrica în legătură cu problema și sa vadă dacă trebuie schimbata vreo piesa sau care sa fie rezolvarea. 

Link to post
Share on other sites
Cristi_V

O s-o rezolve. La ultima actualizare am lasat masina la service dimineata la 7:30 si la 14:00 m-au sunat sa-mi spuna ca e gata. Dupa o ora m-au sunat din nou sa-mi spuna ca la una din actualizari a dat eroare si trebuie inlocuit Virtual Cockpit 10". N-au stiut sa spuna de ce. Au spus ca exista pericolul sa devina gri sau cam asa ceva, n-am inteles nimic, oricum. M-am enervat, bineinteles, le-am zis ca masina mea nu avea nicio problema si acum are. Au zis ca se comanda piesa, programam si se inlocuieste. Am zis ok, asta e. Am luat masina care functiona perfect inclusiv Virtual Cockpit 10" iar dupa 12 zile m-au programat, au inlocuit si totul e perfect, la fel ca inainte de actualizare dar cu actualizarea facuta. Consider ca acestea nu sunt de fapt probleme tehnice in sensul pe care il stiam pana acum. Sunt "chestiuni" tehnice care la un moment data se pot transforma in probleme sau nu. Am inceput sa ma obisnuiesc...

Link to post
Share on other sites

Sa speram ca asa va fii si la mine pentru ca la fel ca la tine înainte sa o duc la ei nu aveam probleme grave doar ca în anumite momente mi se bloca cand era vorba sa pornească camera de marșarier dar foarte rar.

Link to post
Share on other sites
dionescux

Am ultimul update facut (cel de 6 ore) dar am o mica problema cu farurile adaptive. Daca in 90% din situatii merg perfect, pe drumurile cu portiuni lungi drepte, cand masinile din sens opus sunt inca relativ departe, primesc flashuri. Nu stiu daca orbesc pe ceilalti sau pur si simplu cei din fata nevazand schimbarea de la faza lunga la scurta, dau flashuri preventiv ca sa nu ajung langa ei cu faza lunga pornita ... Cand se apropie, totul ok. 

Edited by dionescux
Link to post
Share on other sites

Din ce spui pare a fi mai degraba a doua, "dau flashuri preventiv". In manual este o avertizare "Aprindeți sau stingeți faza lungă manual, după caz".

Link to post
Share on other sites

Ideea e din ce am inteles ca daca e drum drept pana intra în bătaie senzorului ca sa decupeze masina de pe sens opus dureaza putin si cel mai probabil e un flash preventiv. 

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept