Jump to content

Nu imi merge sistemul START/STOP Lupo 3l


carceacristian

Recommended Posts

carceacristian

Salutare,

 

Am cumparat un Lupo 3L,si decand l-am luat ,daca masina este in modulul eco(imi schimba max pana la 3000 rot/min) insa la stop si cu farurile stinse masina refuza sa opreasca singura motorul.Nu am nimic impotriva,doar ca la stopurile de la 90 de secunde, stiind ca  robotelu hidraulic "apasa" furca de la ambreiaj uzand prematur rulmentul de presiune de la cutie.

De aceea as prefera sa mearga,sistemul START/STOP.

Stie cineva ce anume sa verific la el?de unde o fii problema? 

Multumesc frumos!,scuze ca am deschis un nou topic.

Link to post
Share on other sites
  • 4 months later...
carceacristian

Salutare,

 

Revin cu alte informatii.Masina, cu toate ca indeplinesc conditiile,nu vrea deloc sa faca start/stop pe modul ECO de nici o culoare.Ea are si soft facut,poate si de aceea.E bun start stopu,ca numai buleste rulmentu de presiune,fiindca masinuta asta sta cu "ambreaju apasat mereu",asta face robotu.

Ceva pareri? cu ce sa verific electric?

 

Mersi fain,o zi buna!

Link to post
Share on other sites

Ai verificat cu vcds temperaturile pe engine şi alternator load?

Link to post
Share on other sites

Buna ziua,

 

Am un Lupo de doua zile (1.4 FSI) dotata cu o ciudatenie de cutie automata-tiptronic...

Am vazut pe indicatoarele schimbatorului o pozitie "Stop":   asta inseamna ca as avea si eu functia Start/Stop ?

Observ ca masina cupleaza mereu in modul ECO....iar in pozitia STOP a manetei doar se opreste motorul. Pentru pornire este nevoie sa mut schimbatorul in Neutral (foarte ciudata cutie).

 

Spor!

Link to post
Share on other sites

Cutia este similară cu cea de pe Lupo 3L, deci este o cutie manuală robotizată.

Referitor la ce ai întrebat tu găseşti răspunsurile în SSP-218 postat de mine mai sus.

Oricum pe topicul acesta discutăm doar despre sistemul START/STOP de pe aceste modele, pentru alte discuţii referitoare la cutie, motor, etc. vezi că sunt topic-uri separate deschise pe această arie

Link to post
Share on other sites
  • 1 year later...
MihaiVladu

Buna ziua. Am montat baterie noua pe masinuta si vad ca si-a amintit ca are start/stop. Dar la semafor se opreste si porneste tot la cateva secunde. Normal nu ar fi sa se opreasca si sa ramana oprita ? Pana eventual apas acceleratia? Cu ce ma ajuta daca tot porneste si se opreste ? . Multumesc.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...