Jump to content
unguru1432

Probleme pornire motoare TDI

437 postări în acest subiect de discuţie

F l o r i n
14 hours ago, iguana_damian said:

Am sa o las la reprezentanta înainte de venirea ploi..Mă gândesc căci poate au aparatura necesara de depistare a fenomenului.

nu are legatura - trebuie doar oameni interesati sa iti rezolve problema

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
iguana_damian

Si unde gasesc oameni astia.interesati?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
iguana_damian

Azi am fost la un amic care avea vag com si mi.a citit 2 erori ,am atasat si poza.

IMG_20170318_220943.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE

Ferifica daca distributia e pusa corect

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
iguana_damian

Precizez ca se opreste motorul doar cand ploua..nu cred sa aiba legatura distributia

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE
Publicat (modificat)

Contact imperfect sau problema de cablaj la unul din senzori

Modificat de EEXCALADE

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ddxdx

Salut. Dupa ce am schimbat volant am un sunet metalic la oprirea si pornirea motorului. Tot de atunci masina imi porneste foarte greu dupa ce sta cateva ore. Am schimbat oringuri injectoare, am pus supapa de sens pe alimentare, am verificat si quloasa, verificat electromotor, bulbul de la antigel a fost schimbat si tot asa face. 

Cand am pus robot de curent pe ea a luat-o la sfert de cheie. Exista posibilitatea sa fie slabita bateria?

Mecanicul care a pus volant zice ca nu are cum sa nu fie bine pentru ca doar intr-un singur fel se poate pune. Care sunt sansele ca volant sa nu fie pusa bine? 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Orze090

Salut,

Am si eu o problema cu golful meu, nu mai porneste din senin, am făcut o diagonază si prima eroare este legata de injectorul 1. Am mai observat ca uneori la relantii motorul nu mergea rotund si masina trepida. Masina este din 2007, motor 1.9 de 105 CP.

Multumesc frumos!

Log-WVWZZZ1KZ9M267643-183540km-114046mi.txt

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Cristi81

Verifica daca functioneaza pompa din rezervor.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n

Daca nu invarte, nu aprinde ceasurile, etc - verifica/schimba partea electrica a contactului

Daca invarte si nu nu porneste, e altceva

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Carabas Costel

Îmi cer scuze ca intru și eu cu o problema !!!

Am un golf 5 1,9 tdi, motor BKC, 105 cp și de ceva vreme pornește fff greu la rece ... Dimineața la prima ora pornește f greu și pe urma nu mai e nici o problema pana a doua zi dimineața !!! Am schimbat oringurile la injectoare, pompa de tandem și degeaba ... Nu mai știu ce sa-i fac !!! Pe tester îmi da ca am probleme la bujiile 2 și 3 , dar mecanicul spune ca nu e din cauza asta !!! Ajutați-ma sa o repar , va rog ???

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ionut10a

probabil se dezamorseaza circuitul de motorina,daca ai schimbat oringurile si tot porneste greu e posibil sa fie uzura in locasul injectoarelor din chiulasa

din spatele tastaturii se repara mai greu o masina,aici poti primi cateva idei

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×