Jump to content

Mers neregulat motor mk2 1.6D


Spiridusulverde

Recommended Posts

Spiridusulverde

Salurate forumisti. Vin si eu cu o problema care am constatato zilele trecute. Motorul la rece merge extrem de neregulat troncane scoate mult fum. Dupa 30 de secumde de mers is revine nitel insa problema persista la anumite turatii,undeva intre 1500 si 1700rpm.Parca ar da rateuri si scoate fum mult cand trosneste.Dupa ce se incalzeste mai da rateu foarte rar. Am si un video o sa pun link,maine dimineata sper sa pot filma cum face si la prima cheie.Alta treaba care am observato cand o las in frana de motor smaceste tot asa sub 2000rpm. Motorul este diesel 1.6 D 

 

Mersul neregulat se aude cam de la secunda 22 in video. Se aude cum trosneste si se vede si pe cablul de acceleratie.

Link to post
Share on other sites

vezi la retur care injector nu lucreaza ori incepe prin schimbare de f motorina

Link to post
Share on other sites

vezi ca nu iti trage motorina, ai furtunu spart si trage aer, deci de verificat traseul de tur pana in rezervor, inclusiv filtru din rezervor sau sorbul.

Link to post
Share on other sites
Spiridusulverde

Ok sambata o sa verific atat injectoarele cat si traseul motorinei astept si alte sugestii.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Similar Content

    • EcklundValentin
      By EcklundValentin
      Salut,am o problema,destul de urgenta,va rog daca ma puteti ajuta cu niste sfaturi.Este vorba de un VW Caravelle 1994,motor 2.5 diesel fara turbo.In momentul in care motorul se incalzeste se opreste si nu mai vrea sa porneasca pana nu se raceste.Unde as putea sa verific prima data?Pe mine ma duce gandul la un releu de la pompa,dar pe de alta parte ma gandesc ca daca ar fi vorba de releu probabil nu ar fi trebuit sa porneasca deloc.Va multumesc anticipat,sper sa fi postat unde trebuie,daca nu imi cer scuze.
    • Baddboy
      By Baddboy
      Buna ziua, este vorba de un touareg 3.0 tdi cod motor bks, an 2005, 169.000 km reali. La ultima revizie am observat ca intre cutia de viteze si motor este murdar de ulei ( doar transpirat, nu balta). Unul dintre mecanici a spus ca este posibil sa fie de la simeringul de palier, un simering de 50 de lei, dar pentru a fi schimbat trebuie data cutia jos. A mai intalnit cineva problema asta? Multumesc
    • achebv
      By achebv
      Salutare,
       
      Subiectul este despre: Audi A4, an 09.2010, versiune 2011, 2.0 TDI, Automat, cod motor CAGA, 225000 km (luata anul trecut la 200 K)
       
      Nu stiu daca e cel mai potrivit loc unde pot sa intreb insa ma confrunt cu o situatie mai "neobisnuita". Iata povestea:
      A doua zi de Craciun ma intorceam de la Onesti spre Brasov cand pe Oituz (la urcare) mi s-a rupt cureaua de accesorii. Am tras pe dreapta am sunat in stanga in dreapta si am decis sa merg asa cu masina "pe baterie" pana pica. Inainte de asta am desfacut capota, am tras afara ce a ramas din curea (miste ate efectiv). La momentul respectiv masina pornea... mergeam cu ea (maxim 70 km/h) si am tot mers pana la Reci (circa 45 km, +/-). Bun... acolo s-a stins tot, am tras pe dreapta si am plecat pe platforma.
      Fiind intre sarbatori am dus masina la AutoNovex (Ford - pe calea Feldioarei) cu cagndul sa schimb cureaua si gata... - eventual sa iau o baterie nou.
      "Meseriasii" de acolo (respectiv un Nea Pandele... - care parea ca a reparat numai combine, tractoare si dacii (no offense)) mi-a schimbat cureaua de accesorii si role si apoi au constatat ca "nu porneste". Au scos senzorul de la axul cu came si au pornit-o... Dupa care mi-au spus "ti-a sarit si distributia de la punct" ca ti-a prins bucati de curea de accesorii pe dintii de la cea de distributie... Am mers pe mana lor si am schimbat si distributia (role + curele). Bun... M-au sunat "e gata". Am fost sa iau masina am dat 2 ture in curte la ei si am aprins "check engine". Dupa reset de cod si alte filozofii mi-au spus "ti s-au strambat supape" (+ 1000 euro pe scurt).
      Am luat masina de acolo si am plecat - masina mergea dar nu tragea motorul. Am mai fost la un alt mecanic care stiind "istoria" fara mari investigatii (doar 50 lei ce am dat) mi-a spus acelasi lucru: desfacem motorul si rectificam chiulasa.
      Am plecat si de acolo la un alt service (locul unde cu un an in urma am schimbat distributie + curele + ulei la cutie... cam tot ce face un om "cu frica de Dumnezeu" cand cumpara o masina SH). Bun... la acest service am aflat ca am motorina pe bujii si ca is "injectoarele" desincronizate sau ma rog, un termen de asta "medical". Bun... am "sincronizat" injectoare - desi dupa ce am mai povestit de asta multa lume a inceput sa rada... ca nu exista asa ceva... Am plecat de acolo cu masina care mergea "un pic mai bine" - gen am mers cu 100+ (cu rugaciuni in gand) dupa care din nou "check engine". M-am intors la ei... "e debitmetru" - daca mai face il schimbam... Din momentul distractiei pana acum aveam deja 15 ani imbatraniti... 
      Am decis sa merg la alt service... Am mers cu un tip (a nice guy) in testing si da... desfacem motorul. Am luat chiulasa de la el si m-am dus la Ozun (renumitul loc de asa ceva...) Bun...
      Aici prima data Nea Laci sau Loti (chiar nu conteaza) imi spune: Axele cu came nu le putem testa - restul facem ! Rezumatul e asa:
      Toate supapele sunt strambe (lovite - sau naiba stie...)
      Test fisura, supape, culbutori... bla bla bla peste 1500 lei (tachetii citez: "mai merg"). Axele cu came (am 2) + 1800 lei. + manopera la mecanic sa puna chiulasa la loc.
       
      Am incercat sa aflu e posibil sa  fie camele deplasate pe de AX dupa o poveste de asta ? Sa schimb si axele sau doar restul ?
       
      As aprecia orice raspuns rapid.
       
       
       
       
       
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept