Jump to content

Search the Community

Showing results for tags 'incarcare'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Modele Electrice
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. dumitrualexander

    Martor baterie aprins

    Poate ma lamuriti si pe mine: azi in timp ce conduceam, deodata mi s-a aprins martorul de la baterie in bord si mi s-a oprit motorul. Am tras pe dreapta, m-am uitat la curea sa vad daca e ok, am verificat bornele si erau fixe. Am pornit motorul si a pornit ca de obicei fara probleme. Dupa ce am ajuns acasa, am pus VAG-ul si nu am nicio eroare, am verificat incarcarea si am 14,1V la ralanti. A mai patit cineva asa ceva? Motorul e 2.0 FSI BLR. Orice idee e binevenita. Mersi!
×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri