Jump to content

Search the Community

Showing results for tags 'eroare'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Modele Electrice
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Salutare ! Vreau sa imi montez LED-uri pentru placuta de inmatriculare CAN BUS. Totul bine si frumos pana aici. Singurul model viabil este cel cu radiator (poza). Din pacate este prea maricel si montat in lampa radiatorul de pe el face contact cu lamele lampii si implicit scurt. Voiam sa vad ce alte solutii ati gasit voi la aceasta problema dat fiind faptul ca in principiu la Audi se intampla treaba asta, lampa avand o constructie mai ciudata un pic. La VW spre exemplu incape LED-ul cu tot cu radiator si nu face scurt . M-am gandit si la alternativa sa pun un material cauciucat izolator pe radiator dar acel radiator se incinge bine de tot si risc un mic incendiu.
  2. liviuplenicianu

    Engine workshop

    Salut, Am o problema la masina si speram ca poate stiti voi mai multe pana sa pun o diagnoza pe ea. Ideea este ca la fiecare pornire imi apare cu galben: oil sensor workshop si clipoceste pret de 5-10 secunde, apoi totul e ok. Am inteles de la un prieten ca acela este senzorul de ulei din baie care se poate decalibra, ori strica cu timpul - mentionez ca pe joja uleiul sta perfect la mijloc - problema asta o am din vara si pana acum nu a trebuit sa completez deloc, ori sa scot ulei. Insa, este a doua oara cand imi apare urmatoarea eroare: am descoperit ca in trafic foarte intens in Bucuresti, dupa ce stau in panta aproximativ 10 minute..cel putin imi apare: Engine workshop - si nu se opreste din clipocit acea siguranta galbena din bord Au vreo legatura una cu cealalta? Sa ma ingrijorez? :-) Ideea e ca am lasat masina in parcare si nu se mai opreste lumina din spate de frana - ma gandesc ca poate eroarea are legatura cu ramanerea luminilor de frana aprinse? Chiar si dupa ce am scos cheia din contact? Merci... si oricum o sa pun diagnoza pe ea, dar am zis sa intreb.
×
×
  • Create New...

Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in broserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim! :) 

 

Accept