Jump to content

Search the Community

Showing results for tags 'antigel'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Modele Electrice
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Nu stiu unde sa pun intrebarea, o pun aici. Tiguan din feb. 2017, 16.500 km, facuti jumatate in oras, jumatate la drum lung (inclusiv de cate 9-10 ori cate 700 de km). Dupa una din deplasarile lungi, ma uit intamplator la lichidul de racire si constat ca este sub linia de minim. Senzorul nu a zis nimic. Completez cam 1-200 ml sau asa, dar raman cu un pic de gust amar. Ieri, dupa un drum de 700 de km, opresc masina. O pornesc de dimineata si senzorul imi indica (cu culoare rosie) nivel scazut al lichidului de racire. Cand il verific, abia se mai vedea in vasul de expansiune, muuu
  2. Salut a pățit vreun coleg la skoda octavia 3 2.0 tdi 150 cp sa scadă nivelul antigelului din vas când auto staționează? Pierderi de antigel nu se vede pe nicăieri pompa apa noua la termostat uscat. Dacă desfac busonul la vas nivelul urca dar nu la nivelul completării. A mai pățit cineva.,solutii?. Multumesc
  3. andreii_george

    1.8T nivel antigel

    Salutare tuturor, Ieri am parcurs un drum de 180km viteza fiind de maxim 110-100 km/h deci treapta 5 maxim 2200-2300 rpm. Masina in cauza Polo 9n_3 1.8t BJX 2007. Astazi am verificat uleiul constatand ca totul este ok, insa nivelul antigelului din vasul de exapansiune era cel din prima poza. Am scos surplusul pana la jumatate intre min si max si am plimbat putin masina pana la 90 de grade cu 2-3 forje. Nivelul a ramas neschimbat ca in poza 2 intre min si max.. ventilatoarele pornesc la 90, uleiul este la nivel, antigelul nu are ulei in el,spuma, miros de gaze etc. Am elimin
  4. bladerunner

    Pierdere antigel

    Salutare, Sunt posesorul unui Golf IV fabricat in 2001. Poate sa-mi spuna cineva de ce imi scade nivelul de antigel dupa ce folosesc AC-ul? Am observat imi curge pe undeva prin partea stanga a spoilerului, mai exact in dreptul farului. Ciudat e ca daca nu folosesc AC-ul n-am probleme. Chestia ma cam enerveaza pentru ca trebuie sa umblu cu un bidon de antigel in rezervor. Multumesc anticipat pentru ajutor.
  5. al3xz1193

    Problema furtun antigel !?

    Salut,puteti sa imi spuneti si mie codul furtunului de antigel trasat cu linie GALBENA ? Masina :Golf MK3 1.8 ABS P.S: poza luata de pe google. Multumesc!
  6. Salut. Detin un Seat Ibitza din 94, benzina, motor 1.8 ABS de 66 KW, cu care am ceva probleme cu sistemul de racire. In mers mi-a explodat flansa de pe chiulasa (asa cum se vede in poza atasata), noroc ca am vazut ca temperatura la apa in bord a crescut, am oprit repede masina, am remediat problema, am completat cu apa si am ajuns acasa. Dupa ce am schimbat flansa distrusa cu una noua, am observat ca ventilatoarele nu mai pornesc atunci cand temperatura la apa creste, asa cum facea in mod normal. Initial am crezut ca este de vina termocupla de pe radiator, pe care am schimbat-o cu una noua, da
×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri

 Ne cerem scuze că intervenim dar credem că folosiți un plugin de ad-block. 

Functionarea acestui site este sustinuta de cele cateva bannere ce sunt afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block. Ne-ar ajuta foarte mult sustinerea acestei comunitati. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante. Multumim! :)

PS: daca aveti probleme cu situl chiar si dupa ce a fost dezactivat adblocker incercati sa intrati din alt browser si discutati cu noi pe topicul Updete forum din aria acesta https://vwforum.ro/forum/20-anunturi-administrative-observatii-si-sugestii/
Exista si alte extensii (gen VPN) sau antivirus ce filtreaza traficul si pot bloca cookies. Verificati si pe acestea daca le aveti setate corect pentru vwforum.ro . Multumim

 

 

Accept