Tracto

Ceasuri de bord

56 postări în acest subiect de discuţie

Salutare ! Revin cu o noua intrebare pentru posesori.

Am vazut mai multe modele de ceasuri de bord.

Unele au indicator de temperatura exterioara altele nu au ? (care e treaba ?)

Puteti sa puneti niste poze ceva cu toate modelele de ceasuri de bord ca eu unul nu mai inteleg nimic din ele ?

post-10002-0-66021100-1313366565_thumb.j

Modificat de Tracto
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mine, mi-au trecut prin mana pana acum :

- modelul pus de tine

- modelul cu afisaj mic - minidot, dar fara BC (nu iti arata consum, etc) - cu ceas digital in stanga - banuiesc ca exista si cu BC.

- modelul cu maxidot si BC

Modificat de F l o r i n
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@F l o r i n, cat costa reparatia unui display de audi 1.9? banuiesc ca este necesara inlocuirea completa a display-ului pentru ca tipului nu i se mai vede mai nimic. un punct se vede mai bine, restul foarte sters sau deloc. Este modelul cu display mare (maxidot? :-? ).

Multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La maxidot - cu tot cu afisaj nou, e in jurul la 100 euro. La banii astia gasesti si un cluster SH, cu afisajul bun.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Aha, asta ii spuneam si eu ieri. Dar trebuie reimperecheat imobilizatorul cu ECU, corect?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@florin, ai pm

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Aha, asta ii spuneam si eu ieri. Dar trebuie reimperecheat imobilizatorul cu ECU, corect?

Corect - trebuie facuta adaptarea si rescrise cip-urile la chei. E vb de proceduri de software. Dureaza 10 minute, daca ai sculele adecvate.

P.S - nu am primit PM-ul tau.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

poti comanda display de pe ebay (sau de aici, de unde am luat si eu: ebay@tektronics.co.uk -costa cam 300ron cu transport), dai bordu jos, pui displayul nou (e nevoie sa il lipesti cu un pistol cu aer cald, si cu jet mic de aer cald - gasesti pe cineva la un service de telefonie mobila) si GATA.

Avantajul ar fi ca displayul e nou, cu garantie, si nu trebuie facuta nicio imperechere cu CLUSTERUL.

Dezavantajul ca trebuie pus f bine, si de cineva care ii acorda putina atentie.

Modificat de Bogdan_wrc
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am statie cu aer cald si letcon foarte subtire, nu de ustensile este problema. Am mai lipit folii de display cu flux si aer cald.

Din cate vad acea adresa nu mai este valabila... daca ar costa 300 ron cu tot cu transport ar fi avantajos, in schimb, daca este mai mult, mai bine ia alt cluster (am la dispozitie si VCDS si VAG-COM si KKL Com).

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

eu atat am dat pe el. se poate da mail la adresa aia, sau sa cauta pe ebay.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La un A3 8L cam cat ar costa niste ceasuri de bord cu BC mic ?

In afara de maneta si ceasuri mai trebuie facut ceva ? Sau e doar plug & play ?

Modificat de Tracto
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ceasuri - depinde de cine le vinde si in ce stare sunt. Oricum, unele perfecte sunt in jurul a 300-400 lei. Iti recomand sa te feresti de cele fabricate de Jager.

nu sunt plug a play - in functie de immo al masinii, iti trebuie PIN ul ceasurilor, ca sa faci adaptarile necesare si scrierea cip-urilor la chei. in afara de ce-i legat de software, trebuie sa tragi cablajul de la maneta la cluster.

In cluster este imobilizatorul masinii.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut, Florin am si eu o intrebare, se poate schimba afisajul dintre ceasuri cu unul color pe un Audi A3 din 2009?.Mentionez ca are CB maxidot

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu. Trebuie schimbat clusterul - ceasurile, cu totul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Unde as putea gasi acest tip de ceas?  Si daca se potriveste pe audi a3 97, imi place foarte mult mai ales inelele de pe ceasuri.

 

10409725_287298898116190_698773416880752

 

Apropo, am gasit inelele: http://tobe-sport.ro/?85,inele-ceasuri-bord-audi-a3-96-03

Modificat de WiNd17
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

modelul acesta nu - doarece este modelul cu can gateway.... si masina ta, nu are asa ceva.

 

se gasesc maxidot *cu afisaj mare) si pentru masina ta, dar ceasul din stanga - din turometru, este analogic.... acela iti merge.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sal,

 

am nevoie de umpic de ajutor daca se poate, multumesc anticipat.

 

1. am schimbat ceasurile de bord (8L0920900F) si nu mai indica temperatura exterioare, LCD se stinge dupa pornire.

2. martorul de bord (Emissinos controll) se poate stinge din soft?

3. se pot calibra acele ? - nu indica bine turatia si viteza de deplasare

 

detin un vag k+can 3.6

 

audi A3 2001, 1.6

Modificat de piratu66
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

acele de ce nu indica bine ? cat ai abaterea ?... se calibreaza cu mana, in functie de testul cu VCDS-ul.

 

Sa stingi martorul din soft - nu.

 

cum adica se stinge LCD dupa pornire.

 

da mai multe info - banuiesc ca ai avut fara BC (ce cod ?) si  ai pus cu BC ? ... trebuie modificati cativa pini, etc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am undeva la 15km/h

iar la turometru undeva la 800 rot/min

pt calibrare cu vag k+can se poate face testul sau numa cu VCDS-ul

 

ceasurile de bord au fost inlocuite cu acelas cod 8L0920900F - (inainte sa le schimb in timpul mersului pe LCD era afisata temp. exterioara, iar dupa ce au fost schimbate pun contactul apare "OK cu galben" sau "pompa :)", pornesc motorul si se stinge LCD, iar in mers se aprinde doar daca apare pompa au da ceva err cum ar fi apa sau uleiul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cand ai timp, suna-ma sa iti explic la  telefon - am nevoie de mai multe date, e mult de scris ... mai bine iti explic.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ok ms, o sa te sun cand sunt la masina. undeva pe la 18:30. sa imi spui daca e ok sau nu

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

http://gyazo.com/8a7e67b112734da69bddfefadd2e30b2

Astea nu stiu de pe ce model sunt, dar sigur sunt pe un A3 8P 2004... Si par identice cu cele din poza anterioara... deci cred ca se poate face trecerea.

Alte idei?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sunt de A3 8P. De ce vrei sa le schimbi  ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.