Dobre

Probleme inchidere centralizata si lumina usa

750 posts in this topic

E mai mult decat bun. Daca ai noroc schimbi numai partea superioara. Oricum, vezi cand dai jos yala. Sa refaci si lipiturile, daca tot desfaci.

P.S. 1 - uite un tutorial video, sa te ajute http://vwforum.ro/topic/76424-diy-schimbare-switch/

P.S. 2 - daca nu te descurci cand te apuci de treaba, ma suni si iti zic ce si cum.

Edited by F l o r i n
0

Share this post


Link to post
Share on other sites

ok, ma apuc de lectura si apoi incerc... revin cu update

0

Share this post


Link to post
Share on other sites

Vă salut!

Una din problemele clasice ale Passatului B5 este cea a părții electrice din ușa stângă față (șofer). La deschiderea portierei, lumina nu se aprinde, nici cea din ușă și nici cea din interior, computerul de bord nu vede că această ușă este deschisă și nu mai apare țiuitul caracteristic uitării farurilor aprinse..

Întrebarea mea este: Am găsit la dezmembrări o ”broasca” de la o ușă spate Passat, care arată ca în imaginile făcute la fața locului. S-ar putea adapta partea electrică de la această broască de ușă spate la cea de la ușa din față (șofer) astfel încât să se rezolve problema? Partea electrică de la ușa spate este identică cu partea electrică de la ușa față?

post-38353-0-00869800-1322571401_thumb.j

post-38353-0-99127800-1322571407_thumb.j

post-38353-0-82651100-1322571459_thumb.j

0

Share this post


Link to post
Share on other sites

problema ta e foarte simpla. nu necesita schimbarea totala electrica. problema ta e switch-ul din yala sau in cel mai rau caz lipituri reci. iti incercuiesc in foto care e switch-ul responsabil ca sa "vada" masina ca ai deschis usa si sa-ti aprinda luminile,piuit, etc. Se poate schimba si gasesti aici pe forum vanzatori.

Citeste si aici

post-55955-0-53845400-1322576180_thumb.j

Edited by Laurentiu Utiu
0

Share this post


Link to post
Share on other sites

Yala de pe spate, nu merge pe fata.

Ori recuperezi switch-ul de pe ea ori cumperi unul. Dupa ce il schimbi, sa refaci si lipiturile, daca tot umblii acolo.

Ti-am atasat poze cu yala desfacuta, ca sa vezi care lipituri trebuie refacute.

post-30007-0-65509100-1322579260_thumb.j

post-30007-0-50662600-1322579275_thumb.j

0

Share this post


Link to post
Share on other sites

pe spate ai doua micro contacte in minus fata de cea de pe fata(la sofer) si 2 pini in mufa mai putini decat pe fata sau 4 pini la unele modele. nu are sens sa te complici cu schimbatul broastei pentru un switch, pe care-l poti achizitiona de aici:

http://www.adelaida.ro/product_info.php?products_id=16518

0

Share this post


Link to post
Share on other sites

Super! Merci mult! Știți cumva, în Cluj Napoca face cineva aceasta ”reparație” ?

0

Share this post


Link to post
Share on other sites

Da. Ma suni maine si iti dau nr de telefon

0

Share this post


Link to post
Share on other sites

Salut! Am o noua problema. Am refacut lipiturile de pe placa(usa dreapta fata), am schimbat un switch care avea butonul de actionare rupt, am fixat si switch-ul care arata usa deschisa/inchisa. Acum usa se incuie normal, ca celelalte, dar ca sa o descui trebuie sa apas de 2 ori pe butonul de la cheie. Celelalte functioneaza normal. Unde am gresit, sau care este problema?

0

Share this post


Link to post
Share on other sites

Posibil la reasamblarea elementelor de actionare din broasca.

0

Share this post


Link to post
Share on other sites

La mine cand apas o data pe butonul de la cheie se deschide doar usa sofer, daca mai apas o data se deschid si restul usilor, asta a fost o functie setata din vag-com....nu stiu daca e acelasi lucru si la tine.

0

Share this post


Link to post
Share on other sites

Nu e la fel, la tine se descuie doar una si apoi toate celelalte 3, al el se descuie intai 3, deci nu are acea functie activa.

0

Share this post


Link to post
Share on other sites

Da, si e vb de dreapta fata......

Undan, la tine e activata functia de deschidere selectiva.

0

Share this post


Link to post
Share on other sites

@LSM- demonteaza din nou broasca si verifica daca ai asamblat totul corect si daca tijele fac serviciu cum trebuie.

in fotografii am incercuit piesele carora trebuie sa le acorzi atentie la montaj.

in prima fotografie ai incercuit cu rosu tija care trebuie sa intre in urechea incercuita tot cu rosu. deci trebuie sa intre una in alta, nu sub ureche sau deasupra.

in a doua fotografie ai incercuit cu galben ce este important- in gaura acelui ax trebuie sa intre pintenul de pe capacul broastei(iti dai seanma despre ce vorbesc); zona a doua a axului incercuita trebuie sa culiseze iar la efectuarea cursei trebuie sa actioneze acel microcontact de pe placa

post-11532-0-03772000-1326061687_thumb.j

post-11532-0-22729900-1326061694_thumb.j

Edited by kelu
0

Share this post


Link to post
Share on other sites

Daca nu le monta bine pe cele din prima poza - incercuite cu rosu - erau probleme mai mari - partea electrica nu lucra cu cea mecanica.

0

Share this post


Link to post
Share on other sites

e lesne de inteles ce s-ar intampla daca nu ar fi montate corespunzator.....i-am subliniat colegului ce trebuie sa aiba in vedere la montaj si unde sa acorde atentie pentru ca se poate intampla sa o demonteze, sa remedieze buba si sa nu intre tija in ureche..... :001:

0

Share this post


Link to post
Share on other sites

E mai mult decat bun. Daca ai noroc schimbi numai partea superioara. Oricum, vezi cand dai jos yala. Sa refaci si lipiturile, daca tot desfaci.

P.S. 1 - uite un tutorial video, sa te ajute http://vwforum.vwfor...himbare-switch/

P.S. 2 - daca nu te descurci cand te apuci de treaba, ma suni si iti zic ce si cum.

Salut Florin. Am urmarit si eu tutorialul, caci am o broasca veche cu switch'ul stricat, am urmat instructiunile din tutorial si am realizat ca partea superioara e dusa, cu acel buton. Vreau sa o schimb insa nu am inteles bine ce a spus domnul din tutorial, la denumirea lui: Burgess V4MC cumva ? Si o idee cam unde as putea gasi daca se poate...

Merci anticipat.

0

Share this post


Link to post
Share on other sites

Mi-am dat seama dupa ce m-am uitat inca o data la tutorial, pai esti un domn oricum. Multumesc de info, cu ajutorul tau am o yala de rezerva, daca mai face figuri actuala.

0

Share this post


Link to post
Share on other sites

Buna seara,cred ca este potrivit locul postului ,cam acum un an am avut probleme cu usa dreapta fata si anume ca nu o vedea calculatorul ca o deschid si dupa cca 20 sec de la comanda de deschidere chiar daca deschideam usa, se inchidea de la sine fara nici o comanda,rezolvarea a fost de la microintrerupatorul din ansamblul de deschidere/inchidere din usa,nu era defect doar parghia(din metal,fier) care actioneaza acest micro este imbracata intr-o "camasa" subtire de plastic si aceasta camasa era uzata si nu mai ajungea suficient.Acum am aceeasi problema ,dar la usa soferului cam de vreo 2-3 luni(banuiesc rezolvarea ca si la stanga),dar acum in timpul mersului imi apare in bord martorul ca este "deschisa usa soferului" asa cand vrea el cateodata.Intrebarea mea este:daca rezolv acel micro va fi totul ok sau undeva in usa in mufa acelui ansamblu pot fi contacte oxidate ?,multumesc.

0

Share this post


Link to post
Share on other sites

Problema este tot de la switch. Aici are momente cand la denivelari se misca lamela in el si vede "portiera deschisa".Demonteaza si aici, schimba-l, dar preventiv desfa si broasca si refa lipiturile de pe placa broastei ca sa stai linistit.

0

Share this post


Link to post
Share on other sites

Salut,

Cred ca am si eu o problema cu switch-urile,dar nu stiu exact ce anume.Simptomele sunt urmatoarele: luminile din portierele fata nu functioneaza si dupa ce urc in masina si inchid usa de la sofer se blocheaza usile de pe partea dreapta.Cateodata se blocheaza si se deblocheaza imediat(uneori chiar si in mers).As aprecia enorm daca este cineva(sau daca stiti pe cineva) in Brasov care m-ar putea ajuta cu schimbarea switch-urilor si refacerea lipiturilor sau rezolvarea problemei, oricare ar fi ea.Precizez ca este vorba despre un Golf 4.Va multumesc anticipat.

0

Share this post


Link to post
Share on other sites

Ti-am raspuns si in celalat topic. Nu are sens sa postezi acelasi lucru in mai multe topic-uri. Vwforum e o comunitate activa si mai mult ca sigur primesti raspunsuri in timp util :icon_bounce:

0

Share this post


Link to post
Share on other sites

Ok va multumesc de raspuns si imi cer scuze pentru ca am postat de doua ori.O sa iau legatura cu Hremus in speranta ca ma poate ajuta.

0

Share this post


Link to post
Share on other sites

heelp!!! am si eu o problema si caut disperat rezolvare. de vreo 3 zile, de fiecare data cand opresc motorul masini si aduc cheia in punctul mort, mi se deschid toate patru geamurile. nu am telecomanda asa ca inchid manual masina inclusiv geamurile. problema e ca dupa un anumit timp gasesc masina descuiata si cu toate geamurile coborate. mi-e imposibil sa mai circul cu ea.. nu o pot lasa parcata nicaieri pentru ca o gasesc cu geamurile deschise...e vorba de un sharan tdi 110 CP din 99. va multumesc pentru sugestii anticipat. mai mentionez ca mi-e stricat butucul de la portiera soferului, dar asta e chestiune veche de vreo 4 ani si pana acum n-am avut probleme.. am folosit mereu butucul din dreapta sau cel de la portbagaj pentru inchis respectiv deschis.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.