c_liviu

Passat B6 Cu Motor Diesel 2.0 Tdi Cr (common-rail)

863 postări în acest subiect de discuţie

Daca EGR-ul da ulei pe la capac,  si dacă il anulez tot o sa mai dea? 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu are treaba anularea cu scurgerile de vapori .

1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut

Sper sa nu fiu pe langa topic, nu e cu intentie, e cumva legat de motor, dar nu in mod direct.

Passat, 2010, motor CBAB, cutie de viteze huruie... rau...doar in vitezele 4 si 6. Intra bine in viteze, nu e timoneria. Are ulei OK. Probabil furci--baladoare--poate vreun rulment, desi am inlocuit si uleiul si nu am gasit span. Modelul cutiei este KXX, manuala 6 trepte. Incerc sa gasesc alta la dezmembrari, local sa o pot vedea si studia inainte sa o platesc,dar nu prea gasesc KXX. Ma poate ajuta cineva cu o informatie? Ce indicative se pot monta pe acest motor, CBAB? Bineinteles, manuale, 6 trepte. . Caut doar o cutie care sa o pot monta pe motor si sa fiu sigur ca se va potrivi la suruburi-priza-ambreiaj-timonerie...etc. Nu prea ma intereseaza rapoartele de transmisie, intentionez sa o dau jos pe a mea si sa o repar.Dar pana o repar, trebuie sa pun altceva in loc si nu prea stiu ce sa caut.

 

Multumesc mult

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cauti pe google cutie de viteze kxx sunt gramezi la dezmembrari. Iei una cu garantie si pe a ta o duci la fier vechi... Nu te complica cu reparatul au tolerante mici si nu are nici un sens sa platesti de doua ori manopera. Plus ca a luat oricum aschii de metal intre pinioane si la rulmenti cea veche...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 3/7/2017 at 10:45 PM, EEXCALADE said:

Asa cum iti spuneam,nu e de la garnituri.Daca dai jos capacul negru  probabil in interior e plin cu ulei.

Si se poate remediat in vre-un fel sau trebuie inlocuit? Ramne tot umed acolo, de fiecare data cand am sters, erorare nu mai primit dupa ce l-am curatat si am facut ceva km!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Scurgerea se rezolva cu un egr nou

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca nu deranjez , poate cineva sa imi explice si mie diferenta intre motoarele CBAA si CBAB ? Pe net nu gasesc nimic concret , nici nu gasesc mare lucru despre CBAA pe B6 variant ... . Ce ar trebui sa stiu despre ele ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cbaa 100 kw cbab 103 kw

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca nu ma insel, motoarele de 136 de cai sunt cele facute special pentru Belgia, unde exista(u) taxe mai mici pana la 136 de cai (100 kw). CBAA CR este predecesorul lui BMA PD, tot de 136 de cai. De asemenea, si pe audi sunt motoare de 136 de cai. Poti verifica sau poate ca stii deja provenienta masinii tale, dar mai mult ca sigur este Belgia.

Modificat de raresh20
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Deci sa inteleg ca practic la interior CBAA este identic CBAB ? 

Culmea , masina provine din Germania , nu Belgia...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

 

On 08/04/2017 at 10:04 PM, EEXCALADE said:

Scoate-i mufa si vezi ce temp indica

 

On 08/04/2017 at 9:59 PM, BogyM. said:

imi da eroare la g235 - senzorul temp dinainte de filtru de particule. il sterg si imi apare din nou dupa aprox 150 km parcursi in localitate. tip de eroare- intermitent. 

Salut. Am scos mufa la senzorul de pe galerie, cel de sub turbina si se pare ca nu el este g235. Cand l-am deconectat, mi-a "picat" temperatura "prior turbo charger". Acum, ori conectorul nu e sus, langa baterie, ori nu e acolo pozitionat g235. 

Unde gresesc?

 

Mersi.

Modificat de BogyM.
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

11 - Exhaust gas temperature sender 1 -G235-

G235.png

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am sa inlocuiesc acel senzor, desi pe diagnoza imi indica temp la prior turbo. Sper sa rezolv problema. 

Multumesc mult

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.