cris_cdc

Consum Ulei Golf V TDI

248 postări în acest subiect de discuţie

Masina are in momentul de fata 108.000 km si eu mi-am adus-o din germania, uleiul a fost Castrol Edge cumparat de mine de la importator si schimbat la un service noname dar eram langa mecanic. Cat despre stilul de condus nu depasesc 3000 de turatii decat cand ies din oras adica o data sau de 2 ori pe luna restul merg bara la bara prin oraselul nostru drag Bucuresti. Cei de la PBV si Cardinal Motors sustin ca ar fi simptomele care apar inainte sa se duca turbina. A mai patit careva ceva de genul asta?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cei de la PBV si Cardinal Motors sustin ca ar fi simptomele care apar inainte sa se duca turbina.

Este si asta o posibilitate , iar avand in vedere ca masina ta are 4 ani si cine stie cati km , poate ca ar fi cazul sa mai cureti respectiva turbina si sa nu o lasi sa se "duca".

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cum ca ziceati daca e ok sa mergem cu becul de ului aprins, am mers cu a mea cca 500 km pana am gasit ulei castrol... dupa care am fost sa fac revizia de 15.000 km... Am mai patit acelasi lucru si cand am avut cca 20-21.000 km, dar atunci i am pus imediat ulei. In ambele situatii i am pus cca 0.7 litrii de ulei. Masina nu are nimic merge in continuare ca si inainte. :lol:

Oricum decand cu prima ocazie in care mi s a aprins becul am la mine in masina mereu un litru de ulei, lucru pe care il recomand tuturor celor care au masini cu motoare diesel.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare,

In 2500 de Km nu a scazut nivelul de ulei aproape deloc, dar am observat ca daca accelerez brusc, las ceva fum in spate, vizibil mai mult seara cand am

masina in spate cu farurile aprinse si.....

Acum nu stiu ce sa fac sa fiu ingrijorat sau nu, mentionez ca masina este adusa de afara are 90.000 Km verificati la Porsche, deci sunt reali.

Simtome de ceva defect nu am, merge bine, trage normal, doar ca seara se vede ceva fum in spatele meu, nu prea pot sa mentionez culoarea fumului ca....

E normal sa faca asa sau ar trebui sa merg cu ea undeva, la 87.000 am pus calc. pe ea si era OK, fara nici o eroare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am atins 10000 de la precedentul schimb de ulei, in ultimii 6000 nu am mai completat deloc, desi ma asteptam am facut vreo 2-3 autostrazi in viteza in intervalul asta. Deci, pana acum doar 500 ml completati dupa 4000 de km.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai sigur nu ai 2.0 TDI? :hainoroc:

Serios acum, daca stilul de conducere implica turatii mari si variatii frecvente si rapide de turatie si sarcina, eu cred ca este un consum acceptabil.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

deci ziceti ca e ok sa se vada ceva fum seara in farurile masinilor din spate?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Fumul negru e dat de motorina nearsa, cel alb-albastrui e dat de ulei.

Normal ar fi sa nu prea iasa fum, dar am vazut totusi un discret fum negru la multe TDI-uri ...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sebu

In cazul in care ai facut remap/chip, din cate stiu eu la acceleratii cantitatea de fum creste...

Iti pot confirma 100% colegii posesori de TDI-uri + remap... dar asta deja e alta discutie

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

:icon_thumright: Daca te uiti foarte atent 80% din fumul care il vezi tu in oglinda retrovizoare este praf antrenat de aerul(gazele) ce ies pe evacuare perpendicular cu strada :rolleyes: :Driver:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Acum am venit din oras, e cam negru fumul care se vede in oglinda, exista posibilitatea sa fie si ceva praf pe acolo dar....

Legat de remap/chip, nu are nimic e curata de la mama ei

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poate ar fi bine sa faci o scanare cu VAG-COM-ul, eventual cu ajutorul unui coleg de forum.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Treaba e ca la firma unde lucrez am avut o Octavia 2 cu acelasi motor, si la 20.000 Km scotea acelasi fum de care va povestesc eu ca vad la Golful meu,

masina era luata de noua si tot dadea fum, nu stiu ce sa zic.

La cine as putea apela pentru inca o scanare cu VAG-COM-ul ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca fumul care il vezi tu apare la Wot(Talpa brusca) este normal...toate motoarele diesel scot.Dupa cum spunea si Razdan cel mai bine ar fi sa faci un Log in mers sa vezi cum stai cu debitmetru si cu Turbina.Te sfatuiesc sa il contactezi pe colegul nostru Cipos :D

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu am ajuns sa pun testerul pe ea pt ca nu am avut timp dar nu stiu daca sa fiu ingrijorat sau nu. la fiecare accelerare sunt cu ochii in oglinda si innebunesc cand vad fumul ala dupa mine, cum ma dau un pic la ea cum da fum. Am incercat si in parcare cu ea daca o turez scurt da un nor de....., daca o turez incet da un pic dar doar in turatie mai mare dar nu se compara cu ce da daca o turez brusc.

A mai patit cineva asa, aveti vreo parere legata de treaba asta?

Mentionez ca si la mine fluiera turbina si la rece si la cald.... :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Putin offtopic...si la mine se aude acel fluierat insa il consider absolut normal-parerea mea... :(

Cu fumul este totusi interesant...cu motorina de OMV-sprint diesel cu care masina a mers pana acum 2 luni(adica aprox 85 mii) mai dadea si la mine fum cand ii dadeam wot(pedala la fund-asta peste 2000rpm) insa log-ul la turbina si debitmetru au iesit oki.De vreo 10 mii km merg cu Rompetrol Efix Diesel E4 si observ ca nu mai scoate fum deloc...

Poate este si acest aspect de luat in considerare :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu cu Rompetrol Efix Diesel Euro4 merg de 3-4 ani deci nu stiu ce sa zic daca ar putea fi de la motorina sau nu.

Maine o sa alimentez din alta statie sa vad daca este vreo diferenta dar nu prea cred. :Driver:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Weekend-ul asta am facut cca 500 km cu motorina Efix Euro 5 si.....:) acelasi rezultat, fumul de riguare care este el si care ma umple pe mine de nervi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu zic totusi sa faci un Log in mers sa vezi despre ce e vorba...ca asa te enervezi degeaba...

Vorbeste cu Cipos ca sunt sigur ca te va ajuta... :lol:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Astazi am pus VAG COM-ul pe ea, exact cum ma asteptam....debitmetrul e pe duca, baga mai mult decat are nevoie motorul. Valorile erau undeva pe la 400 era valoarea la debitmetru si motorul necesita 240 (nu stiu exact ce reprezinta valorile astea dar...). Cert e ca acum trebuie schimbat si.....:)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Deci se pare ca nu era in regula cu fumul.Sunt curios daca dupa ce il schimbi se va mai auzi ''suieratul'' la rece dar si la cald....te rog sa revii cu detalii....multumesc.. :Driver:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Astazi am pus VAG COM-ul pe ea, exact cum ma asteptam....debitmetrul e pe duca, baga mai mult decat are nevoie motorul. Valorile erau undeva pe la 400 era valoarea la debitmetru si motorul necesita 240 (nu stiu exact ce reprezinta valorile astea dar...). Cert e ca acum trebuie schimbat si.....:)

Unde ai fost pentru VAG COM ai vb cumva cu cineva dupa forum?...am si eu la fel masina luata de vreo luna si ceva si as face un test ....asa ca sa stiu ce e cu ea

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Miercurea trecuta am fost eu foarte hotarat sa schimb debitmetrul. Zis si facut, cumparat debitmetru nou 550 Lei, montat frumos la locul lui fara a mai face vreo scanare cu VAG-COM-ul si ce sa vezi.....acelasi fum.

Mecanicul zice frate mergi cu ea asa ca pana se curata de funingine o sa mai dea si apoi isi revine. OK zic eu si plec linistit cu ea intr-o plimbare prin tara.

Treaba e ca am facut cca 1400 Km si masina mea face EXACT LA FEL ca inainte sa-i schimb debitmetrul, la fiecare apasare pe acceleratie scoate un fum de..... Oare am dat 550 lei degeaba pe el? :lol:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu zic ca ar trebui sa te uiti un pic si pe la EGR si chiar la turbina, nu de alta dar mai trebuie curatate si ele din cand in cand. Bafta si sa-i dai de capat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sebu vad ca esti din Bucuresti...nu inteleg de ce nu il contactezi pe Cipos.Am mai scris asta intr-un post anterior.Ia legatura cu el si sunt sigur ca te va rezolva...sa nu crezi ca ii fac reclama ca nu imi sta in fire insa sunt convins ca e in masura sa te rezolve!

PS:Ar fi mai bine sa continuam discutia pe un alt topic dedicat acestei probleme pentru ca aici suntem pe langa subiect!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.