dlbogdan

Problema trepidatii BKD la relanti rezolvata.

60 postări în acest subiect de discuţie

Am intampinat zilele astea o problema (temperaturi sub 0 grade) : plecand cu masina de pe loc simnt ca ma "bălăngăne" dupa 300 de m totu revine la normal ce o avea ? Prima data am crezut ca am vreo galma la cauciuc dar am verificat si altceva produce miscarile stanga dreapta

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Recomandati-mi si mie pe cineva in iasi care poate sa-mi regleze cantitatea de motorina injectata la relanti(momantan este 7,6,mg... f mult) si -3,7 torsion value ,Masina trage bine,dar consuma mult(0.8 l/h)

Contra cost binenteles,nu prea stau pe forum asa ca o sa las un nr de tel :Florin 0755075027

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cauta in aria prestari servicii 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut!

Am si eu Golf 2.0 BKD si tot asa imi trepideaza la relanti, daca dau drumul la AC se mai diminueza parca putin.

La pornire parca porneste mai zvacnit, iar astazi nu mi-a mai pornit deloc, invarte dar nu vrea sa porneasca.

Cu cateva zile inainte tot asa mi-a facut dar la a doua cheie mai lunga a pornit, dupa am pus-o pe tester iar pe VAG nu mi-a dat nimic insa pe Delphi mi-a dat codurile acestea:

DF122 - Termocontact nr.3 Releu circuit, scurtcircuit la+12V - intermitent 

DF001 - Computer, date calibrare injector - intermitent

DF031 - PAS Ansamblu releu circuit control, scurtcircuit la+12V - intermitent 

 

 

 

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

NU recunosc acele erori de pe delphi, incearca cu un VCDS original.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut Catalin,

 

acest fenomen se intampla doar la cald sau oricand ? Deoarece tind sa cred ca problema ta ar fi pornirea la cald, care se face din soft.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Salut,

Nu era bine instalat delphi si de asta imi dadea erorile respective.

Cu pornirea am rezolvat-o, am dus-o la reprezentanta am mai platit si 700 de lei ca sa imi zica ca de vina era filtru, nu era al ei si nu era etans. L-am schimbat si porneste ok, nu am mai avut probleme.

Dar vreau sa scap de trepidatii si vreau sa maresc relantiul dar nu stiu codul pentru vag, dau pe engine dau pe 11. Login si imi trebuie codul (12233 nu merge imi da eroare).

Daca cineva il stie?(BKD am codul de motor) Ca am vazut ca unii din voi ati marit relantiul si va disparut.

Multumesc!

Modificat de Catalin994
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mu trebuie cod. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Dar cum anume, sa fac sa-i ridic relantiul folosind Vag-ul?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Trebuie sincronizara distributia  si o sa mearga cu relantiul de fabrica

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.