Jump to content
kalu

Probleme servodirecție Golf V / Jetta

334 postări în acest subiect de discuţie

Chucky

am si eu o intrebare in legatura cu martorul de servodirectie. pana astazi, cand puneam contactul inainte sa pornesc, nu aparea volanul acela rosu. astazi am pornit de doua ori si de fiecare data cand am pus contactul, s-a aprins. dupa ce am pornit, s-a stins. in carte scrie ca nu e problema daca face asa. intrebarea mea este de ce pana acum nu aparea cand puneam contactul si acum apare? sa fie totusi vreo problema? astept un raspuns cat mai curand posibil.

multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
istef

Cel mai probabil ai o eroare pe modulul de servodirectie, cu low priority. Daca era cu prioritate mai mare martorul ramanea aprins, galben sau rosu (daca nu mai mergea servodirectia deloc). Acum trebuie sa faci o scanare cu Vag-Comul si eventual sa stergi erorile stocate.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Smenu

Si mie imi apare o eroare cu volanul rosu, din cate am observat nu am servo electronica, dar nici nu se misca greu volanul.

post-1783-1235813968_thumb.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Chucky

istef, am fost ieri la midocar, le-am spus despre problema pe care o am si mi-au spus ca nu e cazul sa fac nicio scanare. n-am insistat nici eu, asa ca am plecat acasa. astazi m-am mai ales cu inca o problema si asta dupa ce am fost la un service de cartier (cred ca e autorizat, aveau si diagnosticare, bla-bla) sa imi schimb un bec de faza scurta care imi batea ceva mai slab. dupa ce s-au plimbat o juma' de ora pe acolo mi-au dat becul jos si mi-au pus unul de 8000k, in loc sa puna de 6000k, am stat vreo doua ore pe acolo si pana la urma am ramas tot cu becul meu, de 6000k nu aveau, asa ca m-au chemat maine. chestia e ca dupa ce am plecat de acolo am observat cum la viraje de 90 de grade imi tzacane ceva (e vorba de un singur tzacanit/viraj). ai idee de la ce ar putea fi? din cate stiu eu baietii de la service nu au facut nimic, doar eram acolo si ma uitam la fiecare miscare. am incercat sa virez si pe loc rotile si nu se aude mereu. ai idee ce ar putea fi? cred ca e cazul sa merg din nou la midocar si banuiesc ca asta e si recomandarea pe care o sa mi-o faci.

btw, nici nu stiu daca sa mai merg maine la astia sa-mi schimbe becul ala:-s la reprezentanta mi-ar schimba un bec daca il duc eu?

multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gHapciu

Off topic. Pui mana si il schimbi singur, ca nu e greu deloc. ;)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Chucky

cu privire la cealalta problema, cea cu tzacanitul, m-ar interesa daca are cineva vreo idee.

de fapt, nu este chiar un tzacanit, se aude exact ca atunci cand declansez si opresc stergatorul din spate!

mentionez faptul ca mi s-a umblat la un far pentru a-mi schimba un bec xenon (xenon-ul este AM).

mi-am facut programare la midocar pentru vineri de dimineata dar m-ar interesa daca stie cineva ce ar avea ca sa nu stea cei de acolo 2-3-5 ore sa isi dea seama de la ce este. le-am precizat si ca am Xenon AM si nu le-a picat asa bine, dar sper sa-mi rezolve totusi problema din moment ce m-au programat.

multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
MindBlank

Cer si eu o lamrurire la o intamplare care a avut loc azi de dimineata.

Am parcat aseara pe un trotuar cu roata din stanga pe asfalt uscat si cu cea din dreapta pe o fasie mare de namol alunecos. M-am jucat putin cu servodirectia inainte sa opresc motorul, pentru ca eram curios cum se comporta in situatia asta cand o roata se bracheaza pe ceva alunecos si cealalta pe asfalt. Nimic deosebit, am oprit masina si am plecat.

Azi de dimineata am pornit, am facut manevra sa ies de unde parcasem si cum am coborat bordura pe care urcasem, mi-am aruncat ochii asupra ceasurilor de bord si am vazut ca se aprinsese martorul de la servodirectie, dar in culoarea galben. Am invartit de volan si nu parea nimic diferit, dupa care am zis sa merg cativa metri sa vedem ce se intampla. Bun, am dat cu spatele si apoi m-am miscat maxim 5m si s-a stins. Nu s-a mai aprins desi am pornit masina de cateva ori la intervale de timp destul de consistente. Am atribuit problema intampinata curiozitatii mele din seara precedenta.

E ceva pentru care ar trebui sa-mi fac griji sau am dreptate si nu e nimic special?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
BLiTZ

Nu, nu trebuie sa iti faci griji. Probabil calculatorul de coloana de volan nu mai "stia" pozitia de 0 a volanului. Dupa cateva miscari stg/dr in mers usor o regaseste si atunci totul este ok. Cauzele pot fi multiple, chiar si o tensiune scazuta in baterie dimineata la pornire poate determina aceasta pierdere a pozitiei; daca scoti bornele de la baterie lafel ti se va intampla.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ultraav

salutare tuturor

am si eu o problema oarecum similara...

astazi am observat ca inainte sa pornesc motorul imi apare pe bord cheia de service, un volan si sub el codul 19. dupa ce pornesc motorul se stinge. are cineva idee ce poate fi? masina are 2 ani si doar in jur de 12k km (Golf V, evident). s-a intamplat si la dus si la intors azi, deci nu cred ca trece de la sine :lol:

nu m-am uitat inca sub capota, dar avand in vedere ce zicea cineva pe prima pagina, daca servo nu foloseste ulei, nu prea vad ce i-as putea face eu :icon_thumright:

multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ultraav

problem solved!

se pare ca ceea ce vedeam eu ca un volan sau simbol pentru servodirectie era de fapt un ceas, iar 19=nr de zile pana la urmatoarea revizie :beerchug:

:)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Doom_I_86

Salut de vreo 2 saptamani mi se aprinde si mie semnul rosu de la servo cand pun contactul dupa cateva secunde se stinge impreuna cu ceilalti martori iar cand motorul este pornit la fel e stins. inainte nu se aprindea stie cineva care e cauza?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
MindBlank

Dupa cum zicea istef mai sus, s-ar putea sa fie o eroare low-priority inregistrata la servodirectie. Esti sigur ca nu era rosu si inainte? Si la mine si la un prieten este rosu cand punem contactul si nu avem nici un fel de eroare pe VAG-COM.

Fa-i o scanare totusi, desi eu zic ca totul este in regula.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gHapciu

Si eu confirm asta cu martorul aprins cand pun conctactul, si stins inainte de a porni motorul. Multiple scanari, de un an de cand sunt pe forum, si nici o eroare.

In schimb, eu am eroare dimineata de la vasul de expansiune. Si daca opresc si pornesc motorul inainte de a pleca, eroarea reapare. Asa ca sunt nevoit sa plec cu ea asa, si uneori nu se nimereste sa prind semafor ca sa repornesc motorul pe loc, si o mai fac si in mers.

Pus schimbatorul pe liber, ambreiaj calcat, linie dreapta in fata mea, masina in fata mea la minimum 200 de metri. Iau contactul, il pun, astept sa se stinga martorii, dupa care pornesc. Uneori mi se aprinde volanul rosu pentru 2 secunde, timp in care nu pot misca de volan... Dar se stinge imediat, si masina se comporta normal. Scanat si dupa un astfel de moment, si iar nici o eroare.

Pana la urma Kalu-le cum ai rezolvat-o? Sau nu a mai aparut de atunci?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Bobo Chill

Eu cand mi-am montat sistemul audio pe masina am scos bateria. Dupa ce am montat totul si am pornit motorul am vazut in bord volanul galben si ca alt efect divers nu mai mergeau geamurile cu (one touch) trebuia sa tin apasat tot timpul. Pana nu am mers cu ea 100 metri nu si-a revenit. Pe loc puteam sa-i fac orice, nu vroia.

Modificat de iLL One

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gHapciu
Probabil calculatorul de coloana de volan nu mai "stia" pozitia de 0 a volanului. Dupa cateva miscari stg/dr in mers usor o regaseste si atunci totul este ok. Cauzele pot fi multiple, chiar si o tensiune scazuta in baterie dimineata la pornire poate determina aceasta pierdere a pozitiei; daca scoti bornele de la baterie lafel ti se va intampla.

Pai da Bogdan, de obicei ai ai mai multi martori aprinsi cand scoti bornele la baterie. -_- Tie doar atat ti-a facut?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
florin r.
Eu cand mi-am montat sistemul audio pe masina am scos bateria. Dupa ce am montat totul si am pornit motorul am vazut in bord volanul galben si ca alt efect divers nu mai mergeau geamurile cu (one touch) trebuia sa tin apasat tot timpul. Pana nu am mers cu ea 100 metri nu si-a revenit. Pe loc puteam sa-i fac orice, nu vroia.

Scrie in manualul masinii ca, daca scoti bornele, martorul galben de la servo ramane aprins pana cand rulezi cativa zeci de metri.

Scrie multe pe acolo, trebuie numai sa citesti.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Dudu

Exista procedura de recodare a servodirectiei pt martor volan rosu - 5 sec la 0 grade, 5 sec max dreapta, 5 sec max stanga parca...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Golfulica

Astazi si mie mi s-a aprins acel Volan rosu. M-am speriat cand l-am vazut iar cat sta el aprins se aude ca si cum ar intra ulei in ceva sau ca si cand ar bolborisii ceva . Sa vedem daca v-a mai face si maine. Sincer sunt putin speriat , sper sa nu fie nimic grav.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
kalu

inainte de a pleca de pe loc...incearca ce a spus dudu :

poste motorul cu volanul perfect drept : 0 grade . apoi vireaza maxim stanga si tinel acolo aprox 5 secunde si apoi maxim drepta si la fel...

eu asa am facut vreo cateva zile pana am rezolvat problema...

fai un test .. si inainte de toate sa ii faci acea adaptare a servodirectiei in mers... pe care eu am facut-o si am scapat de problema..:D

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Dudu
Astazi si mie mi s-a aprins acel Volan rosu. M-am speriat cand l-am vazut iar cat sta el aprins se aude ca si cum ar intra ulei in ceva sau ca si cand ar bolborisii ceva . Sa vedem daca v-a mai face si maine. Sincer sunt putin speriat , sper sa nu fie nimic grav.

Nu stiu ce bolboroseli ai auzit... la G5, servodirectia este electromecanica

post-3944-1246016098_thumb.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Doom_I_86

pana la urma e normal ca acel martor al servodirectie sa se aprinda si la pornirea motorului sa se stinga? si eu patesc la fel de vreo luna se aprinde acel martor cand pun contactul.

a si cum e cu adaptarea servodirectiei in mers?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Dudu

OFFTOPIC!

Doom

renunta te rog la posturile de genul asta... ai avut curiozitatea sa citesti ultimele 2 posturi?!?

Ai avertisment verbal!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gyugy20

si mie mi sa intamplat astazi faza sa aprins volanul galben dar sper sa fie de la caldura excesiva ca directia era la fel de usoara sper sa fie doar ceva trecator dar daca persista voi lua masuri

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Meteoris

Azi am schimbat la un service o bieleta de directie si cap de bara precum si bieletele antiruliu.

Cand am venit nu mergea servodirectia iar martorul rosu era aprins.

Am facut geometria directie, aceasi situatie

Au pus pe tester (bosh) au sters eroarea dar in momentul in care am pornit motorul, becul era aprins si nu aveam servodirectie.

V-ati confruntat cu o situatie similara ?, golf V 2,0 tdi

Modificat de Meteoris

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Caree eroarea stocata?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×