Jump to content
oqyelectro

Ventilatoare - probleme

526 postări în acest subiect de discuţie

Al Bundy

Posibil la tine, in functie de tara pentru care s-a produs masina, sa fie doar unul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
manu01

Am luat-o de aici, noua...hmm ciudat. daca mai citeste vre-un coleg cu jetta pe aici il rog sa mi spuna cate vent are.nu am nici o problema cu clima, raceste bine, dar vara cand fac  un drum mai lung si o las la relanti pentru racirea turbinei , am impresia ca face zgomot tare ventilatorul, mai tare ca in mod normal...poate gresesc.rog o parere.mersi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrei_221

dupa 2007 toate motoarele BXE au venit cu un singur ventilator si la Vw si la Skoda. Probabil si la celalalte pe platforma PQ35.  Reducere de costuri.

 

doar daca se comanda din fabrica carlig de remorcare sau 4x4 parca veneau cu 2 ventilatoare.

 

Initial erau 2 ventilatoare : 1x 150W(sau 200W pt unele modele) + 1x300W; diametru 1 x 295mm + 1 x 360 mm, cu 2 trepte de viteza

 

S-a trecut la 1 x 400 W , diametru 1 x 410mm, cu turatie variabila.

Modificat de andrei_221

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
manu01

ok. m-am lamurit. mersi de info

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
mitricel adrian

buna ziua

 

am si ue o problema la skoda octaavia 2000 tdi

urca caldura la maxim pornesc ventilatoarele , scade din putere daca pui mana pe furtune sunt la temprratura normala dar pe bord se duce la maxim am schimbat pompa de apa tot asa face se intampla odata la o saptamana sau chiar si doua 

 din ce cauza se intampa

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
marius1982.11

Ceva erori? vezi cat iti indica si pe engine, cu vag-com, posibil doar senzorul de temperatura stricat, G2/G62.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
amir2012

Salutare tuturor .Am un golf 5 din 2006 1.9 tdi 105 cp .Am o problema cu, nu stiu senzori sau ventilatoarele care  pornesc haotic .Cind e cald afara si merg cu viteza redusa in oras ,creste temperatura lichidului de racire ,100,110,grade si nu pornesc ventilatoarele ,alta data nu ajunge temperatura la 90 grade si pornesc.Am fost la doi meseriasi, au bagato pe test si nu au gasit nici o eroare.Am uitai sa mentionez ca in mers, cu viteza nu am problema. Multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
cosmindumi87

Salutare colegi! Am o problema la masina din semnatura. Ventilatorul de pe radiator merge ca nebunu si dupa ce opresc motorul. Am inteles ca ii posibil sa fie defect releul.

Stiti cumva unde este situat releul la motorizarea mea sau daca ar putea fi alta cauza. Cum pun contactul cu porneste si ventilatorul si merge si dupa ce iau contactul.

Momentan il scot din mufa cand las masina.

O seara faina! 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lewap

Cand pornesc motorul,cupleaza ambele ventilatoare.Compresorul nu cupleaza.La diagnoza n a dat nimic.Specialistul zice ca ii ceva la partea electrica(releu comanda ventilatoare).Am schimbat 2 bucati,acelasi reper,aceleasi simptome.Nu stiu ce sa i mai fac.Caldura i mare!!!!O vara fierbinte ,fara probleme la AC.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

verifica daca in releu ajung toate tensiuniule necesare. Si daca bobina compresorului este ok. poti sa cuplezi bobina lui pe direct sa vezi daca e ok.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Passat_3b

am o problema la golf 4 1.6 16v azd azi dimineata am pornit masina lam si oprit si cand iau de pe contact imi pornesc ventilatoarele ce ar fi problema?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

un senzor de temperatura.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lupogt

Am un golf 4 si am probleme cu clima,in sensul ca functioneaza ceva timp la prima pornire ca mai apoi sa nu bage aer rece,la cuplarea climei porneste numai ventilatorul mic iar cand temperatura ajunge la 90 grade,porneste ventilatorul mare si se opreste cel mic,ca mai apoi dupa ce se raceste antigelul se opreste ventilatorul mare si porneste numai cel mic,este normala functionarea asta aleatorie a ventilatoarelor sau nu va rog sa ma lamuriti. :icon_confused:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Ce motor ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lupogt

AXP[1.4 16v]

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

LA tine ventilatorul mic are doar o treapta de viteza. Din ce vad eu ai probleme cu treapta 1 de la ventilatorul mare.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
lewap

Am masurat tensiunile la mufele releului.Sunt bune,mai putin cea care duce la bobina compresor(care este de doar 1,92 V).Ventilatoarele raman cuplate pana la scoaterea sigurantei.O sa incerc sa alimentez pe direct compresorul.Dar ma ingrijoreaza de ce raman ventilatoarele cuplate.Incerc sa schimb si releul de ventilatoare.Multumesc Al Bundy

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danneata84
Publicat (modificat)

Am o problema cu ventilatoarele in sensul ca nu pornesc; nu porneste nici cel de pe partea soferului cd pornesc AC, desi compresorul pleaca.

Masina Golf 4 ALH, cu AC manual.

Am facut mai multe verificari:

-sigurante OK;

-legat ventilatoare pe direct si functioneaza;

-inlocuit releul de sub baterie fara vreun efect;

-la scanare cu vag com nu da nicio eroare.(de fapt, ar fi una care apare de mult timp pe Instruments, chiar dc o sterg tot apare, dar dupa parerea mea nu ar avea legatura- 01177 - Engine Control Unit  64-10 - Not Currently Testable - Intermittent)

Nu am inlocuit termocupla, Am inteles ca ar putea fi o posibila cauza, dar ca ar tb sa dea o eroare pe vag com.

Ce altceva ar tb sa am in vedere?

Modificat de danneata84

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
Publicat (modificat)

verifica alimentarea modulului de sub baterie, cablajul, etc. Compresorul pleaca dar se opreste repede, banuiesc.

Modificat de F l o r i n

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danneata84

compresorul nu se opreste intotdeauna.

am vazut ca decupleaza sau nici macar nu mai cupleaza cd e cald afara si motorul cald, dar in rest ramane cuplat.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Verificarile descrise in topicul DIY facut de mine, au fost facute ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
marius1982.11

cel mai probabil releul de sub baterie, cum a fost la un coleg de servici.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Oare?

 

 

-inlocuit releul de sub baterie fara vreun efect;

 

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danneata84

nu am facut verificarile pt ca eu nu ma pricep, iar cd am dus masina la electrician mi a bagat in cap ca releul e de vina.

am incercat sa i zic atunci sa le faca, pt ca oricum demontase releul, dar nu am stiut sa i explic tot ce ai descris acolo.

acum am printat si ma duc cu foaia in mana. :icon_rendeer:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
danneata84

rezolvat cu ventilatoarele. problema a fost de la cablaje.

se pare ca mai fusese umblat si firele erau ,,legate romaneste”. firul masa coclise si s a rupt.

S a identificat alta problema. Nu baga aer rece.

Am facut verificarile din DIY, cu mufa scoasa din releu (sper ca asa este corect).

La pct. 7 rezultatul a fost 1,115 ko (continuitate intre pinii 5 si 14)

La pct. 9 rezultatul a fost aproape 1 v (0,9 si ceva) (,,Verificati daca exista o tensiune de referinta de 11 V la pinul 3” )

Nu s-a mai verificat prezenta tensiunii de 12V la pinul 10. (dupa cele constatate am devenit filozofi si ne a prins noaptea)

Restul au fost ok, uitasem sa precizez.

Modificat de danneata84

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×