Jump to content
Sign in to follow this  
alien2006ms

Display-ul MMI de la Audi Q5 2009 este mort

Recommended Posts

alien2006ms

Salut, display-ul MMI de la Audi Q5 2009, model 2.0 turbo, este mort. Afisez rezultatul scanarii cu VCDS. Daca poate cineva sa ma ajute ii multumesc anticipat.

Scan-WAUZZZ8R39A000745-20181217-1438-232190km.txt

Share this post


Link to post
Share on other sites
cogdao

Ai schimbat vreun modul sau s-a intamplat ceva recent la masina?

Share this post


Link to post
Share on other sites
alien2006ms

Nu am schimbat nici un modul, in ultima luna am schimbat bateria dar s-a facut codificarea. A mers perfect pana zilele trecute, curios, m-am inregistrat la un service auto, pentru analiza si in ziua urmatoare a reaparut afisajul, am mers si am renuntat la programare si a doua zi a disparut din nou, fiind la fel si astazi. Am schimbat sigurantele corespunzatoare radio, nefiind arse, dar degeaba.

 

Share this post


Link to post
Share on other sites
F l o r i n

Faceți un test pe fibra optica. Șterge erorile și scanează cu o interfață buna

Share this post


Link to post
Share on other sites
alien2006ms

Am scanat cu VCDS Original - ROSS TECH - V. 18

Share this post


Link to post
Share on other sites
lucaflo26

Verifica sigurantele la MMI prima data

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Acest site folosește cookie-uri. Continuarea navigării reprezintă acceptul dvs. pentru această folosință. Pentru mai multe detalii privind gestionarea preferințelor privind cookie-uri, vedeți Politica de utillizare cookie-uri