Jump to content

AC/Climatronic - probleme


Andrew
 Share

Recommended Posts

qaz123

Este normal ca daca selectezi ca aerul sa vina doar pe la parbriz, sa vina si pe gurile de aer de langa geamurile fata. defroster flaps

Link to comment
Share on other sites

F l o r i n
1 hour ago, teozuzu20 said:

Am avut urmatoarele erori, iar dupa stergere, a ramas doar V213:

 

Ai schimbat servomotor?

Link to comment
Share on other sites

teozuzu20

Inca nu am schimbat V213, l-am cumparat si urmeaza.

Dar acela sa fie problema? Ce parere ai despre valorile din blocuri?
Ai idee fiecare motoras ce comanda/ce face?

Link to comment
Share on other sites

F l o r i n

Sigur ca am. Ai cautat diagrama lor pe net, sa vezi ce fac? Dacă nu o găsești tu, ti-o caut eu.

Atata timp cât ai eroare pe el....necesita inlocuire. Pozele nu ajuta, trebuie sa vezi ce și cum misca,  când le comanzi

Link to comment
Share on other sites

cgabriel24

Salutare , am revenit cu electrovalva schimbata dar rezultatele din interiorul masinii nu sunt multumitoare.

La teste pare ca totul functioneaza dar la interior aerul rece se lasa asteptat.

Ieri am facut un drum bucuresti-constanta cu temperatura exterioara 30-34 , aerul setat pe minim ventilatia la maxim , recirculare oprit ,iar dupa 20-30 de minute de mers incepe sa se simta mai rece in masina , mai tin sa mentionez ca masina a stat la umbra inainte de a pleca.

Alta precizare , nu stiu daca ajuta este ca iarna dureaza destul de mult pana se face cald in masina.

Nu am erori stocate.

Flapsuri recalibrate din vcds inainte de a face drumul bucuresti-constanta.

Valorile constatate sunt urmatoarele:IMG-20240602-WA0000.thumb.jpg.c6fabff9b82a05f9bd7f10865201c058.jpgIMG-20240602-WA0001.thumb.jpg.ad9787cb75bfa390f96875fd89c42e1e.jpg

Link to comment
Share on other sites

Al Bundy

Atata timp cat iti sufla aer la 3 grade si pe vaporizator ai 0 grade, totul e ok.

 

Link to comment
Share on other sites

Dolfin

@cgabriel24, cand spui ca ai pus clima pe Minim, te referi la Low?

Link to comment
Share on other sites

cgabriel24
în urmă cu 1 oră, Dolfin a scris:

@cgabriel24, cand spui ca ai pus clima pe Minim, te referi la Low?

Pe 18 grade, este modelul de mai jos.manual1EJgTO.thumb.jpeg.197a4c1924ff3d13f78bdb5be6cde1f6.jpeg

Link to comment
Share on other sites

Dolfin

Inteleg ca este un Climatic, totusi, atunci cand nu iti este livrat aer rece monitorizeaza curentul absorbit de electrovalva si conditiile in care se intampla; relanti, acceleratie, frana.

Link to comment
Share on other sites

UNHleaSHD

Lasa ventilatia mai incet, 1 maxim 2. Aerul trece prea repede prin vaporizator si nu are timp sa se raceasca.
Apropo, ai schimbat parbrizul? vezi ca daca ai parbriz chinezesc, ala nu are nici un tratament, si te prajeste Soarele prin el.

Link to comment
Share on other sites

cgabriel24
în urmă cu 23 ore, UNHleaSHD a scris:

Lasa ventilatia mai incet, 1 maxim 2. Aerul trece prea repede prin vaporizator si nu are timp sa se raceasca.

Asta pare sa fie solutia , odata cu cresterea nivelului de ventilatie peste treapta 2 , temperatura pe evaporator creste, in jur de 10 grade .daca este pe treapta 2 este in jur de 3-4 grade.

Parbrizul nu stiu daca a fost schimbat de proprietatii anteriori.

Acum ma intreb daca asta are legatura cu radiatorul exterior. 

Link to comment
Share on other sites

cristian@72

Salutare tuturor,

poate cineva sa ma ajute cu localizarea senzorilor G89 respectiv G 56 la un Passat b6 din 2006? Am impresia ca unul dintre ei îmi face probleme la clima, dacă sta mașina mult in soare nu îmi bagă rece pur și simplu după 10 secunde îmi taie fluxul de aer din grile, dacă plec cu ea de la umbra nu am treaba pot sa merg 1000 de km și clima nu se oprește

Multumesc anticipat

 

Link to comment
Share on other sites

Al Bundy

senzorii nu taie fluxul de aer din grile, tu ai alta problema, o diagnoza ai facut ?

 

Link to comment
Share on other sites

F l o r i n

Posibil servomotor defect

Link to comment
Share on other sites

cristian@72

Da am făcut, pe clima singura eroare pe care o am este servomotor v113

Ce am m-ai observat in ultima perioada nu îmi pornește electroventilatorul 2 trebuie ajutat cu mana

Link to comment
Share on other sites

Al Bundy

Si atunci, daca stii care e problema, de ce vrei sa schimbi senzori ?

 

Link to comment
Share on other sites

cristian@72

Pai tocmai ca nu înțeleg problema ,sa fie vinovat electroventilatorul cel mic sau servomotorul v113?

Link to comment
Share on other sites

F l o r i n
2 hours ago, cristian@72 said:

Da am făcut, pe clima singura eroare pe care o am este servomotor v113

Ce am m-ai observat in ultima perioada nu îmi pornește electroventilatorul 2 trebuie ajutat cu mana

Inlocuieste servomotor defect și ventilatorul

Link to comment
Share on other sites

Al Bundy
11 hours ago, cristian@72 said:

Pai tocmai ca nu înțeleg problema ,sa fie vinovat electroventilatorul cel mic sau servomotorul v113?

Ambele

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

 Functionarea acestui site este sustinuta de cele cateva bannere afisate intre posturi. Ar fi o placere pentru noi daca ar fi adaugat site-ul nostru in lista de exceptii ad-block in browserul tau. Promitem si veti vedea ca nu avem reclame intruzive si nici deranjante (nimic cu sunet,video sau all-screen). Multumim!