Jump to content

 Funcționarea acestui site este susținută de cele 3-4 firme ce afișează bannere între posturi. Ar fi o plăcere pentru noi dacă ar fi adăugat site-ul nostru în lista de excepții ad-block. Ne-ar ajuta foarte mult susținerea acestei comunități. Promitem și veți vedea că nu avem reclame intruzive și nici deranjante. Mulțumim! :) 

Gorillaz_Doktor

Probleme AC

53 postări în acest subiect de discuţie

andrei_221

as zice sa inlocuiesti intai filtrul uscator de pe radiator, daca e demontabil. 

Modificat de andrei_221

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

NU e demontabil. O sa schimbe condensorul cu totul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Gorillaz_Doktor

schimbat radiator si filtru (piesa completa), nici o remediere. Inca este la ei si astept un tel cu dioagnosticul. Zicea ceva cum ca n-ar fi impuls electric..

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrei_221

pai fara impuls electric nu ar face deloc presiune in sistem.  Presupun ca a verificat Cristi daca se opreste compresorul cand opreste AC-ul.

Eu cel putin nu am intanit pana acum sa ramana supapa blocata pe deschis sa faca presiune tot timpul. Ca asta ar fi singurul caz in care ar fi totusi incarcare 7 Nm pe compresor si 10 bar presiune.  

 

Deci daca la pornirea AC-ului compresorul incepe sa lucreze si absoarbe curent si face presiune, exista impuls electric.

Si presupun ca la pornirea AC, pornesc si ventilatoarele.

 

Deci ar mai ramane supapa de expansiune.....  Care pica destul de rar.

Modificat de andrei_221

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Gorillaz_Doktor

se pare ca a fost totusi electrovalva. s-a "inlocuit miezul" si avem aer conditionat. o sa-i revizitez totusi maine, pentru ca acum aud zgomote din instalatie (cred ca nu este aerisita bine).

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrei_221

ba e aerisita, mai trebuie 100 grame freon ca sa nu mai auzi suieratul prin tevi

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Gorillaz_Doktor

Booon..Revin.

1 saptamana am mers prin bucuresti, drumuri scurte. baga aer rece in 10 secunde. si facea un frig, mama-mama. Pe 7 am plecat catre grecia, la 5 dimineata. Pe la 9, nu mai merge aerul. Aeroterma se invarte, un mic "fuior" de aer rece vine pe la gurile de ventilatie,dar se aude un zgomot de ventilator fortat de undeva din dreapta bordului. Ma opresc, deschid capota. Una din conducte are gheata pe ea. Rationez: compresorul face rece, aeroterma invarte, dar nu vine aer rece. Concluzie s-a dus sistemul de deschidere clapete ac...s-a infundat cu ceva...desfac filtrul habitaclu. Ceva frunze, nimic grav... Plec mai departe,si imi pica fisa...ingheata radiatorul (vaporizatorul..deh). Dau pe aer cald. in 5 secunde se reia fluxul de aer pe gurile deventilatie. si uite asa, merg de atunci. Cand simt ca numai face fata, opresc AC, se dezgheata, dau drumu la ac. Adica fac un fel de dusuri suedeze. Nu mai zic, cand ma opresc fac balta sub mine.

@Al Bundy - care piesa mentinea t in vaporizator la 4 celsius?

orisicat, in corfu ne cred ca e reprezentanta skoda si oricum ma gandesc ca ma costa reparatia de ma indoaie...

Modificat de Gorillaz_Doktor

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Nu cumva la tine ramane electrovalva pe deschis si merge Ac nonstop?

Senzor temperatuta vaporizator, ala nu lasa sa coboare sub 3 grade.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Gorillaz_Doktor

Cred ca asta a fost marea rezolvare a mesterilor. In loc sa inlocuiasca electrovalva au blocat-o pe on. De la reparatie baga frig maxim si ultrarapid. Ca sa stau in masina dau pe 25-26 grade.

Modificat de lucian.1950

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrei_221

nu o pot bloca pe ON decat daca o leaga pe direct. altfel nu da comanda climatronicul.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

A lui nicu_breahna era pe on vreo 4 zile dupa schimbare, pana au pus alta.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrei_221

inseamna ca era blocata mecanic ...?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Gorillaz_Doktor

cred ca da. au intrat in "workshop" cu electrovalva si au iesit dupa ceva timp (5-10 min) si au montat-o la loc. "i-am schimbat miezul" a fost explicatia. inca ma gandesc daca sa ma duc din nou la ei sau sa ma duc la altii si sa umplu netu depareri bune la adresa lor...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
andrei_221

deci au schimbat miezul - de fapt au scos cuiul dozator....

 

Eu zic sa te orientezi la altii, asta nu e meserie.....

Modificat de andrei_221

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Gorillaz_Doktor

Am fost la ei, si am insistat in schimbarea electrovalvei. Dupa schimbare, ac functioneaza perfect. In concluzie nu recomand radiatoarebucuresti. ro.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Deci a fost electrovalva pana la urma ?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Gorillaz_Doktor

Da. Prima data au "reparat-o" adica au blocat-o pe "on". Mergea compresorul la maxim tot timpul. Degeaba urla senzorul de la vaporizator ca e sub 3 grade, electrovalva tinea compresorul la 100%.Era tarziu si se pregateau de gratar. Oricum, repara mai mult camioane, tir-uri, turismele se repara " printre". Am insistat sa schimbe electrovalva si, bineinteles, totul a reintrat in normal.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
adso

Tot de AC:

 

1) tot aud un 'fosnit' (ca apa care s-ar misca usor intr-un bidon de plastic) in zona din 'fata'. sigur e de la climatizare, cand o dau pe off dispare. vreo idee ce ar putea fi? masina are inca garantie.

2) acum vreo luna, dupa vreo 20 de ore de condus (se facuse deja dupa-amiaza bine) si prin canicula de zile mari, nu mai iesea aer prin aeratoare. cu toate 'betele' aprinse, abia daca simteam o adiere. am mers fara climatizare vreo ora, pana cand am oprit sa fac plinul. am stat cam jumatate de ora. cand am repornit motorul, climatizarea si-a revenit si nu mi se pare ca am mai surprins-o facand asa ceva de atunci. i s-a tras de la 'suprasolicitare', sau poate fi altceva?

 

trebuie sa o duc in service cu alta problemuta, si ma gandeam sa le spun. riscul insa, pe aci pe unde sunt eu, e sa faca bucati masina si n-as vrea sa isi bage mana peste uzina mai mult decat e necesar. cu octavia de dinainte, mi-au schimbat toata instalatia de climatizare pentru ca le-am spus ca se aud niste 'caraituri' la un moment dat (troznea ceva la inceput).

 

multumesc :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
sarbul

Acelasi clipocit ( enervant ) il am si eu . Nu stiu ce sa-i fac .

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
saishnoo

Salutare,

Din pacate am si eu o problema cu AC-ul... Prima miscare a fost sa inlocuiesc freonul. Dar cat am scos atat a bagat. deci nu lipsa de freon este.

Din diagnoza se poate verifica ce se intampla? Sau de la ce e? Compresorul nu porneste. nu se intampla absolut nimic cand pornesc AC-ul...

 

Multam

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

bineinteles ca se vede la diagnoza.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
F l o r i n
15 hours ago, saishnoo said:

Salutare,

Din pacate am si eu o problema cu AC-ul... Prima miscare a fost sa inlocuiesc freonul. Dar cat am scos atat a bagat. deci nu lipsa de freon este.

Din diagnoza se poate verifica ce se intampla? Sau de la ce e? Compresorul nu porneste. nu se intampla absolut nimic cand pornesc AC-ul...

 

Multam

 

cel mai probabil, in cazul modelului tau - electrovalva defecta

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
saishnoo

Am facut o diagnoza, si intradevar nu baga aer conditionat. Si vineri m-am dus sa schimb electrovalva. Pe drum AC-ul functiona :banghead:. Se pare ca are toane (a se citi ceva pilitura de fier care blocheaza electrovalva).... Acum functioneaza normal...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Al Bundy

Ai mai schimbat-o sau nu ?

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
saishnoo

Nu am schimbat nimic. Recomandarea a fost sa fac o spalare a sistemului si sa schimb radiatorul de clima. Se pare ca acolo se depoziteaza pilitura. 

Vad ca de atunci a functionat ok.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×