Jump to content
gagiu

Motorul s-a oprit in mers si nu mai merge

34 postări în acest subiect de discuţie

davay   
davay

Salut!

Detin un VW Golf 5, 1.9 TDI, cod motor BKC. Problema este urmatoarea: in timp ce depaseam o masina am avut un gol de putere, ca atunci cand mergi pe asfalt si treci peste o bucata de gheata si pierde aderenta, ca o smucitura. Dupa inca 5 km, la accelerarea intre 2000 si 3000 de ture s-a repetat faza, am continuat sa merg mai incet. Dupa inca 5 km, mergand in treapta a2-a, motorul s-a oprit din senin, fara martori aprinsi in bord sau alte avertismente. Dupa oprire am dat o singura data la automat insa nu a pornit. Am tractat masina cam 30 de minute, dupa care, acasa, a pornit fara probleme, in prezent masina functionand in parametrii normali. 

Am pus masina pe tester la un service si am gasit eroare de la senzorul de temperatura/presiune ulei - missing signal, sau ceva de genul acesta. Ma puteti lamuri daca simptomele descrise mai sus par sa fie din cauza senzorului de ulei? Va multumesc anticipat!

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gheorghita   
gheorghita

Probabil un contact imperfect la mufa senzorului sau fir retezat in izolatie de pe la vibratii.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
davay   
davay

Am studiat mai bine problema si am descoperit ca termoflotul (radiatorul de ulei) este anulat. Probabil o sa-l schimb insa nu m-am lamurit de traseul celor 2 furtune de antigel, nu gasesc locul celui anulat. Daca aveti vreo schema ar fi bine venita. Azi dupa 30km incepuse sa piarda din nou putere,  noroc ca am ajuns acasa. Multumesc.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
RDGBC   
RDGBC

Salutare colegi,

 

Am urmatoare situatie:

Golf V 1.9 TDI BXE 105 CP, 2007, 185.000 km ( fara filtru particule)

 

Am urmatoarea problema:

Masina se opreste atunci cand se incinge foarte tare. Daca mergi bara la bara pe caldura infernala sau daca mergi foarte sportiv cu ea ( ii dai primele 3 trepte cu schimbare la 3500-4000 ture).

Am observat ca tot timpul se opreste pe decelerare, fix atunci cand o scoti la relanti, cade turometrul si moare. Dupa ce s-a oprit porneste extrem de greu sau doar cu spay in admisie.

Daca sunt in trafic cand se opreste bolboroseste iar turometrul misca sus jos intr-un interval de 200-300 ture dupa care moare.

 

! Nu da cod de eroare. Testat de mai multe persoane.

In decursul  celor 3 luni de cand imi face probleme am schimbat:

-          Pompa rezervor

-          Pompa tandem

-          Senzor g28

-          Testat injectie

-          Inlocuit ECU

-          Inlocuit o-ring-uri injectoare

-          Testat cu clapeta de acceleratie deconectata electric  ( manifold intake).

-          Bujiile schimbate

-          Contact schimbat ( asta s-a blocat acum cateva luni)

-          Baterie noua

-          Tacheti schimbati ( banuiam ca nu se mai descarca si raman supapele deschise)

-          Distributie noua

-          Filtrele schimbate si alea de 2-3 ori.

-          Rezervor motorina curatat

-          EGR schimbat acum 30000km si curatat de altfel, la fel ca toata admisia.

A dat cineva de o situatie asemanatoare? Va raman recunoscatori pentru orice sfat. Sau stie cineva un mecanic specializat pe VW in Bucuresti.

Multumesc anticipat!

PS: Scuze pentru textul lung.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gheorghita   
gheorghita
Publicat (modificat)

Vad ca deja ai schimbat multe si n-as vrea sa-ti mau dau si eu vreo idee cu atac la buzunar, insa sa nu fie uleiul mult prea subtire (ori uzat timpuriu) sau pompa de ulei dusa (ori supapa de descarcare decalibrata sau șpan pe scaunul acului), in sensul ca neavind presiune de ulei buna, coroborata cu incalzirea excesiva, sa nu-ti mai faca bine injectia, uleiul sa "scape" printre elementele pompei injectorului..

Modificat de gheorghita

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
RDGBC   
RDGBC

Gheorghita! 

 

Multumesc de idee.

Am descoperit intre timp urmatoarea treaba. Aveam presiune la ulei prea mare, la 2000 ture aveam 5.5 bar. Asadar am pus si alta pompa de ulei, insa tot acelasi simptom.

Numai ca am mai dat de niste date: Dupa ce se opreste, cand incerci sa o pornesti nu trage aer si nici nu scoate nimic pe esapament. Daca o lasi 30 min -1 h pana la urma porneste si scoate fum pe esapament ( asta inseamna ca motorina injecteaza in capul pistonului). 

Are cineva vreo idee de ce ar putea sa nu traga aer? Voi incerca duminica cu un catalizator de pe alta masina. Ma bate gandul sa nu aiba ceva probleme sonda lambda ( la modul ca este influentata de temperatura).

Ca idee daca obturezi admisia cu palma sau cu o hartie nu trage aer deloc cand dai la automat. 

 

! Nu am apucat sa masor tensiunea pentru sonda lambda.

 

 

Multumesc anticipat pentru orice idee!

 

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
EEXCALADE   
EEXCALADE

Verifica sa nu fie capacul culbutorilor infundat

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gheorghita   
gheorghita
On 8/10/2017 at 11:37 PM, RDGBC said:

 

 

! Nu am apucat sa masor tensiunea pentru sonda lambda.

 

 

Daca nu trage aer sa nu fie infundat cumva intercoolerul (sau altceva intre filtru si aspiratie) cu ulei sau mizerie de la turbo. Am patit ceva asemanator cu un intercooler infundat (la o salupa de serviciu) cu oxid de aluminiu, intrase apa de mare pe aspiratie si era zob, nici cu presiune de 7 bari nu trecea. Vezi si filtrul de aer, la umezeala dezvolta bacterii si il infunda, ori e spart si a colmatat intercoolerul.

Modificat de gheorghita

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ionut10a   
ionut10a

BXE ul nu are sonda lambda...inspecteaza traseul de aer de la turbo pana la intrarea in motor

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×