lucas 63

becuri aprinse in bord

49 postări în acest subiect de discuţie

Sal.O informatie de la cunoscatori.Am un sharan 1,9tdi motor 1z din ;96.In bord ,dupa pornirea motorului,se aprind 2 becuri galbene Normal,dupa pornire si apasarea pedalei de frana trbuie sa se stinga.Se sting si daca aprind farurile se reaprind. La tester mi-a dat defect intrerupator pedala frana. L-am schimbat si aceeasi problema.

A doua intrebare-unde se afla pozitionat pe cutia de viteze-intrerupatorul pt. mers inapaoi? Cuplez marsarierul,si becurile de mers inapoi{care sunt bune} nu se aprind.Siguranta buna.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut

1 : poti pune o poza cu cei martori ! de gandit ar fi "check engine" si cel de bujii

2 : acel "intrerupator " nu se nu numea sonda ? :question: ai schimbat ulei din cutie ? chiar acolo este ! si este ca un buson ! vezi cand il scoti sa nu ramai cu filetu acolo .. am ramas si :evil: m-am cam chinuit sa-l scot !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pe langa becurile aprinse , dupa parcurgerea a cativa km se aprinde intermitent si indicatorul spirala 'bujie incandescenta' . DCSF133.jpgDaca apas pedala de frana , se stinge spirala.

La a 2-a problema , becuri marsarier , in timpul manevrei din liber in marsarier becurile de aprind o perioada foarte scurta . In momentul atingerii treptei marsarier , se sting .

post-85644-0-06986300-1334405056_thumb.j

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

1 : poate fi switch-ul de la pedala de frana ,el cand e terminat apare cu bujiile in bord ;)

2 : Martorii aia sunt de bec ars,deci ai 2becuri sau mai multe arse ! sau contact imperfect ! poate a intrat ceva apa sau a facut condesc ! ;)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Swich-ul{intrerupator} de la frana e schimbat de 1 luna .La stopurile de pe spate,pozitia,frana,intaritor de ceata si becurile de la numar functionenaza.E ceva ciudat.Mersi oricum pt. raspuns.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si acuma daca faci un test nu da nici o eroare?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am rezolvat problema. Nu am stiut ca pe stopurile din spate au 2 becuri pt. pozitie-1 de 10w si cunscutul bec cu 2 filamente pozitie si frana.La mine ardeau doar cele de pe becul cu 2 filamente si pt. aceasta erau aprinse cele 2 becuri in bord.Oricum multumesc tuturor pt. sfaturi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De cand sa incalzit afara,daca las motorul mai mult pornit pe loc sa fie rece in habitaclu se aprind martorii ABS si ESP,opresc si repornesc motorul si totul e OK,in mers nu se aprind numai cand stau pe loc cu motorul pornit,pe VAG nu-mi da nici o eroare,ceva pareri?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cu incarcarea cum stai? daca pornesti si nu dai drumu la clima tot ti se aprind?eu zic sa te uiti la incarcare si la baterie

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Din 14 v nu scade,bateria este una de 100 pusa in decembrie,stiu ca ABS ul e mare consumator dar nu e din incarcare,am voltmetrul in fata doar si nu se misca de la jumatate cati consumatori as avea,nu ma deranjeaza prea tare ca si vara trecuta facea la fel si nici pe vag nu da nimic

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poate fi de la senzorul G251 de la ESP de sub scaun,are lipituri reci.Dar din cate stiu ar trebui sa`ti apara o eroare pe vag.La a mea cand sunt temperaturi mai mari de 20 grade in interior se aprinde.Toata iarna nu s-a aprins nici macar odata...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

200 e de la esp, 251 are alta treaba,

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Ai dreptate,imi cer scuze,la 4motion e 251.

Modificat de ByZ
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ala e de acceleratie longitudinala, si este doar la 4x4.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut!

Am o problema cu o siguranta la un Sharan 4motion din 2002

Mi se tot arde o siguranta care are climatornicul, ESPul, semnalele, luminile din interior.. Am oprit climatornicul, luminile din interior si tot se arde.

De regula se arde la pornire sau la max 10min in mers.

Am fost cu ea la tester, dar nu i-a dat nici o eroare concludenta ...doar ceva cu un senzor transversal

Aveti vreo idee?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu o intrebare (chiar daca pare stupida) , si anume la sharan cand puneti contactul se aprinde martorul check engine? Stiu ca in general la vw (passat,Golf,Skoda) acest martor se aprinde si se stinge cand pornesti masina ( daca sunt probleme reapar).

Am un sharan lovit, am schimbat piesele dar pe parte electrica nu comunica deloc cu vag-ul sau cu vas-ul (nici ecu,nici bordul,nici immo), si nici acest bec si nici cel de epc  nu se aprind cand pun contactul (ma gandesc ca de aici sa fie problema cu necomunicarea).Am avut lipsa o masa care facea figuri si pentru cateva fractiuni de secunda s-au aprins si acestea 2 dar atunci erau aprinse toate ledurile din bord, asa ca ledurile sunt bune.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

vezi daca se alimenteaza ECU.

 

la diesel, martorul Engine - se aprinde sau nu, in functie de anul de fabricatie.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut si mie imi apare spirala in timpul mersului la drum lung , trage la fel de bine ,consuma la fel , si scrie pe BC Energy Warkshop .... pe tester nu apare nici o eroare Sharan 2006 2.0 140 cp  multumesc 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu cumva scrie Engine Workshop ??

 

fa o scanare cu un VCDS sau VAS, ca sa vedem erorile....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare tuturor! Sunt fericitul posesor al unui sharan 1,9 tdi, 4 motion 110 kw , 150cp, manuala 6 trepte. Masina e de vis, consum intre 8-10% in oras si 5-6 % afara. Am scos 7 % la un drum spre turcia dar, cu 7 persoane in masina plus cutie de portbagaj de 1.80m pe plafonul masinii. Nu am nici o problema cu ea...poate doar una mica de tot...(sa nu radeti de mine) ...cand pun contactul imi arata computerul ca si cum as avea un bec ars...! vreau sa imi zica cineva daca a mai avut aceasta mica problema. Toate becurile merg, inclusiv cel de la scrumiera...pe tester imi spune ca as avea bec ars la stopul din spate dreapta..schimbat! ..tot am eroare...apas pedala de frana si nu mai arata..instant. Binenteles ca la pornirea urmatoare eroare de bec ars e tot acolo!...poate stie cineva.

     in rest am numai cuvinte de lauda! 4x4 e minunat, pe asfalt pur si simplu zboara, esti impins de-dreptul in scaune, pe gheata nu stie decat sa mearga inainte, esp foarte bun, am tras o duba din zapada imediat...soferul dubei se mira de numai putea...ce naiba masina e  asta???  :)))  sunt f mandru de ea!  

   va rog sa nu uitati , poate ma ajutati si pe mine cu problema cu becul aprins, ca sa am si eu masina perfecta  :).

     multumesc!


salutare tuturor! Sunt fericitul posesor al unui sharan 1,9 tdi, 4 motion 110 kw , 150cp, manuala 6 trepte. Masina e de vis, consum intre 8-10% in oras si 5-6 % afara. Am scos 7 % la un drum spre turcia dar, cu 7 persoane in masina plus cutie de portbagaj de 1.80m pe plafonul masinii. Nu am nici o problema cu ea...poate doar una mica de tot...(sa nu radeti de mine) ...cand pun contactul imi arata computerul ca si cum as avea un bec ars...! vreau sa imi zica cineva daca a mai avut aceasta mica problema. Toate becurile merg, inclusiv cel de la scrumiera...pe tester imi spune ca as avea bec ars la stopul din spate dreapta..schimbat! ..tot am eroare...apas pedala de frana si nu mai arata..instant. Binenteles ca la pornirea urmatoare eroare de bec ars e tot acolo!...poate stie cineva.

     in rest am numai cuvinte de lauda! 4x4 e minunat, pe asfalt pur si simplu zboara, esti impins de-dreptul in scaune, pe gheata nu stie decat sa mearga inainte, esp foarte bun, am tras o duba din zapada imediat...soferul dubei se mira de numai putea...ce naiba masina e  asta???  :)))  sunt f mandru de ea!  

   va rog sa nu uitati , poate ma ajutati si pe mine cu problema cu becul aprins, ca sa am si eu masina perfecta  :).

     multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La mine scrie bremsbelag prufen pe bord, am schimbat senzorii de placute frana, am reparat instalatia electrica  care era intrerupta si tot are acelasi defect . Am facut un test si acum apare 423 B  semnal comutator stop frana nu e plauzibil . Am schimbat comutatorul de la pedala frana si problema tot persista. Are cineva vreo idee ce sa-i mai fac ? ca eu nu.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ai stopuri de frana pe spate?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da am stopuri , normal si au si becuri


cand nu am avut becuri bune aparea mesajul  anomalie motor si ardea becul de bujii

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare

 

daca ma poate ajuta careva cu o problema la Sharan: imi apare o avertizare pe display ,,Stop Bremsen fehler betriebs Anleitung" ce ar insemna si cum pot rezolva problema..

.multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

E legat de frana,verifica lichidu din vas,pe linga mesaj nu apare in bord un semn cu galben,rosu ceva?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.