dj-alexz

Rezolvarea eroare bec ars cauzata de leduri

123 postări în acest subiect de discuţie

Am vazut ca multa lume se confruna cu problema asta, si este tratata pe diferite topic-uri dar nu este precizat nimic concret.

Am schimbat stopurile stock cu unele pe leduri(leduri in loc de semnalizare, pozitie si frana si bec pentru mers inapoi si ceata);

Dupa aceasta modificare cand am pus contactul mi-a aparut pe BC mesajul ENGINE WORKSHOP si spirala galbena de la bujii a inceput sa se aprinda intermitent.

La golf acest lucru atentioneaza soferul ca unul din becurile de frana nu functioneaza(nu detecteaza consum deoarece ledurile consuma nesemnificativ de putin fata de 21W cat are becul).

La o scanare cu VAG COM apare ca o eroare cauzata de switch-ul de la pedala de frana(aprox 40ron) care ar fi defect, DAR nu il schimbati pentru ca nu el e cauza:).

Am vazut ca exista pe internet de vanzare 'dispozitive pentru anulare eroare bec ars' la un pret fabulos de aproximativ 100ron(x2 stopuri 200ron).

Problema se rezolva insa cu o investitie de aproximativ 5ron si putina munca.

Este nevoie de o rezistenta de aprox 100Ohm si 10W (sau 80ohm si 16W). Se potrivesc si alte valori dar aceasta este ideala pentru ca functioneaza si nici nu se incinta.

Aceasta rezistenta se monteaza in paralel cu firele care alimenteaza ledurile de pe frana, de obicei fir negru pentru masa si verde cu dunga alba pentru masa.

Este suficient o astfel de rezistenta montata la unul din stopuri, deoarece becurile sunt pe acelasi circuit.

Operatiunea detaliata cu poze o gasiti aici http://www.audi-sport.net/vb/showthread.ph...light=LED+tails

post-18083-1241458598_thumb.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mi-am facut si eu treaba cu rezistenta dar am luat o rezistenta mai mare (17w 100ohm) este ok ca nu se incalzesc foarte tare dar pe viitor o sa imi iau o rezistenta mai mare de 21 w 100ohm sa vad cum se comporta. Cu cea de 17w mi-a rezolvat doar 50% din problema adica mi-a stins cele doua becuri de sus de pe luneta si cred ca pe vagcom nu mai da eroare dar in momentul cand aprind pozitiile ledurile de pe frana stau aprinse la o intensitate mai mica. Cat avea becul normal de pe frana 21w?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Se recomanda rezistenta de wataj mare si rezistenta mica. Adica 10 ohmi si 17-21W. Trebuie sa aiba o rezistenta cat mai mica. Pentru a evita incalzirea rezistentelor puteti folosi pasta termoconductoare si un radiator de aluminiu gen radiator cooler procesor.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Cat avea becul normal de pe frana 21w?

Da.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sunt interesat si eu de rezolvare la problema asta.

Daca mai esti activ initiatorule de ce ai pus rezistenta de 100 ohmi?

Eu din ce am calculat ca sa ai aceeasi disipare de energie ca pe filamentul de 21 w de la frana tre sa pui o rezistenta de 10 ohmi si cel putin 21W.

Ai idee care este consumul de curent minim pe care trebuie sa il detecteze circuitul de la becul de frana pentru a nu mai fi probleme?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai pina la urma de ce schimbati becurile ? Daca puneti rezistenta in paralel va consuma ~la fel cu becul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Depinde de rezistenta domnu injiner.

Daca merge rezistenta de 17w si 100 ohmi ia calculeaza tu ce putere se consuma cu aceasta rezistenta 90 mA consumati de becurile pe leduri si compara cu 21 de w de la bec asta numai filamentul de frana.

E o problema mai complexa de fapt, cel putin ce doresc eu este sa am consum pe pozitii cand masina e lasata cu farurile aprinse foarte mic.

Cand apas frana nu ma intereseaza cat consum prea mult.

Dar intr-adevar daca pui rezistente care consuma exact cat un bec n-ai facut nimic.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Simplu nu tre' sa calculez: 17W :) sau s-a modificat intre timp UM pt putere ?

Pai aia spuneam, ca daca pe linga led mai pui rez. de 17W, in loc de bec de 21W ai facut economie (empiric vorbind) de 4W...

De multe ori pierzi luminozitate si cistigi 3W ? Eventual si o amenda de la politie pe chestia asta?

Ceea ce faci e sa nu mai consumi puterea pt luminozitate ci o disipi ca si caldura prin radiatoarele aferente rezistentei...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Urat e sa stai in spatele unei masini dinastea cu leduri aftermarket, pe langa faptul ca se vad doar daca stai in spatele ei drept si din lateral mai deloc... te orbesc grav.

Din cauza unei erori de genul asta puteti sa ramaneti cu frana blocata , in unele cazuri cand senzorii aia au erori pot bloca frana.

Eu nu inteleg de ce le vand incomplete , doar stiu ca atunci cand le montezi au probleme si nu le fac un montaj sa fie stabilizate(sa nu se arda ledurile si sa nu apara problema becului ars sau a swutch-ului de frana)

Probabil din cauza pretului ca restul firmelor care se respecta au o tripla completa fara erori.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Simplu nu tre' sa calculez: 17W :) sau s-a modificat intre timp UM pt putere ?

Pai aia spuneam, ca daca pe linga led mai pui rez. de 17W, in loc de bec de 21W ai facut economie (empiric vorbind) de 4W...

De multe ori pierzi luminozitate si cistigi 3W ? Eventual si o amenda de la politie pe chestia asta?

Ceea ce faci e sa nu mai consumi puterea pt luminozitate ci o disipi ca si caldura prin radiatoarele aferente rezistentei...

Nu s-a modificat doar ca 17W nu e puterea care crezi tu ca e.

Deci P=U*I U=14.4 V I=U/R=14.4/100=0.144 Asadar P=14.4*0.144=2.0736 W acesta este puterea pe care o disipi cu o rezistenta de 100 ohmi la 14.4 volti.

Rezistenta de 17 W inseamna ca poti disipa pe ea maxim 17 W, te las pe tine sa calculezi la ce tensiune ai putea sa o alimentezi ca sa disipi 17 W.

Problema ca daca ii bagi tensiune in care sa ai sa zicem 17 W, rezistenta aia se incalzeste pe la 200 grade Celsius si n-ai vrea sa ai asa ceva lipit

pe cablaje pe langa tripla si pe langa mocheta din portbagaj nu-i asa?

Partea buna e ca o rezistenta de putere maxima 17 W daca disipi pe ea 10-15% din puterea ei maxima adica vreo 2W atunci ea o sa se incalzeasca la maxim 40-50 de grade care este mai mult decat acceptabil. Asadar o rezistenta de 100 ohmi si 17W s-ar potrivi perfect pentru cazul nostru, mai ales daca asigura si eliminarea erorii din bord.

Cat despre posibilitatea blocarii franei pe care o expune colegul in ultimul post chiar il rog sa detalieze pentru ca sunt interesat desi nu cred.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru lampile de iluminare numar cu led ce rezistenta s ar potrivi ca sa fie eliminata eroarea de bec ars? Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Foloseste leduri can-bus, nu merita sa faci improvizatii

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Problema e alta, e vorba de o camera pt mers inapoi care are deja iluminare led incorporata(camera dedicata care inlocuieste una din lampile de numar) si nu am cum sa i pun led can-bus, ca daca era sa schimb becurile normale cu cele led puneam fara ezitare can-bus si imi da eraoare bec ars iluminarea led de pe camera si nu stiu cu ce rezistenta as putea rezolva problema :unsure:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

47 ohmi la 5w.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

47 phmi pe 5 w se incalzeste tare, e destul de safe?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

de ce nu le legi pe marsh-arierre?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

47 phmi pe 5 w se incalzeste tare, e destul de safe?

E safe.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

de ce nu le legi pe marsh-arierre?

cum sa le leg pe marcharierre? sunt lampile de iluminare numar inmatriculare, camera e alimentata printr un releu si comandata intradevar de becul de mers inapoi, dar iluminare numarului nu o pot lega de becul de mers inapoi ca tre sa fie alimentate in permanenta noaptea

pe moment am facut un pic de tiganeala :icon_cheesygrin: , am lasat si lampa originala de la numar ,dar nu in suportul ei ci pe interior, am alimentat o si de ea am legat si alimentarea camerei dedicate(alimentare ledurilor evident nu a camerei) si nu mi da eroare :icon_cheesygrin:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Tocmai am montat o asemenea rezistenta (10R - 50W) la stopuri , problema este ca se incalzeste foarte tare , am masurat 103C pe rezistenta (dupa 3 minute de functionare).

Cred ca renunt la leduri... 103 grade C... risc prea mare.

Ceva sfaturi daca aveti ?

Modificat de tuchbr
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ignora martorul de eroare bec ars din bord, de intamplat nu are ce sa se intample, doar ca e ceva aprins in bord :icon_cheesygrin:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

imi puteti spune de unde sa imi fac rost de rezistenta de 10w+conectorii electrici??

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am si eu o intrebare va rog...

de curand am pus la bora stopuri pe led

si cand pun contactul sau merge motorul,leduriile de la stop frana imi ard la o intensitate mica...

ce rezistente,sau anulator trebuie sa iau...?+ evident imi palpaie semnul de la bujii la bord

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cam mai rezistentele acre o sa le pui acolo, 50W la 10 ohmi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am auzit ceva de genul "releu tensiune" de la alarma auto....

din cate vand in general stopuriile astea asa is...dau erori la bord si ard la intensitate mica leduriile de la stop frana

as vrea sa rezolv,dar sa fac treaba buna

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare, am si eu o problema poate ma puteti ajuta cumva. De curand mi-am montat si eu stopuri cu leduri (frana, pozitie, semnalizare) si in momentul punerii in contact a masinii, m-i se aprind ledurile de pozitie slab. Ce sfaturi imi dati la aceasta eroare. Multumesc 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Text publicitar

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.