truty122

Probleme Stergatoare

605 postări în acest subiect de discuţie

Pai a rezolvat?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

S-a rezolvat in felul urmator: multe telefoane, multi l de motorina consumati, nervi cat cuprinde! :Driver:

Vorbind serios, s-a rezolvat prin schimbarea unui minuscul integrat din modulul motorasului.

Multumesc tuturor celor care m-au ajutat, in special lui AdyRED.

Cauza nu se stie! E unul nu pot sa bag mana in foc ca xenonul e killer-ul! Dar, nu sunt singurul care la scurt timp dupa ce a pus xenon a ramas fara stergatoare!

Esteticu, trebuie sa ne intalnim sa punem relee. Nu pentru ca e neaparat necesar , ci pentru a dormii eu linistit.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Unde altii recomandau inlocuirea motorasului (450 ron), dupa multe "sapaturi" problema s-a rezolvat cu 100 lei.

Cili, crezi ca intra si telefoanele aici? :D

Te respect pt consecventa de care ai dat dovada.

Dupa proverbul:

Masoara de 10 ori si taie o data!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut, am o mica problema cu stergatorul de la luneta... acu cateva zile a intrat un bou in mine ... si mi-a infundat putin portbagajul, dar nu mi-a atins haionul si nu mai merge stergatorul, nici nu stropeste , nimic ,.... o fi din cauza ca imi arata tot timpul protbagajul deschis? cu toate ca el este inchis? mi-a atins un senzor ceva pe acolo?:-s

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca portbagajul este deschis, sigur nu functioneaza instalatia de spalare pe spate.

Deci presupunerea ta pare logica; senzorul care semnalizeaza inchiderea portbagajului nu isi mai face treaba.

Fa o diagnoza cu VAG-COM-ul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu zic ca nu e logic deloc. Din cate inteleg eu portbagajul fizic e inchis, dar la bord apare ca ar fi deschis. Adica un milion de senzori tampiti si foarte sensibili.

Acelasi lucru il am eu in fata. Mie nu imi mai arata "capota deschisa" pe bord. Daca pun un fir in mufa din fata de la capota imi arata. Si foarte multi mi-au spus ca din aceasta cauza nu imi mai mergea mie stergatoarele! Calculatorul masinii vedeam mereu capota deschisa! FALS! Problema era din alta parte.

Incearca sa gasesti mufa din spate, asa cum am gasit-o eu pe cea de la capota. O scoti , si vezi daca merge!

Nu vreau sa fiu rautacios, dar este posibil ca aceasta problema sa nu fie mica, pentru ca Golf 5 e o masina ciufuta rau pe partea electrica.

Modificat de cilianutop
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Are cineva idee daca se pot gasi pe undeva capacelele din capetele stergatoarelor de tip lamela, pt ca m-a scapat cineva de unul. :Driver:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pe mine m-au usurat de capacelul de pe axul stergatorului spate... l-am luat de la Volksman, 10 ron

Nu realizez exact ce ti-au luat insa daca e parte din stergator (lamela), ai nevoie de altele

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Fiecare stergator din asta are in capete cate un capacel de plastic care tine lamele de cauciuc sa nu iasa de pe suportul de metal. Unul din ala mi-a disparut azi, din parcare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut,am patit si eu aceeasi problema,am montat xenon afm pe un passat b6 2005 si la o sapt mi-au picat stergatoarele...am incercat prin diverse moduri sa rezolv problema...dar pana la urma am inlocuit motorasul.

Este vreo solutie sa pot monta kitul xenon la loc si sa nu mai fie riscul defectiunii la modulul motorasului?

Mersi

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pe un B6 din 2008 am instalat eu cu adaptoare de erori si nu au fost probleme. Poate si pentru ca a fost mai nou...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Esteticu cred ca are dreptate. Problema au aparut doar la masinile din 2004-2005.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,aduc discutia aici pe forum din pm pentru ca poate mai sunt si altii cu aceeasi problema,pe care am exprimat-o mai sus,ady.red si cilianutop m-au sfatuit sa pun relee sau adaptoare de erori...ma voi ocupa zilele astea si voi reveni cu un raspuns.Stie cineva,are vreo legatura daca nu merge un bec de la pozitii fata...nu mai consuma suficient si asta ar fi vreo cauza pt modulul motorasului la stergatoare...am mai citit prin posturi si cineva spunea ceva de genu?mersi

Modificat de jarky_yo
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

jarky_yo Spalator far ai?

Nu cred ca are vreo legatura faptul ca aveai un bec de pozitie ars.

Modificat de cilianutop
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu nu am,dar am vazut aici http://www.instalatiixenon.ro/produse/471/...isplayInfo.html Cabluri cu releu si rezistenta anulare...daca le comand pe astea si le montez crezi ca nu o sa mai am probleme cu modulul motorasului ? :ceuameni:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Vorbind serios, s-a rezolvat prin schimbarea unui minuscul integrat din modulul motorasului.

Cauza nu se stie! E unul nu pot sa bag mana in foc ca xenonul e killer-ul! Dar, nu sunt singurul care la scurt timp dupa ce a pus xenon a ramas fara stergatoare!

Esteticu, trebuie sa ne intalnim sa punem relee. Nu pentru ca e neaparat necesar , ci pentru a dormii eu linistit.

jarky_yo

citeste te rog istoricul acestor probleme patite de cilianutop

Nici el nu este sigur ca tocmai xenonul i-a cauzat aceasta defectiune iar pana una-alta, topicul se refera la Probleme Stergatoare, iar tu ai rezolvat aceasta problema...

Sfatul meu este sa discuti cu cel care ti-a vandut/montat kitul de xenon sau un specialist in montat sa iti monteze relee sau/si Rezistentele de care spui tu pentru a dormi linistit

Aici suntem OffTopic

Mersi

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

oki scuze si mersi :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

In continuare voi fi putin offtopic.

@jarky_yo nu stiu despre ce rezistenta zic aia de pe site-ul pe care l-ai pus tu. Ideea e ca eu am relee si am si rezistenta. Dar tot am eroare de bec ars.

Ca sa nu ne bata Dudu pe amandoi hai sa mutam discutia pe " Xenon aftermarket Golf 5". ok?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ca sa fim corecti 100%, discutiile ar trebui sa continue pe Montare xenon AM pe B6 :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu stiu daca e defectiune tehnica sau ceva normal, dar se intampla ceva ciudat cu stergatorul de pe hayon. Daca dau cu stropitoarea sa-l curat ramane activat si la un interval de 15 - 20 de secunde mai da cate o tura, parca ar avea temporizator. Initial nu am stiut ce sa fac pentru ca nu am reusit sa-l opresc si am mers cu el asa destul de mult. In momentul in care am dat cu apa si pe parbriz, cel de pe spate s-a linistit si am observat ca asta e singurul mod in care il pot opri dupa ce il folosesc. Am cautat peste tot un buton special din care sa se seteze temporizarea sau sa opreasca acest lucru si nu am gasit.

LE: S-a rezolvat ..... destul de repede, dar chiar nu mi-am dat seama de ce se intampla asta si mai ales nu am realizat ca maneta de actionare ramane intr-o pozitie intermediara. Multumesc prietenilor pentru mesajele private. Asta e mai am de invatat....Driver.gif

Modificat de dudu
Unire posturi succesive!
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut, se pare ca e clar, mi-am montat si eu instalatie xenon pe golf si la fel.. nu mai merg stergatoarele

care este pana la urma rezolvarea?

mersi mult

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

danutzu'

ai citit macar acest topic pana sa postezi??? Sau vrei ca toate discutiile sa fie repetate pentru tine?

Citeste te rog acest topic, discuta eventual pe PM cu cei care au mai avut problema ta!

Fiind proaspat inscris, ai doar o mustrare... insa te rog nu-ti bate joc de munca si pasiunea colegilor de forum

Mersi!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@danutzu' intrebarea "care este pana la urma rezolvarea?" mi-ai trimis-o si PM ( l-ai ascultat imediat pe capitanul DUDU :salut: )

Citeste cu atentie acest topic si topicul "xenon aftermarket pe GOLF 5" si garantat vei vedea si rezolvarea!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu vreau sa fac absolut nicio aluzie,dar daca te zgarcesti la bani,asa patesti.

daca iei kit de 200-250ron si nu dai60-70ron pe 2 module, zi mersi ca nu iti ia foc masina!

nu vreau sa fiu rautacios,dar a devenit problema asta mai mult decat plictisitoare.

sper sa nu imi dea niciun moderator in cap pentru asta,dar sa puna cineva frana la chestiile astea.CATI BANI DAI,ATATA FACE!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da man, dar eu cunosc si cazuri in care acel circuit integrat s-a ars cu toate ca instalatia de xenon cuprindea si acele magnifice "adaptoare de erori".

Este adevarat ca la mine dupa ce am pus inca doua "cutiute" nu am mai patit nimic!

Si legat de pretul kitului de xenon made in China e pura vrajeala ca cele care costa 450 RON la noi sunt mult mia bune decat cele care costa 250 RON! Toate sunt la fel in proportie de 99%. Diferenta de pret este data de cat de mare e comisionul pus de comercianti! Si in unele cazuri acest comision este de 100%!!!

Pentru cei care au patit sa ramana fara stergatoare asa din senin, este chiar frustrant. Problema este nu este plictisitoare, dupa parerea mea!

Este evident ca un om normal nu monteaza acele adaptaore daca nu ii da eroare de bec ars! ( in prima faza). Daca studiaza problema anticipat pe acest forum, observa ca este mai bine sa le puna de la inceput chiar daca nu da eroare de bec ars!

Modificat de Cily
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.